<!DOCTYPE html>
<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"  lang="es-es"> <![endif]-->
<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"  lang="es-es"> <![endif]-->
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"  lang="es-es"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="es-es"> <!--<![endif]-->
    <head>
  		<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
  		</script>
  		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
  		</script>
		<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1438197719959784",
          enable_page_level_ads: true
     });
		</script>
		<script defer src="https://use.fontawesome.com/releases/v5.0.13/js/all.js" integrity="sha384-xymdQtn1n3lH2wcu0qhcdaOpQwyoarkgLVxC/wZ5q7h9gHtxICrpcaSUfygqZGOe" crossorigin="anonymous">
        </script>
    	<meta property="fb:pages" content="111415458914373" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <base href="https://www.guadaque.com/cultura-guadaque/guadalajara-despide-el-estado-de-alarma-con-un-concierto-de-m-clan" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="M-Clan, conciertos, Ferial21, Guadalajara" />
	<meta name="author" content="Cristina Casadejus" />
	<meta property="og:url" content="https://www.guadaque.com/cultura-guadaque/guadalajara-despide-el-estado-de-alarma-con-un-concierto-de-m-clan" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guadaqué - Guadalajara despide el estado de alarma con un concierto de M-Clan" />
	<meta property="og:description" content="El domingo se han ido viendo los distintos efectos que ha tenido el fin del estado de alarma. Pero contra la multitud de imágenes bochornosas, la cultura, una vez más ha querido distinguirse y llamar la atención con ejemplos de ocio responsable. Los seguidores de M-Clan en Guadalajara se levantan co..." />
	<meta property="og:image" content="https://www.guadaque.com/media/k2/items/cache/d02832e078e96bb22186afa4ee474107_XL.jpg" />
	<meta name="image" content="https://www.guadaque.com/media/k2/items/cache/d02832e078e96bb22186afa4ee474107_XL.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@@guadaque" />
	<meta name="twitter:title" content="Guadaqué - Guadalajara despide el estado de alarma con un concierto de M-Clan" />
	<meta name="twitter:description" content="El domingo se han ido viendo los distintos efectos que ha tenido el fin del estado de alarma. Pero contra la multitud de imágenes bochornosas, la cultura, una vez más ha querido distinguirse y llamar..." />
	<meta name="twitter:image" content="https://www.guadaque.com/media/k2/items/cache/d02832e078e96bb22186afa4ee474107_M.jpg" />
	<meta name="twitter:image:alt" content="Los seguidores de M-Clan en Guadalajara se levantan con lo que hacía ya tanto tiempo que habían dejado atrás, la resaca, literal o figurada de un concierto en directo." />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="El domingo se han ido viendo los distintos efectos que ha tenido el fin del estado de alarma. Pero contra la multitud de imágenes bochornosas, la cult..." />
	<title>Guadaqué - Guadalajara despide el estado de alarma con un concierto de M-Clan</title>
	<link href="https://www.guadaque.com/cultura-guadaque/guadalajara-despide-el-estado-de-alarma-con-un-concierto-de-m-clan/amp?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+guadaque%2FjVHv+%28RSS_feed%29" rel="amphtml" />
	<link href="https://www.guadaque.com/cultura-guadaque/guadalajara-despide-el-estado-de-alarma-con-un-concierto-de-m-clan" rel="canonical" />
	<link href="/templates/shaper_newsplus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/k2.css?v=2.10.4" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/xtypo/themes/default/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?3d22e8593c0110c483a2d3730b03db8b" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,300,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:300,400,700,800" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Mada:500" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/mobile-menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/presets/preset5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/raw.css.php?id=632" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_news_highlighter/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .container{max-width:1170px}body, p{font-family:'Roboto';}h1, h3, h5{font-family:'Raleway';}h2, h4{font-family:'Mada';}
#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }

#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }
.infotext{display:inline-block;vertical-align:middle;}#sptab632 .tabs_mask, #sptab632 ul.tabs_container li span {height:30px;line-height:30px;}#sptab632 .tab-padding {padding:10px 0 0 0}#sp-nh514 {color:#666666;background:#f9f9f9}.sp-nh-item{background:#f9f9f9}a.sp-nh-link {color:#047aac}a.sp-nh-link:hover {color:#039ee1}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image: url(/modules/mod_sp_news_highlighter/assets/images/style1.png)}
	</style>
	<script src="/media/jui/js/jquery.min.js?3d22e8593c0110c483a2d3730b03db8b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3d22e8593c0110c483a2d3730b03db8b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3d22e8593c0110c483a2d3730b03db8b" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.4&b=20210227&sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/xtypo/assets/script.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?3d22e8593c0110c483a2d3730b03db8b" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/modernizr-2.6.2.min.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/helix.core.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script>
	<script src="/templates/shaper_newsplus/js/main.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js" type="text/javascript"></script>
	<script type="application/x-k2-headers">
{"Last-Modified": "Sun, 09 May 2021 18:51:08 GMT", "ETag": "f0ec23428ac292d86ba2673721fa0783"}
	</script>
	<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "Article",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.guadaque.com/cultura-guadaque/guadalajara-despide-el-estado-de-alarma-con-un-concierto-de-m-clan"
                    },
                    "url": "https://www.guadaque.com/cultura-guadaque/guadalajara-despide-el-estado-de-alarma-con-un-concierto-de-m-clan",
                    "headline": "Guadaqué - Guadalajara despide el estado de alarma con un concierto de M-Clan",
                    "image": [
                        "https://www.guadaque.com/media/k2/items/cache/d02832e078e96bb22186afa4ee474107_XL.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/d02832e078e96bb22186afa4ee474107_L.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/d02832e078e96bb22186afa4ee474107_M.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/d02832e078e96bb22186afa4ee474107_S.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/d02832e078e96bb22186afa4ee474107_XS.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/d02832e078e96bb22186afa4ee474107_Generic.jpg"
                    ],
                    "datePublished": "2021-05-09 18:19:42",
                    "dateModified": "2021-05-09 18:51:08",
                    "author": {
                        "@type": "Person",
                        "name": "Cristina Casadejus",
                        "url": "https://www.guadaque.com/"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Guadaqué",
                        "url": "https://www.guadaque.com/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Guadaqué",
                            "width": "",
                            "height": "",
                            "url": "https://www.guadaque.com/"
                        }
                    },
                    "articleSection": "https://www.guadaque.com/cultura-guadaque",
                    "keywords": "M-Clan, conciertos, Ferial21, Guadalajara",
                    "description": "El domingo se han ido viendo los distintos efectos que ha tenido el fin del estado de alarma. Pero contra la multitud de imágenes bochornosas, la cultura, una vez más ha querido distinguirse y llamar la atención con ejemplos de ocio responsable. Los seguidores de M-Clan en Guadalajara se levantan con lo que hacía ya tanto tiempo que habían dejado atrás, la resaca, literal o figurada de un concierto en directo y el sabor de las últimas notas de un Carolina que cerró una tarde memorable.",
                    "articleBody": "El domingo se han ido viendo los distintos efectos que ha tenido el fin del estado de alarma. Pero contra la multitud de imágenes bochornosas, la cultura, una vez más ha querido distinguirse y llamar la atención con ejemplos de ocio responsable. Los seguidores de M-Clan en Guadalajara se levantan con lo que hacía ya tanto tiempo que habían dejado atrás, la resaca, literal o figurada de un concierto en directo y el sabor de las últimas notas de un Carolina que cerró una tarde memorable. El concierto forma parte del ciclo Ferial 21, organizado por la Sala Óxido con la colaboración del Ayuntamiento de Guadalajara. Su realización ha tenido lugar en el recinto ferial, acondicionado con los espacios pertinentes, servicio de barra y unos baños que pocas veces se han gestionado con tanta higiene, agilidad y orden.  Volviendo bajo los focos, una escenografía sobria concentraba toda la atención sobre las dos personalidades que vestían el escenario. Carlos Tarque y Ricardo Ruipérez se bastaban para cautivar a los cientos de personas que se disputaban de él objetivo de alguno de los reclamos del cantante. Señalaba, bromeaba, sonreía. Gracia y desparpajo les sobraron para hacer disfrutar a los asistentes. En conclusión, un ejemplo posible, sano y memorable que nos acerca un poco más a lo que nos hacía vibrar, sin perder la perspectiva de lo que ahora se necesita. El concierto de M-Clan prometía y cumplió. También mostró la forma de hacer que va a llevarse a cabo con el ciclo Ferial 21, cumpliendo las medidas sanitarias y velando por la salud y la cultura. Qué mejor que un clásico como M-Clan para volver a hacernos sentir con la música en directo. "
                }
                
	</script>
	<script type="text/javascript">
spnoConflict(function($){

					function mainmenu() {
						$('.sp-menu').spmenu({
							startLevel: 0,
							direction: 'ltr',
							initOffset: {
								x: 0,
								y: 0
							},
							subOffset: {
								x: 0,
								y: 0
							},
							center: 0
						});
			}

			mainmenu();

			$(window).on('resize',function(){
				mainmenu();
			});


			});
	</script>
	<link href="https://feeds.feedburner.com/guadaque/jVHv" rel="alternate" type="application/rss+xml" title="RSS_feed" />
	<link href="https://feeds.feedburner.com/" rel="alternate" type="text/html" title="rss Flipboard" />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.guadaque.com", "potentialAction": { "@type": "SearchAction", "target": "https://www.guadaque.com/index.php?option=com_search&searchphrase=all&searchword={search_term}", "query-input": "required name=search_term" } } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "url": "https://www.guadaque.com", "logo": "https://www.guadaque.com/images/logo.png" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "www.guadaque.com", "url": "https://www.guadaque.com", "sameAs": [ "https://www.facebook.com/PeriodicoGuadaque/", "https://twitter.com/guadaque?lang=es" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://www.guadaque.com/", "name": "Inicio" } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.guadaque.com/cultura-guadaque", "name": "Cultura" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.guadaque.com/cultura-guadaque/guadalajara-despide-el-estado-de-alarma-con-un-concierto-de-m-clan", "name": "Guadalajara despide el estado de alarma con un concierto de M-Clan" } } ] } </script>
            <!-- End: Google Structured Data -->

            
</head>
    <body  class="item subpage  ltr preset5 menu-cultura-guadaque responsive bg hfeed clearfix">
		<div class="body-innerwrapper">
        <!--[if lt IE 8]>
        <div class="chromeframe alert alert-danger" style="text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> or <a target="_blank" href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
        <![endif]-->
        <section id="sp-header-top-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="header-top">
<div id="sp-top-menu" class="span12 hidden-phone"><ul class="nav  header-top-menu">
<li class="item-595"><a href="/opinon" >Opinión</a></li><li class="item-612"><a href="/blogs" >Blogs de Guadaqué</a></li><li class="item-603"><a href="/agenda" >Agenda</a></li><li class="item-604 deeper parent"><a href="#" >Turismo</a><ul class="nav-child unstyled small"><li class="item-630"><a href="/turismo/rutas" >Rutas</a></li><li class="item-631"><a href="/turismo/restaurantes" >Restaurantes</a></li><li class="item-632"><a href="/turismo/casas-rurales" >Casas Rurales</a></li><li class="item-633"><a href="/turismo/gastronomia" >Gastronomía</a></li></ul></li><li class="item-1187"><a href="/hemeroteca" target="_blank" >Hemeroteca</a></li><li class="item-1388"><a href="/videos" target="_blank" >Vídeos</a></li><li class="item-1497"><a href="/fotos" target="_blank" >Fotos</a></li></ul>
</div>
</div></div></section><section id="sp-logo-wrapper" 
                class=" hidden-phone"><div class="container"><div class="row-fluid" id="logo">
<div id="sp-logo" class="span12"><div class="logo-wrapper"><a href="/"><div style="width:302px; height:90px;" class="logo"></div></a></div></div>
</div></div></section><section id="sp-logomovil-wrapper" 
                class=" hidden-tablet hidden-desktop"><div class="container"><div class="row-fluid" id="logomovil">
<div id="sp-logo-movil" class="span12">			<div class="guadaque-framework">
				<a class="guadaque-logo" title="en twitter @guadaque" href="/".JURI::root(true)."">
					diseño guadaque.com
				</a>
			</div>
		</div>
</div></div></section><section id="sp-menu-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="menu">
<div id="sp-logo_small" class="span1 hidden-phone hidden-tablet"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><img src="/templates/shaper_newsplus/images/presets/preset5/logo_small.svg" alt="" /></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-menu" class="span11">	


			<div id="sp-main-menu" class="visible-desktop">
				<ul class="sp-menu level-0"><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/especial-coronavirus" class="menu-item" ><span class="menu"><span class="menu-title">Especial Coronavirus</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item active"><a href="/cultura-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item last"><a href="/reportaje-guadaque" class="menu-item last" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li></ul>        
			</div>  				
			</div>
</div></div></section><section id="sp-megabanner-wrapper" 
                class=" hidden-phone"><div class="row-fluid" id="megabanner">
<div id="sp-megabannertop" class="span12"><div class="bannergroupoculta_en_movil">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8709105378"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
</div></section><section id="sp-news-highlight-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="news-highlight">
<div id="sp-news-highlight" class="span8  hidden-phone"><script type="text/javascript">
	jQuery(function($) {
		$('#sp-nh514').spNewsHighlighter({
			'interval': 5000,
            'fxduration': 500,
            'animation': "slide-vertical"
		});
	});
</script>

<div id="sp-nh514" class="sp_news_higlighter">
	<div class="sp-nh-buttons">
		<span class="sp-nh-text">ÚLTIMA HORA</span>
					<div id="sp-nh-prev514" class="sp-nh-prev"></div>
			<div id="sp-nh-next514" class="sp-nh-next"></div>
			</div>	
	<div id="sp-nh-items514" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/cultura-guadaque/guadalajara-despide-el-estado-de-alarma-con-un-concierto-de-m-clan"><span class="sp-nh-title">Guadalajara despide el estado de alarma con un concierto de M-Clan</span> - <span class="sp-nh-date">Domingo, 09 Mayo 2021 20:19</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/region-guadaque/garcia-page-alaba-la-autoridad-moral-del-papa-francisco"><span class="sp-nh-title">García-Page alaba la “autoridad moral” del Papa Francisco</span> - <span class="sp-nh-date">Domingo, 09 Mayo 2021 19:47</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/guadalajara-ciudad/el-ayuntamiento-de-guadalajara-cierra-los-parques-a-partir-de-las-13-horas-por-aviso-de-fuertes-vientos"><span class="sp-nh-title">El Ayuntamiento de Guadalajara cierra los parques a partir de las 13 horas por aviso de fuertes vientos</span> - <span class="sp-nh-date">Domingo, 09 Mayo 2021 12:56</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/provincia-guadaque/el-juzgado-n-1-de-guadalajara-paraliza-la-demolicion-de-fraguas-y-pide-informe-arqueologico"><span class="sp-nh-title">El Juzgado  nº1 de Guadalajara paraliza la demolición de Fraguas y pide informe arqueológico</span> - <span class="sp-nh-date">Sábado, 08 Mayo 2021 14:03</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/guadalajara-ciudad/echaniz-asegura-que-los-resultados-de-madrid-son-una-aproximacion-a-la-situacion-politica-en-este-momento"><span class="sp-nh-title">Echániz asegura que los resultados de Madrid son “una aproximación a la situación política en este momento”</span> - <span class="sp-nh-date">Sábado, 08 Mayo 2021 13:53</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div></div>

<div id="sp-search" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- SiteSearch Google CSE --><form method="get" action="https://www.guadaque.com/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="008083864759943253111:vg-n1cgfmme" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 300px;"/> <input type="submit" name="sa" value="Buscar" class="button" /></div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.style.color = '#AAAAAA';q.style.background = '#FFFFFF url(https://cse.google.com/coop/intl/es/images/google_custom_search_watermark.gif) left no-repeat';}};	var f = function() {q.style.color = '#000000';q.style.background = '#ffffff';};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-main-body-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="main-body">
<div id="sp-component-area" class="span8"><section id="sp-component-wrapper"><div id="sp-component"><div id="system-message-container">
	</div>
﻿

<!-- Start K2 Item Layout -->
<span id="startOfPageId49305"></span>

<div id="k2Container" class="itemView">


  <!-- ItemBody start -->

<div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a href="/media/k2/items/cache/d02832e078e96bb22186afa4ee474107_XL.jpg" title="Clic para vista previa de la imagen"></a>
		  	<img src="/media/k2/items/cache/d02832e078e96bb22186afa4ee474107_XL.jpg" alt="Los seguidores de M-Clan en Guadalajara se levantan con lo que hac&iacute;a ya tanto tiempo que hab&iacute;an dejado atr&aacute;s, la resaca, literal o figurada de un concierto en directo." style="width:900px; height:auto;" />
		  </span>

		  		  <!-- Image caption -->
		  <span class="itemImageCaption">Los seguidores de M-Clan en Guadalajara se levantan con lo que hacía ya tanto tiempo que habían dejado atrás, la resaca, literal o figurada de un concierto en directo.</span>
		  
		  
		  <div class="clr"></div>
	  </div>
	  
	<div class="itemHeader">
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Guadalajara despide el estado de alarma con un concierto de M-Clan
	  	
	  </h2>
	  
	  	  <div class="itemLinks">

	  		<div class="itemLinksLeft">
		  						<!-- Item Author -->
				<div class="itemAuthor">
					<span class="itemAuthorTagText"> <i style="display: inline-block; margin-right: 5px;" class="icon-user"></i> </span>
										Cristina Casadejus									</div>
				

				
				<!-- Blog Date -->
									<div class="itemBlogDate">
						<span class="item_date_text"><i style="display: inline-block; margin-right: 5px;" class="icon-time"></i> </span>
						<span class="sp_date_day">09 Mayo 2021</span>
					</div>
					
								<!-- Blog Date End -->
			</div>

			<!-- Right links -->
			<div class="itemLinksRight">
						<!-- Print Button -->
				<a class="itemPrintLink" rel="nofollow" href="/cultura-guadaque/guadalajara-despide-el-estado-de-alarma-con-un-concierto-de-m-clan?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span> <i style="margin-right: 5px;" class="icon-print"></i></span>
				</a>
			
						<!-- Email Button -->
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_newsplus&amp;link=645a5b4d5fc155818b3627c778c37ffb19fe1c07" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span><i style="margin-right: 5px;" class="icon-envelope-alt"></i></span>
				</a>
			
			</div>
			<!-- Right links -->
		  		  <!-- Item tags -->
		  <div class="itemTagsBlock">
			  <span class="itemAuthorTagText"> TAG:  </span>
			  <ul class="itemTags">
			    			    <li><a href="/cultura-guadaque/tag/MClan">MClan</a></li>
			    			    <li><a href="/cultura-guadaque/tag/Ferial21">Ferial21</a></li>
			    			    <li><a href="/cultura-guadaque/tag/conciertos">conciertos</a></li>
			    			  </ul>
			  <div class="clr"></div>
		  </div>
		  
		  
			<div class="clr"></div>
	  </div>
	  


	
  	</div>
  	<!-- Item Header end -->

 <div class="clr"></div>



	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>El domingo se han ido viendo los distintos efectos que ha tenido el fin del estado de alarma. Pero contra la multitud de imágenes bochornosas, la cultura, una vez más ha querido distinguirse y llamar la atención con ejemplos de ocio responsable. Los seguidores de M-Clan en Guadalajara se levantan con lo que hacía ya tanto tiempo que habían dejado atrás, la resaca, literal o figurada de un concierto en directo y el sabor de las últimas notas de un Carolina que cerró una tarde memorable.</p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>El concierto forma parte del ciclo Ferial 21, organizado por la Sala Óxido con la colaboración del Ayuntamiento de Guadalajara. Su realización ha tenido lugar en el recinto ferial, acondicionado con los espacios pertinentes, servicio de barra y unos baños que pocas veces se han gestionado con tanta higiene, agilidad y orden. </p>
<p>Volviendo bajo los focos, una escenografía sobria concentraba toda la atención sobre las dos personalidades que vestían el escenario. Carlos Tarque y Ricardo Ruipérez se bastaban para cautivar a los cientos de personas que se disputaban de él objetivo de alguno de los reclamos del cantante. Señalaba, bromeaba, sonreía. Gracia y desparpajo les sobraron para hacer disfrutar a los asistentes.</p>
<p>En conclusión, un ejemplo posible, sano y memorable que nos acerca un poco más a lo que nos hacía vibrar, sin perder la perspectiva de lo que ahora se necesita. El concierto de M-Clan prometía y cumplió. También mostró la forma de hacer que va a llevarse a cabo con el ciclo Ferial 21, cumpliendo las medidas sanitarias y velando por la salud y la cultura. Qué mejor que un clásico como M-Clan para volver a hacernos sentir con la música en directo. </p>
<div dir="auto"><img src="/images/IMG_1426_copia.jpg" /></div>	  </div>
	  	  
	  
	  <div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Visto <b>19</b> veces			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <!-- ItemBody end -->






	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">tamaño de la fuente</span>
				<a href="#" id="fontDecrease">
					<span>disminuir el tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumentar tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
				</a>
			</li>
			
			
			
			

		</ul>
		<div class="clr"></div>
  </div>
	
	
	<!-- Social Share -->
			<!-- Social sharing -->
		<div class="itemSocialSharing">

						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@guadaque">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
			
						<!-- Facebook Button -->
			<div class="itemFacebookButton">
				<div id="fb-root"></div>
				<script type="text/javascript">
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			</div>
			
			                                                <!-- WhatsApp Button -->
		<div class="itemWhatsAppButton">
        
        <a href="whatsapp://send" data-text="Guadalajara despide el estado de alarma con un concierto de M-Clan" data-href=" - https://www.guadaque.com/cultura-guadaque/guadalajara-despide-el-estado-de-alarma-con-un-concierto-de-m-clan" data-action="share/whatsapp/share" class="wa_btn wa_btn_s" style="display:none">comparte</a>
			<script type="text/javascript" src="/whatsapp-button.js"></script>
		</div>
		        
      								<!-- WhatsApp Button -->

			<div class="clr"></div>
		</div>
		
		<!-- END:: Social Share -->

	<div class="clr"></div>
  	<div class="clr"></div>



  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3 class="k2IModuleTitle">Artículos relacionados</h3>
		<ul>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/cultura-guadaque/este-fin-de-semana-arranca-ferial21-con-reincidentes-m-clan-los-gandules-y-antilopez">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/de15f65e753f976fafb548b71cd39048_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/cultura-guadaque/este-fin-de-semana-arranca-ferial21-con-reincidentes-m-clan-los-gandules-y-antilopez">Este fin de semana arranca Ferial21 con Reincidentes, M-Clan, Los Gandules y Antílopez</a>
				
				
				
				
				
				
							</li>
						<li class="odd span4">

								<div class="related-items-img-wrapper">
					<a href="/cultura-guadaque/aires-de-la-habana-sobre-la-primavera-seguntina">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/3675664c534033aea209d552cb8f14e4_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/cultura-guadaque/aires-de-la-habana-sobre-la-primavera-seguntina">Aires de La Habana sobre la primavera seguntina</a>
				
				
				
				
				
				
							</li>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/cultura-guadaque/guadalajara-tendra-20-conciertos-al-aire-libre-en-mayo-con-la-sala-oxido-en-el-recinto-ferial">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/2f971928672a46df9ed127ff3847f629_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/cultura-guadaque/guadalajara-tendra-20-conciertos-al-aire-libre-en-mayo-con-la-sala-oxido-en-el-recinto-ferial">Guadalajara tendrá 20 conciertos al aire libre en mayo con la Sala Óxido en el recinto ferial</a>
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/cultura-guadaque/guadalajara-despide-el-estado-de-alarma-con-un-concierto-de-m-clan#startOfPageId49305">
			volver arriba		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.4) | Learn more about K2 at https://getk2.org -->

</div></section></div>

<aside id="sp-right" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/729" target="_blank" rel="noopener noreferrer"
							title="GK Ferial 21">
							<img
								src="https://www.guadaque.com/images/banners/C401B47A-DCEE-4768-9668-5CB925FCFC06-1.gif"
								alt="Conciertos Ferial 21 Guadalajara mayo 2021"
								 width="300"								 height="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/695" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Adac cinco 2019 COVID">
							<img
								src="https://www.guadaque.com/images/banners/banner_250x250.jpg"
								alt="Ayudas para emprendedores y pymes."
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/718" target="_blank" rel="noopener noreferrer"
							title="GQ quiero internet">
							<img
								src="https://www.guadaque.com/images/banners/300x300.gif"
								alt="Quiero internet"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
		<div class="moduletableinset-sp">
							<h4>Últimas Noticias</h4>
						
<div id="ns2-685" class="nssp2 ns2- sp-inset-news">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap685" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/cultura-guadaque/guadalajara-despide-el-estado-de-alarma-con-un-concierto-de-m-clan" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/d02832e078e96bb22186afa4ee474107_XL_200x120.jpg" alt="Guadalajara despide el estado de alarma con un concierto de M-Clan" title="Guadalajara despide el estado de alarma con un concierto de M-Clan" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/cultura-guadaque/guadalajara-despide-el-estado-de-alarma-con-un-concierto-de-m-clan">
															
															Guadalajara despide el estado de alarma con un concierto de M-Clan																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Domingo, 09 Mayo 2021 20:19															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/region-guadaque/garcia-page-alaba-la-autoridad-moral-del-papa-francisco" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/4ab73ca40771485e31febd156982dfb8_XL_200x120.jpg" alt="García-Page alaba la “autoridad moral” del Papa Francisco" title="García-Page alaba la “autoridad moral” del Papa Francisco" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/region-guadaque/garcia-page-alaba-la-autoridad-moral-del-papa-francisco">
															
															García-Page alaba la “autoridad moral” del Papa Francisco																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Domingo, 09 Mayo 2021 19:47															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/el-ayuntamiento-de-guadalajara-cierra-los-parques-a-partir-de-las-13-horas-por-aviso-de-fuertes-vientos" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/1befad75ddde34c64d73f75b051ca148_XL_200x120.jpg" alt="El Ayuntamiento de Guadalajara cierra los parques a partir de las 13 horas por aviso de fuertes vientos" title="El Ayuntamiento de Guadalajara cierra los parques a partir de las 13 horas por aviso de fuertes vientos" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/el-ayuntamiento-de-guadalajara-cierra-los-parques-a-partir-de-las-13-horas-por-aviso-de-fuertes-vientos">
															
															El Ayuntamiento de Guadalajara cierra los parques a partir de las 13 horas por aviso de fuertes vientos																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Domingo, 09 Mayo 2021 12:56															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/especial-coronavirus/esta-media-noche-finalizan-todas-las-medidas-nivel-2-y-3-en-castilla-la-mancha" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/6c928e5a86ddeab91b8ab61a712d0147_XL_200x120.jpg" alt="Esta media noche finalizan todas las medidas nivel 2 y 3 en Castilla-La Mancha" title="Esta media noche finalizan todas las medidas nivel 2 y 3 en Castilla-La Mancha" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/especial-coronavirus/esta-media-noche-finalizan-todas-las-medidas-nivel-2-y-3-en-castilla-la-mancha">
															
															Esta media noche finalizan todas las medidas nivel 2 y 3 en Castilla-La Mancha																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Sábado, 08 Mayo 2021 21:40															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/el-juzgado-n-1-de-guadalajara-paraliza-la-demolicion-de-fraguas-y-pide-informe-arqueologico" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/6543c8566055565b626e5ca962022b7b_XL_200x120.jpg" alt="El Juzgado  nº1 de Guadalajara paraliza la demolición de Fraguas y pide informe arqueológico" title="El Juzgado  nº1 de Guadalajara paraliza la demolición de Fraguas y pide informe arqueológico" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/el-juzgado-n-1-de-guadalajara-paraliza-la-demolicion-de-fraguas-y-pide-informe-arqueologico">
															
															El Juzgado  nº1 de Guadalajara paraliza la demolición de Fraguas y pide informe arqueológico																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Sábado, 08 Mayo 2021 14:03															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/echaniz-asegura-que-los-resultados-de-madrid-son-una-aproximacion-a-la-situacion-politica-en-este-momento" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/304962ff4494b1ca00063e5c2b78be31_XL_200x120.jpg" alt="Echániz asegura que los resultados de Madrid son “una aproximación a la situación política en este momento”" title="Echániz asegura que los resultados de Madrid son “una aproximación a la situación política en este momento”" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/echaniz-asegura-que-los-resultados-de-madrid-son-una-aproximacion-a-la-situacion-politica-en-este-momento">
															
															Echániz asegura que los resultados de Madrid son “una aproximación a la situación política en este momento”																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Sábado, 08 Mayo 2021 13:53															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/region-guadaque/mas-de-200-000-euros-para-el-fomento-de-la-acuicultura-en-la-region" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/824057930ee78093d7a81c3361002489_XL_200x120.jpg" alt="Más de 200.000 euros para el fomento de la acuicultura en la región" title="Más de 200.000 euros para el fomento de la acuicultura en la región" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/region-guadaque/mas-de-200-000-euros-para-el-fomento-de-la-acuicultura-en-la-region">
															
															Más de 200.000 euros para el fomento de la acuicultura en la región																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Sábado, 08 Mayo 2021 12:55															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>		</div>
	<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/596" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Medio BASF Patrocina">
							<img
								src="https://www.guadaque.com/images/banners/aa00basf_patrocina.gif"
								alt="BASF The Chemical Company"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  right-sp-tab">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<div class="sptab_red" id="sptab632">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="más_leído_hoy" class="sptab-title sptab_sfx right-for-sp-tab">Más leído hoy</span></h2>
			
<div id="k2ModuleBox637" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/especial-coronavirus/esta-media-noche-finalizan-todas-las-medidas-nivel-2-y-3-en-castilla-la-mancha" title="Leer más &quot;Esta media noche finalizan todas las medidas nivel 2 y 3 en Castilla-La Mancha&quot;">
				<img src="/media/k2/items/cache/6c928e5a86ddeab91b8ab61a712d0147_XS.jpg" alt="Esta media noche finalizan todas las medidas nivel 2 y 3 en Castilla-La Mancha"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/especial-coronavirus/esta-media-noche-finalizan-todas-las-medidas-nivel-2-y-3-en-castilla-la-mancha">Esta media noche finalizan todas las medidas nivel 2 y 3 en Castilla-La Mancha</a>
				
									<span class="moduleItemDateCreated">Sábado, 08 Mayo 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 403 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/el-ayuntamiento-de-guadalajara-cierra-los-parques-a-partir-de-las-13-horas-por-aviso-de-fuertes-vientos" title="Leer más &quot;El Ayuntamiento de Guadalajara cierra los parques a partir de las 13 horas por aviso de fuertes vientos&quot;">
				<img src="/media/k2/items/cache/1befad75ddde34c64d73f75b051ca148_XS.jpg" alt="El Ayuntamiento de Guadalajara cierra los parques a partir de las 13 horas por aviso de fuertes vientos"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/el-ayuntamiento-de-guadalajara-cierra-los-parques-a-partir-de-las-13-horas-por-aviso-de-fuertes-vientos">El Ayuntamiento de Guadalajara cierra los parques a partir de las 13 horas por aviso de fuertes vientos</a>
				
									<span class="moduleItemDateCreated">Domingo, 09 Mayo 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 395 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/opinon/la-imparable-libertad" title="Leer más &quot;LA IMPARABLE LIBERTAD&quot;">
				<img src="/media/k2/items/cache/3bf4580741a1d7152998b65dbdfa721f_XS.jpg" alt="LA IMPARABLE LIBERTAD"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/opinon/la-imparable-libertad">LA IMPARABLE LIBERTAD</a>
				
									<span class="moduleItemDateCreated">Domingo, 09 Mayo 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 122 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/garcia-page-alaba-la-autoridad-moral-del-papa-francisco" title="Leer más &quot;Garc&iacute;a-Page alaba la &ldquo;autoridad moral&rdquo; del Papa Francisco&quot;">
				<img src="/media/k2/items/cache/4ab73ca40771485e31febd156982dfb8_XS.jpg" alt="Garc&iacute;a-Page alaba la &ldquo;autoridad moral&rdquo; del Papa Francisco"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/garcia-page-alaba-la-autoridad-moral-del-papa-francisco">García-Page alaba la “autoridad moral” del Papa Francisco</a>
				
									<span class="moduleItemDateCreated">Domingo, 09 Mayo 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 19 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="semana" class="sptab-title sptab_sfx right-for-sp-tab">Semana</span></h2>
			
<div id="k2ModuleBox631" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/el-traslado-al-nuevo-hospital-de-guadalajara-comenzara-en-agosto" title="Leer más &quot;El traslado al nuevo Hospital de Guadalajara comenzar&aacute; en agosto y durar&aacute; 12 meses&quot;">
				<img src="/media/k2/items/cache/56eb3175f1fc774352b630dba02ee47f_XS.jpg" alt="El traslado al nuevo Hospital de Guadalajara comenzar&aacute; en agosto y durar&aacute; 12 meses"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/el-traslado-al-nuevo-hospital-de-guadalajara-comenzara-en-agosto">El traslado al nuevo Hospital de Guadalajara comenzará en agosto y durará 12 meses</a>
				
									<span class="moduleItemDateCreated">Sábado, 08 Mayo 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 822 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/especial-coronavirus/castilla-la-mancha-sin-toque-de-queda-y-con-cierre-de-la-hosteria-a-la-una-de-la-madrugada" title="Leer más &quot;Castilla-La Mancha sin toque de queda y con cierre de la hoster&iacute;a a la una de la madrugada&quot;">
				<img src="/media/k2/items/cache/764d9daf149d67bb8ceeaf3d30e87298_XS.jpg" alt="Castilla-La Mancha sin toque de queda y con cierre de la hoster&iacute;a a la una de la madrugada"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/especial-coronavirus/castilla-la-mancha-sin-toque-de-queda-y-con-cierre-de-la-hosteria-a-la-una-de-la-madrugada">Castilla-La Mancha sin toque de queda y con cierre de la hostería a la una de la madrugada</a>
				
									<span class="moduleItemDateCreated">Sábado, 08 Mayo 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 727 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/el-ayuntamiento-de-guadalajara-adjudicara-por-40-anos-castillejos-a-cambio-de-construir-un-centro-de-ocio" title="Leer más &quot;El Ayuntamiento de Guadalajara adjudicar&aacute; por 40 a&ntilde;os Castillejos a cambio de construir un Centro de Ocio&quot;">
				<img src="/media/k2/items/cache/0c818b1e797432892159565b770bf927_XS.jpg" alt="El Ayuntamiento de Guadalajara adjudicar&aacute; por 40 a&ntilde;os Castillejos a cambio de construir un Centro de Ocio"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/el-ayuntamiento-de-guadalajara-adjudicara-por-40-anos-castillejos-a-cambio-de-construir-un-centro-de-ocio">El Ayuntamiento de Guadalajara adjudicará por 40 años Castillejos a cambio de construir un Centro de Ocio</a>
				
									<span class="moduleItemDateCreated">Lunes, 03 Mayo 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 708 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/69-denuncias-en-guadalajara-por-incumplir-el-toque-de-queda-y-7-por-fiestas-privadas" title="Leer más &quot;69 denuncias en Guadalajara por incumplir el toque de queda y 7 por fiestas privadas&quot;">
				<img src="/media/k2/items/cache/5bb1fc2ca59fa79d8c68dd5066f43e56_XS.jpg" alt="69 denuncias en Guadalajara por incumplir el toque de queda y 7 por fiestas privadas"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/69-denuncias-en-guadalajara-por-incumplir-el-toque-de-queda-y-7-por-fiestas-privadas">69 denuncias en Guadalajara por incumplir el toque de queda y 7 por fiestas privadas</a>
				
									<span class="moduleItemDateCreated">Lunes, 03 Mayo 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 685 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="todo_el_mes" class="sptab-title sptab_sfx right-for-sp-tab">Todo el mes</span></h2>
			
<div id="k2ModuleBox638" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/especial-coronavirus/medidas-especiales-3-y-3-reforzado-en-guadalajara-cuando-donde-como-y-por-que" title="Leer más &quot;Medidas covid especiales en Guadalajara, cu&aacute;ndo, d&oacute;nde, por qu&eacute; y c&oacute;mo&quot;">
				<img src="/media/k2/items/cache/460a732acd0e1eb8fb80b0c4aecc391e_XS.jpg" alt="Medidas covid especiales en Guadalajara, cu&aacute;ndo, d&oacute;nde, por qu&eacute; y c&oacute;mo"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/especial-coronavirus/medidas-especiales-3-y-3-reforzado-en-guadalajara-cuando-donde-como-y-por-que">Medidas covid especiales en Guadalajara, cuándo, dónde, por qué y cómo</a>
				
									<span class="moduleItemDateCreated">Domingo, 18 Abril 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 6314 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/economia-guadaque/supeco-abre-este-jueves-en-guadalajara-en-el-antiguo-hipersol" title="Leer más &quot;&quot;Supeco&quot; abre este jueves en Guadalajara, en el antiguo Hipersol&quot;">
				<img src="/media/k2/items/cache/df251ba901c0f57b0cb8876ea16d41a1_XS.jpg" alt="&quot;Supeco&quot; abre este jueves en Guadalajara, en el antiguo Hipersol"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/economia-guadaque/supeco-abre-este-jueves-en-guadalajara-en-el-antiguo-hipersol">"Supeco" abre este jueves en Guadalajara, en el antiguo Hipersol</a>
				
									<span class="moduleItemDateCreated">Martes, 13 Abril 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 3645 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/especial-coronavirus/guadalajara-capital-entra-en-medidas-3-reforzadas-con-el-cierre-de-la-hosteleria" title="Leer más &quot;Guadalajara capital entra en medidas covid 3 reforzadas con el cierre de la hosteler&iacute;a&quot;">
				<img src="/media/k2/items/cache/a0c0b004be7947d2caf7d1daf880bf99_XS.jpg" alt="Guadalajara capital entra en medidas covid 3 reforzadas con el cierre de la hosteler&iacute;a"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/especial-coronavirus/guadalajara-capital-entra-en-medidas-3-reforzadas-con-el-cierre-de-la-hosteleria">Guadalajara capital entra en medidas covid 3 reforzadas con el cierre de la hostelería</a>
				
									<span class="moduleItemDateCreated">Martes, 13 Abril 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 2699 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/especial-coronavirus/guadalajara-capital-estara-manana-en-nivel-3-y-ahora-podra-abrir-interior-de-bares" title="Leer más &quot;Guadalajara capital estar&aacute; ma&ntilde;ana en nivel 3, y ahora podr&aacute; abrir interior de bares&quot;">
				<img src="/media/k2/items/cache/ba9d0be14497ef16eabf3e94725a4220_XS.jpg" alt="Guadalajara capital estar&aacute; ma&ntilde;ana en nivel 3, y ahora podr&aacute; abrir interior de bares"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/especial-coronavirus/guadalajara-capital-estara-manana-en-nivel-3-y-ahora-podra-abrir-interior-de-bares">Guadalajara capital estará mañana en nivel 3, y ahora podrá abrir interior de bares</a>
				
									<span class="moduleItemDateCreated">Martes, 20 Abril 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 2234 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab632').sptab({
			animation : 'scroll:horizontal',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GK Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="7724532975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/725" target="_blank" rel="noopener noreferrer"
							title="Tu trastero">
							<img
								src="https://www.guadaque.com/images/banners/170566671_174480384500008_1042967485024978917_n.jpg"
								alt="Tu trastero"
								 width="300"								 height="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module Clear">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroupClear">
	<div id="publi">PUBLICIDAD</div>
	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8423537004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  hidden-phone">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<a class="twitter-timeline"  href="https://twitter.com/guadaque" data-widget-id="633954520171696130">Tweets por el @guadaque.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</aside>
</div></div></section><footer id="sp-footer-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="footer">
<div id="sp-footer1" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-mobile-alt"></i>  (+34) 652 325 989<br />
<i class="fas fa-mobile-alt"></i>  (+34) 608 842 722</div><!-- END: Custom advanced (www.pluginaria.com) -->
<a href="http://www.joomshaper.com" title="joomshaper.com"></a></div>

<div id="sp-footer2" class="span8"><a class="sp-totop" href="javascript:;" title="Goto Top" rel="nofollow"><small>Goto Top </small><i class="icon-caret-up"></i></a></div>
</div></div></footer>        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-12111627-1']);
        _gaq.push(['_trackPageview']);

        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        </script>
        	

		<a class="hidden-desktop btn btn-inverse sp-main-menu-toggler" href="#" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-align-justify"></i>
		</a>

		<div class="hidden-desktop sp-mobile-menu nav-collapse collapse">
			<ul class=""><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/especial-coronavirus" class="menu-item" ><span class="menu"><span class="menu-title">Especial Coronavirus</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item active"><a href="/cultura-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item last"><a href="/reportaje-guadaque" class="menu-item last" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li></ul>   
		</div>
		        
		</div>
          <amp-auto-ads type="adsense" data-ad-client="ca-pub-1438197719959784"></amp-auto-ads>
    			<!-- Google Analytics -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-12111627-1', 'auto');
			ga('send', 'pageview');
			
			</script>
			<!-- End Google Analytics --></body>
</html>