<!DOCTYPE html>
<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"  lang="es-es"> <![endif]-->
<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"  lang="es-es"> <![endif]-->
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"  lang="es-es"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="es-es"> <!--<![endif]-->
    <head>
  		<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
  		</script>
  		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
  		</script>
		<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1438197719959784",
          enable_page_level_ads: true
     });
		</script>
		<script defer src="https://use.fontawesome.com/releases/v5.0.13/js/all.js" integrity="sha384-xymdQtn1n3lH2wcu0qhcdaOpQwyoarkgLVxC/wZ5q7h9gHtxICrpcaSUfygqZGOe" crossorigin="anonymous">
        </script>
    	<meta property="fb:pages" content="111415458914373" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <base href="https://www.guadaque.com/deportes-guadaque/primeras-renovaciones-en-el-club-deportivo-marchamalo" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="CD Marchamalo, renovaciones" />
	<meta name="author" content="Redacción" />
	<meta property="og:url" content="https://www.guadaque.com/deportes-guadaque/primeras-renovaciones-en-el-club-deportivo-marchamalo" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guadaqué - Primeras renovaciones en el Club Deportivo Marchamalo" />
	<meta property="og:description" content="Intensa semana en la parcela deportiva del Club Deportivo Marchamalo que se ha cerrado con las primeras cuatro renovaciones en la plantilla de cara a la histórica temporada 2021-2022 en Segunda RFEF. Se trata de los jugadores Illana, Braun, Jony y Carpin, que continuarán defendiendo nuestra elástica..." />
	<meta property="og:image" content="https://www.guadaque.com/media/k2/items/cache/7a763ea01045fd6bbe9be20fa045d43a_XL.jpg" />
	<meta name="image" content="https://www.guadaque.com/media/k2/items/cache/7a763ea01045fd6bbe9be20fa045d43a_XL.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@@guadaque" />
	<meta name="twitter:title" content="Guadaqué - Primeras renovaciones en el Club Deportivo Marchamalo" />
	<meta name="twitter:description" content="Intensa semana en la parcela deportiva del Club Deportivo Marchamalo que se ha cerrado con las primeras cuatro renovaciones en la plantilla de cara a la histórica temporada 2021-2022 en Segunda RFEF...." />
	<meta name="twitter:image" content="https://www.guadaque.com/media/k2/items/cache/7a763ea01045fd6bbe9be20fa045d43a_M.jpg" />
	<meta name="twitter:image:alt" content="Primeras renovaciones en el Club Deportivo Marchamalo" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Intensa semana en la parcela deportiva del Club Deportivo Marchamalo que se ha cerrado con las primeras cuatro renovaciones en la plantilla de cara a..." />
	<title>Guadaqué - Primeras renovaciones en el Club Deportivo Marchamalo</title>
	<link href="https://www.guadaque.com/deportes-guadaque/primeras-renovaciones-en-el-club-deportivo-marchamalo/amp?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+guadaque%2FjVHv+%28RSS_feed%29" rel="amphtml" />
	<link href="https://www.guadaque.com/deportes-guadaque/primeras-renovaciones-en-el-club-deportivo-marchamalo" rel="canonical" />
	<link href="/templates/shaper_newsplus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/k2.css?v=2.10.4" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/xtypo/themes/default/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?3d22e8593c0110c483a2d3730b03db8b" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,300,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:300,400,700,800" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Mada:500" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/mobile-menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/presets/preset5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/raw.css.php?id=632" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_news_highlighter/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .container{max-width:1170px}body, p{font-family:'Roboto';}h1, h3, h5{font-family:'Raleway';}h2, h4{font-family:'Mada';}
#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }

#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }
.infotext{display:inline-block;vertical-align:middle;}#sptab632 .tabs_mask, #sptab632 ul.tabs_container li span {height:30px;line-height:30px;}#sptab632 .tab-padding {padding:10px 0 0 0}#sp-nh514 {color:#666666;background:#f9f9f9}.sp-nh-item{background:#f9f9f9}a.sp-nh-link {color:#047aac}a.sp-nh-link:hover {color:#039ee1}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image: url(/modules/mod_sp_news_highlighter/assets/images/style1.png)}
	</style>
	<script src="/media/jui/js/jquery.min.js?3d22e8593c0110c483a2d3730b03db8b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3d22e8593c0110c483a2d3730b03db8b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3d22e8593c0110c483a2d3730b03db8b" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.4&b=20210227&sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/xtypo/assets/script.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?3d22e8593c0110c483a2d3730b03db8b" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/modernizr-2.6.2.min.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/helix.core.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script>
	<script src="/templates/shaper_newsplus/js/main.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js" type="text/javascript"></script>
	<script type="application/x-k2-headers">
{"Last-Modified": "Thu, 17 Jun 2021 14:51:01 GMT", "ETag": "98d0ccabffe6f33460c7d726fd1b0ccc"}
	</script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">
spnoConflict(function($){

					function mainmenu() {
						$('.sp-menu').spmenu({
							startLevel: 0,
							direction: 'ltr',
							initOffset: {
								x: 0,
								y: 0
							},
							subOffset: {
								x: 0,
								y: 0
							},
							center: 0
						});
			}

			mainmenu();

			$(window).on('resize',function(){
				mainmenu();
			});


			});
	</script>
	<link href="https://feeds.feedburner.com/guadaque/jVHv" rel="alternate" type="application/rss+xml" title="RSS_feed" />
	<link href="https://feeds.feedburner.com/" rel="alternate" type="text/html" title="rss Flipboard" />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.guadaque.com", "potentialAction": { "@type": "SearchAction", "target": "https://www.guadaque.com/index.php?option=com_search&searchphrase=all&searchword={search_term}", "query-input": "required name=search_term" } } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "url": "https://www.guadaque.com", "logo": "https://www.guadaque.com/images/logo.png" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "www.guadaque.com", "url": "https://www.guadaque.com", "sameAs": [ "https://www.facebook.com/PeriodicoGuadaque/", "https://twitter.com/guadaque?lang=es" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://www.guadaque.com/", "name": "Inicio" } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.guadaque.com/deportes-guadaque", "name": "Deportes" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.guadaque.com/deportes-guadaque/primeras-renovaciones-en-el-club-deportivo-marchamalo", "name": "Primeras renovaciones en el Club Deportivo Marchamalo" } } ] } </script>
            <!-- End: Google Structured Data -->

            
</head>
    <body  class="item subpage  ltr preset5 menu-deportes-guadaque responsive bg hfeed clearfix">
		<div class="body-innerwrapper">
        <!--[if lt IE 8]>
        <div class="chromeframe alert alert-danger" style="text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> or <a target="_blank" href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
        <![endif]-->
        <section id="sp-header-top-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="header-top">
<div id="sp-top-menu" class="span12 hidden-phone"><ul class="nav  header-top-menu">
<li class="item-595"><a href="/opinon" >Opinión</a></li><li class="item-612"><a href="/blogs" >Blogs de Guadaqué</a></li><li class="item-603"><a href="/agenda" >Agenda</a></li><li class="item-604 deeper parent"><a href="#" >Turismo</a><ul class="nav-child unstyled small"><li class="item-630"><a href="/turismo/rutas" >Rutas</a></li><li class="item-631"><a href="/turismo/restaurantes" >Restaurantes</a></li><li class="item-632"><a href="/turismo/casas-rurales" >Casas Rurales</a></li><li class="item-633"><a href="/turismo/gastronomia" >Gastronomía</a></li></ul></li><li class="item-1187"><a href="/hemeroteca" target="_blank" >Hemeroteca</a></li><li class="item-1388"><a href="/videos" target="_blank" >Vídeos</a></li><li class="item-1497"><a href="/fotos" target="_blank" >Fotos</a></li></ul>
</div>
</div></div></section><section id="sp-logo-wrapper" 
                class=" hidden-phone"><div class="container"><div class="row-fluid" id="logo">
<div id="sp-logo" class="span12"><div class="logo-wrapper"><a href="/"><div style="width:302px; height:90px;" class="logo"></div></a></div></div>
</div></div></section><section id="sp-logomovil-wrapper" 
                class=" hidden-tablet hidden-desktop"><div class="container"><div class="row-fluid" id="logomovil">
<div id="sp-logo-movil" class="span12">			<div class="guadaque-framework">
				<a class="guadaque-logo" title="en twitter @guadaque" href="/".JURI::root(true)."">
					diseño guadaque.com
				</a>
			</div>
		</div>
</div></div></section><section id="sp-menu-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="menu">
<div id="sp-logo_small" class="span1 hidden-phone hidden-tablet"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><img src="/templates/shaper_newsplus/images/presets/preset5/logo_small.svg" alt="" /></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-menu" class="span11">	


			<div id="sp-main-menu" class="visible-desktop">
				<ul class="sp-menu level-0"><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/especial-coronavirus" class="menu-item" ><span class="menu"><span class="menu-title">Especial Coronavirus</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item active"><a href="/deportes-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item last"><a href="/reportaje-guadaque" class="menu-item last" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li></ul>        
			</div>  				
			</div>
</div></div></section><section id="sp-megabanner-wrapper" 
                class=" hidden-phone"><div class="row-fluid" id="megabanner">
<div id="sp-megabannertop" class="span12"><div class="bannergroupoculta_en_movil">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8709105378"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
</div></section><section id="sp-news-highlight-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="news-highlight">
<div id="sp-news-highlight" class="span8  hidden-phone"><script type="text/javascript">
	jQuery(function($) {
		$('#sp-nh514').spNewsHighlighter({
			'interval': 5000,
            'fxduration': 500,
            'animation': "slide-vertical"
		});
	});
</script>

<div id="sp-nh514" class="sp_news_higlighter">
	<div class="sp-nh-buttons">
		<span class="sp-nh-text">ÚLTIMA HORA</span>
					<div id="sp-nh-prev514" class="sp-nh-prev"></div>
			<div id="sp-nh-next514" class="sp-nh-next"></div>
			</div>	
	<div id="sp-nh-items514" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/deportes-guadaque/primeras-renovaciones-en-el-club-deportivo-marchamalo"><span class="sp-nh-title">Primeras renovaciones en el Club Deportivo Marchamalo</span> - <span class="sp-nh-date">Jueves, 17 Junio 2021 16:47</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/guadalajara-ciudad/garantia-52-ofrece-una-oportunidad-laboral-a-32-personas-de-guadalajara"><span class="sp-nh-title">Garantía +52 ofrece una oportunidad laboral a 32 personas de Guadalajara</span> - <span class="sp-nh-date">Jueves, 17 Junio 2021 16:27</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/provincia-guadaque/la-mancomunidad-de-servicios-de-la-campina-ya-es-una-realidad"><span class="sp-nh-title">La Mancomunidad de Servicios de  La Campiña ya es una realidad</span> - <span class="sp-nh-date">Jueves, 17 Junio 2021 16:24</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/provincia-guadaque/la-diputacion-de-guadalajara-aprueba-destinar-300-000-a-construir-infraestructuras-agrarias"><span class="sp-nh-title">La Diputación de Guadalajara aprueba destinar 300.000€ a construir infraestructuras agrarias</span> - <span class="sp-nh-date">Jueves, 17 Junio 2021 16:21</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/sociedad-guadaque/se-convoca-el-ix-premio-internacional-de-periodismo-catedra-manu-leguineche"><span class="sp-nh-title">Se convoca el IX Premio Internacional de Periodismo “Cátedra Manu Leguineche”</span> - <span class="sp-nh-date">Jueves, 17 Junio 2021 16:17</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div></div>

<div id="sp-search" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- SiteSearch Google CSE --><form method="get" action="https://www.guadaque.com/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="008083864759943253111:vg-n1cgfmme" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 300px;"/> <input type="submit" name="sa" value="Buscar" class="button" /></div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.style.color = '#AAAAAA';q.style.background = '#FFFFFF url(https://cse.google.com/coop/intl/es/images/google_custom_search_watermark.gif) left no-repeat';}};	var f = function() {q.style.color = '#000000';q.style.background = '#ffffff';};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-main-body-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="main-body">
<div id="sp-component-area" class="span8"><section id="sp-component-wrapper"><div id="sp-component"><div id="system-message-container">
	</div>
﻿

<!-- Start K2 Item Layout -->
<span id="startOfPageId49821"></span>

<div id="k2Container" class="itemView">


  <!-- ItemBody start -->

<div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a href="/media/k2/items/cache/7a763ea01045fd6bbe9be20fa045d43a_XL.jpg" title="Clic para vista previa de la imagen"></a>
		  	<img src="/media/k2/items/cache/7a763ea01045fd6bbe9be20fa045d43a_XL.jpg" alt="Primeras renovaciones en el Club Deportivo Marchamalo" style="width:900px; height:auto;" />
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	<div class="itemHeader">
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Primeras renovaciones en el Club Deportivo Marchamalo
	  	
	  </h2>
	  
	  	  <div class="itemLinks">

	  		<div class="itemLinksLeft">
		  						<!-- Item Author -->
				<div class="itemAuthor">
					<span class="itemAuthorTagText"> <i style="display: inline-block; margin-right: 5px;" class="icon-user"></i> </span>
										Redacción									</div>
				

				
				<!-- Blog Date -->
									<div class="itemBlogDate">
						<span class="item_date_text"><i style="display: inline-block; margin-right: 5px;" class="icon-time"></i> </span>
						<span class="sp_date_day">17 Junio 2021</span>
					</div>
					
								<!-- Blog Date End -->
			</div>

			<!-- Right links -->
			<div class="itemLinksRight">
						<!-- Print Button -->
				<a class="itemPrintLink" rel="nofollow" href="/deportes-guadaque/primeras-renovaciones-en-el-club-deportivo-marchamalo?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span> <i style="margin-right: 5px;" class="icon-print"></i></span>
				</a>
			
						<!-- Email Button -->
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_newsplus&amp;link=2175ae36c43429d81697e178c1567c1188c188b4" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span><i style="margin-right: 5px;" class="icon-envelope-alt"></i></span>
				</a>
			
			</div>
			<!-- Right links -->
		  		  <!-- Item tags -->
		  <div class="itemTagsBlock">
			  <span class="itemAuthorTagText"> TAG:  </span>
			  <ul class="itemTags">
			    			    <li><a href="/deportes-guadaque/tag/CD%20Marchamalo">CD Marchamalo</a></li>
			    			  </ul>
			  <div class="clr"></div>
		  </div>
		  
		  
			<div class="clr"></div>
	  </div>
	  


	
  	</div>
  	<!-- Item Header end -->

 <div class="clr"></div>



	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Intensa semana en la parcela deportiva del Club Deportivo Marchamalo que se ha cerrado con las primeras cuatro renovaciones en la plantilla de cara a la histórica temporada 2021-2022 en Segunda RFEF. Se trata de los jugadores Illana, Braun, Jony y Carpin, que continuarán defendiendo nuestra elástica verdilla durante el siguiente curso.</p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>La primera renovación en anunciarse fue la Víctor Illana Díaz. Nuestro eterno capitán, un central de 30 años, cumplirá su undécima campaña con el CD Marchamalo después de pasar por las canteras del Real Madrid y de la RSDA Alcalá y de llegar por primera vez a La Solana en el mes de julio del año 2011 tras una temporada en el CD Azuqueca. En este último curso, el defensa lupianero ha acumulado once encuentros en competición liguera y uno en la Copa del Rey. Una grave lesión de rodilla le tuvo apartado del terreno de juego la mitad de temporada.</p>
<p>Por su parte, Carlos Fernández Avis, más conocido futbolísticamente como Braun, afrontará su tercera temporada en nuestro equipo. A sus 25 años de edad, el delantero alcarreño, que también puede jugar por banda, se ha convertido en un referente de nuestro ataque gracias a su técnica y explosividad tras formar parte de las canteras del Sporting Cabanillas, el Club Deportivo Guadalajara y el Dinamo Guadalajara, con el que pasó a jugar en categoría sénior. Fichado del Hogar Alcarreño en 2019, Braun es una de las figuras claves de los dos ascensos consecutivos de nuestro club, además de anotar nuestro primer gol en el partido de Copa del Rey contra la SD Huesca. Mientras, en la competición liguera, Braun acumuló el año pasado 24 encuentros disputados y cinco goles.</p>
<p>Sin duda, otro de los grandes protagonistas de este CD Marchamalo de los ascensos ha sido Jonathan Abuin González, Jony, que cumplirá también su tercera campaña en nuestro equipo. A sus 27 años de edad, el portero gallardo recaló en nuestro club en 2019 procedente del Hogar Alcarreño después de una extensa trayectoria profesional, pese a su juventud, que le llevó a jugar en las categorías inferiores del Leganés y en los primeros equipos del Moscardó, la AD Orcasitas, el CD Los Yébenes y el CD Fortuna. El año pasado, Jony se convirtió en uno de los mejores guardametas de Tercera División, tras dejar a cero su portería en catorce de los veinticinco encuentros ligueros que disputó, además también de en uno de los dos choques de Copa del Rey en los que fue titular. En memoria de todos está aquella tanda de penaltis en Móstoles y su parada que nos dio el billete para jugar la primer eliminatoria de la Copa del Rey.</p>
<p>Por último, Adrián Carpintero Ruano, más conocido como Carpin, militará por segunda campaña consecutiva en nuestro club, al que llegó procedente del Getafe juvenil. El joven central, de apenas 20 años, fue otro de los jugadores más utilizados el pasado curso por nuestro entrenador Aitor Gómez, tanto en Copa del Rey, donde disputó 145 minutos en dos encuentros, como en la competición liguera, donde jugó 1437 minutos en 16 encuentros, todos ellos de titular hasta que una lesión de rodilla le apartó a finales de marzo de la competición.<span class="Apple-converted-space"> </span></p>	  </div>
	  	  
	  
	  <div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Visto <b>12</b> veces			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <!-- ItemBody end -->






	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">tamaño de la fuente</span>
				<a href="#" id="fontDecrease">
					<span>disminuir el tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumentar tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
				</a>
			</li>
			
			
			
			

		</ul>
		<div class="clr"></div>
  </div>
	
	
	<!-- Social Share -->
			<!-- Social sharing -->
		<div class="itemSocialSharing">

						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@guadaque">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
			
						<!-- Facebook Button -->
			<div class="itemFacebookButton">
				<div id="fb-root"></div>
				<script type="text/javascript">
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			</div>
			
			                                                <!-- WhatsApp Button -->
		<div class="itemWhatsAppButton">
        
        <a href="whatsapp://send" data-text="Primeras renovaciones en el Club Deportivo Marchamalo" data-href=" - https://www.guadaque.com/deportes-guadaque/primeras-renovaciones-en-el-club-deportivo-marchamalo" data-action="share/whatsapp/share" class="wa_btn wa_btn_s" style="display:none">comparte</a>
			<script type="text/javascript" src="/whatsapp-button.js"></script>
		</div>
		        
      								<!-- WhatsApp Button -->

			<div class="clr"></div>
		</div>
		
		<!-- END:: Social Share -->

	<div class="clr"></div>
  	<div class="clr"></div>



  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3 class="k2IModuleTitle">Artículos relacionados</h3>
		<ul>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/deportes-guadaque/paseillo-homenaje-y-ofrenda-al-patron-para-celebrar-el-ascenso-del-cd-marchamalo">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/1718dca05591621a5a366f7ea82766cc_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/deportes-guadaque/paseillo-homenaje-y-ofrenda-al-patron-para-celebrar-el-ascenso-del-cd-marchamalo">Paseíllo, homenaje y ofrenda al patrón para celebrar el ascenso del CD Marchamalo</a>
				
				
				
				
				
				
							</li>
						<li class="odd span4">

								<div class="related-items-img-wrapper">
					<a href="/deportes-guadaque/el-cd-marchamalo-ya-es-de-2-rfef">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/65bb64c633a740fc4ed10d51525bbf25_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/deportes-guadaque/el-cd-marchamalo-ya-es-de-2-rfef">El CD Marchamalo ya es de 2 RFEF</a>
				
				
				
				
				
				
							</li>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/deportes-guadaque/el-marchamalo-gano-el-derbi-3-2-y-obliga-al-depor-a-buscar-el-ascenso-por-la-via-larga">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/fa4c8575a410cac4a91af3733b2530d0_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/deportes-guadaque/el-marchamalo-gano-el-derbi-3-2-y-obliga-al-depor-a-buscar-el-ascenso-por-la-via-larga">El Marchamalo ganó el derbi (3-2) y obliga al Dépor a buscar el ascenso por la vía larga</a>
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/deportes-guadaque/primeras-renovaciones-en-el-club-deportivo-marchamalo#startOfPageId49821">
			volver arriba		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.4) | Learn more about K2 at https://getk2.org -->

</div></section></div>

<aside id="sp-right" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/722" target="_blank" rel="noopener noreferrer"
							title="GQ Cabanillas Se mueve">
							<img
								src="https://www.guadaque.com/images/banners/BANNER_VERANO_CABANILLAS_CUADRADO.jpg"
								alt="Programa Actividades cabanillas verano 2021"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/724" target="_blank" rel="noopener noreferrer"
							title="GQ ayto gu comercio local eresten">
							<img
								src="https://www.guadaque.com/images/banners/Banner_300x250_Erestrendencia.gif"
								alt="El pequeño comercio de Guadalajara"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/695" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Adac cinco 2019 COVID">
							<img
								src="https://www.guadaque.com/images/banners/banner_250x250.jpg"
								alt="Ayudas para emprendedores y pymes."
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/718" target="_blank" rel="noopener noreferrer"
							title="GQ quiero internet">
							<img
								src="https://www.guadaque.com/images/banners/300x300.gif"
								alt="Quiero internet"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  content-mid-add">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup content-mid-add">
	<div id="publi">PUBLICIDAD</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/598" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Uned ">
							<img
								src="https://www.guadaque.com/images/banners/UNED-Verano-300x300px.jpg"
								alt="GQ Robapaginas Uned "
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
		<div class="moduletableinset-sp">
							<h4>Últimas Noticias</h4>
						
<div id="ns2-685" class="nssp2 ns2- sp-inset-news">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap685" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/especial-coronavirus/castilla-la-mancha-comenzara-a-vacunar-masivamente-a-los-de-39-a-30-anos-el-proximo-lunes" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/1765e3e6e4038437fc07052dc1114ef9_XL_200x120.jpg" alt="Castilla-La Mancha comenzará a vacunar masivamente a los de 39 a 30 años el próximo lunes" title="Castilla-La Mancha comenzará a vacunar masivamente a los de 39 a 30 años el próximo lunes" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/especial-coronavirus/castilla-la-mancha-comenzara-a-vacunar-masivamente-a-los-de-39-a-30-anos-el-proximo-lunes">
															
															Castilla-La Mancha comenzará a vacunar masivamente a los de 39 a 30 años el próximo lunes																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 17 Junio 2021 17:06															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/deportes-guadaque/primeras-renovaciones-en-el-club-deportivo-marchamalo" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/7a763ea01045fd6bbe9be20fa045d43a_XL_200x120.jpg" alt="Primeras renovaciones en el Club Deportivo Marchamalo" title="Primeras renovaciones en el Club Deportivo Marchamalo" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/deportes-guadaque/primeras-renovaciones-en-el-club-deportivo-marchamalo">
															
															Primeras renovaciones en el Club Deportivo Marchamalo																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 17 Junio 2021 16:47															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/garantia-52-ofrece-una-oportunidad-laboral-a-32-personas-de-guadalajara" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/935ea256d3416fa1976b855c95ae73c4_XL_200x120.jpg" alt="Garantía +52 ofrece una oportunidad laboral a 32 personas de Guadalajara" title="Garantía +52 ofrece una oportunidad laboral a 32 personas de Guadalajara" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/garantia-52-ofrece-una-oportunidad-laboral-a-32-personas-de-guadalajara">
															
															Garantía +52 ofrece una oportunidad laboral a 32 personas de Guadalajara																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 17 Junio 2021 16:27															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/la-mancomunidad-de-servicios-de-la-campina-ya-es-una-realidad" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/00affd89c054e86c22b77f49148d2f6e_XL_200x120.jpg" alt="La Mancomunidad de Servicios de  La Campiña ya es una realidad" title="La Mancomunidad de Servicios de  La Campiña ya es una realidad" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/la-mancomunidad-de-servicios-de-la-campina-ya-es-una-realidad">
															
															La Mancomunidad de Servicios de  La Campiña ya es una realidad																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 17 Junio 2021 16:24															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/la-diputacion-de-guadalajara-aprueba-destinar-300-000-a-construir-infraestructuras-agrarias" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/a749001adc9f6da3d6c6dc0209d53a0c_XL_200x120.jpg" alt="La Diputación de Guadalajara aprueba destinar 300.000€ a construir infraestructuras agrarias" title="La Diputación de Guadalajara aprueba destinar 300.000€ a construir infraestructuras agrarias" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/la-diputacion-de-guadalajara-aprueba-destinar-300-000-a-construir-infraestructuras-agrarias">
															
															La Diputación de Guadalajara aprueba destinar 300.000€ a construir infraestructuras agrarias																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 17 Junio 2021 16:21															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/sociedad-guadaque/se-convoca-el-ix-premio-internacional-de-periodismo-catedra-manu-leguineche" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/fb993ca19eac6476fc60079cabc78c8f_XL_200x120.jpg" alt="Se convoca el IX Premio Internacional de Periodismo “Cátedra Manu Leguineche”" title="Se convoca el IX Premio Internacional de Periodismo “Cátedra Manu Leguineche”" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/sociedad-guadaque/se-convoca-el-ix-premio-internacional-de-periodismo-catedra-manu-leguineche">
															
															Se convoca el IX Premio Internacional de Periodismo “Cátedra Manu Leguineche”																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 17 Junio 2021 16:17															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/sucesos-guadaque/trasladados-al-hospital-dos-mujeres-y-un-bebe-tras-la-colision-de-dos-turismos-en-guadalajara" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/ec3a8f9f26281be286c4bd5c65cc0d97_XL_200x120.jpg" alt="Trasladados al hospital dos mujeres y un bebé tras la colisión de dos turismos en Guadalajara" title="Trasladados al hospital dos mujeres y un bebé tras la colisión de dos turismos en Guadalajara" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/sucesos-guadaque/trasladados-al-hospital-dos-mujeres-y-un-bebe-tras-la-colision-de-dos-turismos-en-guadalajara">
															
															Trasladados al hospital dos mujeres y un bebé tras la colisión de dos turismos en Guadalajara																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 17 Junio 2021 15:36															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>		</div>
	<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/596" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Medio BASF Patrocina">
							<img
								src="https://www.guadaque.com/images/banners/aa00basf_patrocina.gif"
								alt="BASF The Chemical Company"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  right-sp-tab">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<div class="sptab_red" id="sptab632">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="más_leído_hoy" class="sptab-title sptab_sfx right-for-sp-tab">Más leído hoy</span></h2>
			
<div id="k2ModuleBox637" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/especial-coronavirus/guadalajara-registra-18-casos-covid-y-ya-solo-tiene-6-pacientes-en-uci" title="Leer más &quot;Guadalajara registra 18 casos covid y ya s&oacute;lo tiene 6 pacientes en UCI&quot;">
				<img src="/media/k2/items/cache/ad27ab9a4cb7f8b3dfe36b61b64eedd6_XS.jpg" alt="Guadalajara registra 18 casos covid y ya s&oacute;lo tiene 6 pacientes en UCI"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/especial-coronavirus/guadalajara-registra-18-casos-covid-y-ya-solo-tiene-6-pacientes-en-uci">Guadalajara registra 18 casos covid y ya sólo tiene 6 pacientes en UCI</a>
				
									<span class="moduleItemDateCreated">Miércoles, 16 Junio 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 166 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/vox-pedira-al-ayuntamiento-de-guadalajara-programas-de-educacion-alimentaria" title="Leer más &quot;VOX pedir&aacute; al Ayuntamiento de Guadalajara programas de educaci&oacute;n alimentaria&quot;">
				<img src="/media/k2/items/cache/4bd8aff9096170088e06ca9ff9d483e3_XS.jpg" alt="VOX pedir&aacute; al Ayuntamiento de Guadalajara programas de educaci&oacute;n alimentaria"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/vox-pedira-al-ayuntamiento-de-guadalajara-programas-de-educacion-alimentaria">VOX pedirá al Ayuntamiento de Guadalajara programas de educación alimentaria</a>
				
									<span class="moduleItemDateCreated">Jueves, 17 Junio 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 134 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/economia-guadaque/nueva-factoria-en-chiloeches-de-northwoods-con-45-empleos" title="Leer más &quot;Nueva factor&iacute;a en Chiloeches de Northwoods con 45 empleos&quot;">
				<img src="/media/k2/items/cache/6eb708e802839d5756295f502b150ba9_XS.jpg" alt="Nueva factor&iacute;a en Chiloeches de Northwoods con 45 empleos"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/economia-guadaque/nueva-factoria-en-chiloeches-de-northwoods-con-45-empleos">Nueva factoría en Chiloeches de Northwoods con 45 empleos</a>
				
									<span class="moduleItemDateCreated">Miércoles, 16 Junio 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 131 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/guadalajara-cancela-su-semana-grande-de-ferias" title="Leer más &quot;Guadalajara cancela su Semana Grande de Ferias&quot;">
				<img src="/media/k2/items/cache/b5f839836fadb18eb0b3b7ab9b242011_XS.jpg" alt="Guadalajara cancela su Semana Grande de Ferias"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/guadalajara-cancela-su-semana-grande-de-ferias">Guadalajara cancela su Semana Grande de Ferias</a>
				
									<span class="moduleItemDateCreated">Jueves, 17 Junio 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 117 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="semana" class="sptab-title sptab_sfx right-for-sp-tab">Semana</span></h2>
			
<div id="k2ModuleBox631" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sucesos-guadaque/una-empresa-de-alcala-se-dedicaba-a-dejar-restos-de-amianto-en-zonas-de-guadalajara" title="Leer más &quot;Una empresa de Alcal&aacute; se dedicaba a dejar restos de amianto en zonas de Guadalajara&quot;">
				<img src="/media/k2/items/cache/0ff4173ae3cf4e49f847391bd2e779ed_XS.jpg" alt="Una empresa de Alcal&aacute; se dedicaba a dejar restos de amianto en zonas de Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sucesos-guadaque/una-empresa-de-alcala-se-dedicaba-a-dejar-restos-de-amianto-en-zonas-de-guadalajara">Una empresa de Alcalá se dedicaba a dejar restos de amianto en zonas de Guadalajara</a>
				
									<span class="moduleItemDateCreated">Martes, 15 Junio 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1611 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/especial-coronavirus/guadalajara-registra-42-casos-covid-y-solo-tiene-7-pacientes-covid-en-uci" title="Leer más &quot;Guadalajara registra 42 casos covid y s&oacute;lo tiene 7 pacientes covid en UCI&quot;">
				<img src="/media/k2/items/cache/4960ad39dae2c00d4cd20ffe15bc25b2_XS.jpg" alt="Guadalajara registra 42 casos covid y s&oacute;lo tiene 7 pacientes covid en UCI"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/especial-coronavirus/guadalajara-registra-42-casos-covid-y-solo-tiene-7-pacientes-covid-en-uci">Guadalajara registra 42 casos covid y sólo tiene 7 pacientes covid en UCI</a>
				
									<span class="moduleItemDateCreated">Viernes, 11 Junio 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 628 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/lucas-castillo-tercer-candidato-a-presidir-el-pp-de-guadalajara" title="Leer más &quot;Lucas Castillo, tercer candidato a presidir el PP de Guadalajara&quot;">
				<img src="/media/k2/items/cache/1b1f22e8a30150b6d8a7d4a801cba5a0_XS.jpg" alt="Lucas Castillo, tercer candidato a presidir el PP de Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/lucas-castillo-tercer-candidato-a-presidir-el-pp-de-guadalajara">Lucas Castillo, tercer candidato a presidir el PP de Guadalajara</a>
				
									<span class="moduleItemDateCreated">Viernes, 11 Junio 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 624 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sociedad-guadaque/se-abre-la-primera-tienda-moda-reciclada-de-caritas-en-guadalajara" title="Leer más &quot;Se abre la primera tienda moda reciclada de C&aacute;ritas en Guadalajara&quot;">
				<img src="/media/k2/items/cache/c3846f92d270ec086373694498cf4a8f_XS.jpg" alt="Se abre la primera tienda moda reciclada de C&aacute;ritas en Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sociedad-guadaque/se-abre-la-primera-tienda-moda-reciclada-de-caritas-en-guadalajara">Se abre la primera tienda moda reciclada de Cáritas en Guadalajara</a>
				
									<span class="moduleItemDateCreated">Viernes, 11 Junio 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 489 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="todo_el_mes" class="sptab-title sptab_sfx right-for-sp-tab">Todo el mes</span></h2>
			
<div id="k2ModuleBox638" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/especial-coronavirus/guadalajara-en-nivel-de-alerta-2-en-el-semaforo-covid" title="Leer más &quot;Guadalajara en nivel de alerta 2 en el sem&aacute;foro covid&quot;">
				<img src="/media/k2/items/cache/e2a86486bcd7170ac4b4491f133ce3ee_XS.jpg" alt="Guadalajara en nivel de alerta 2 en el sem&aacute;foro covid"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/especial-coronavirus/guadalajara-en-nivel-de-alerta-2-en-el-semaforo-covid">Guadalajara en nivel de alerta 2 en el semáforo covid</a>
				
									<span class="moduleItemDateCreated">Jueves, 03 Junio 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 2961 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/en-la-plaza-de-toros-de-guadalajara-hay-ratas-tan-grandes-como-gatos" title="Leer más &quot;&quot;En la plaza de toros de Guadalajara hay ratas tan grandes como gatos&quot;&quot;">
				<img src="/media/k2/items/cache/d15f951de97cbf98eb603ccf1ad203bf_XS.jpg" alt="&quot;En la plaza de toros de Guadalajara hay ratas tan grandes como gatos&quot;"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/en-la-plaza-de-toros-de-guadalajara-hay-ratas-tan-grandes-como-gatos">"En la plaza de toros de Guadalajara hay ratas tan grandes como gatos"</a>
				
									<span class="moduleItemDateCreated">Viernes, 28 Mayo 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 2783 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/especial-coronavirus/sube-ligeramente-la-incidencia-covid-en-castilla-la-mancha" title="Leer más &quot;Sube ligeramente la incidencia covid en Castilla-La Mancha&quot;">
				<img src="/media/k2/items/cache/8d9a425f253fdfd71e7ccb5340ba6fa7_XS.jpg" alt="Sube ligeramente la incidencia covid en Castilla-La Mancha"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/especial-coronavirus/sube-ligeramente-la-incidencia-covid-en-castilla-la-mancha">Sube ligeramente la incidencia covid en Castilla-La Mancha</a>
				
									<span class="moduleItemDateCreated">Lunes, 31 Mayo 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 2174 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/especial-coronavirus/castilla-la-mancha-comienza-manana-a-vacunar-a-los-de-40-a-49-anos" title="Leer más &quot;Castilla-La Mancha comienza ma&ntilde;ana a vacunar a los de 40 a 49 a&ntilde;os&quot;">
				<img src="/media/k2/items/cache/352c8390a93b019baad542ba57df3007_XS.jpg" alt="Castilla-La Mancha comienza ma&ntilde;ana a vacunar a los de 40 a 49 a&ntilde;os"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/especial-coronavirus/castilla-la-mancha-comienza-manana-a-vacunar-a-los-de-40-a-49-anos">Castilla-La Mancha comienza mañana a vacunar a los de 40 a 49 años</a>
				
									<span class="moduleItemDateCreated">Jueves, 27 Mayo 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1646 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab632').sptab({
			animation : 'scroll:horizontal',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GK Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="7724532975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/725" target="_blank" rel="noopener noreferrer"
							title="Tu trastero">
							<img
								src="https://www.guadaque.com/images/banners/170566671_174480384500008_1042967485024978917_n.jpg"
								alt="Tu trastero"
								 width="300"								 height="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module Clear">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroupClear">
	<div id="publi">PUBLICIDAD</div>
	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8423537004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  hidden-phone">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<a class="twitter-timeline"  href="https://twitter.com/guadaque" data-widget-id="633954520171696130">Tweets por el @guadaque.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</aside>
</div></div></section><footer id="sp-footer-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="footer">
<div id="sp-footer1" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-mobile-alt"></i>  (+34) 652 325 989<br />
<i class="fas fa-mobile-alt"></i>  (+34) 608 842 722</div><!-- END: Custom advanced (www.pluginaria.com) -->
<a href="http://www.joomshaper.com" title="joomshaper.com"></a></div>

<div id="sp-footer2" class="span8"><a class="sp-totop" href="javascript:;" title="Goto Top" rel="nofollow"><small>Goto Top </small><i class="icon-caret-up"></i></a></div>
</div></div></footer>        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-12111627-1']);
        _gaq.push(['_trackPageview']);

        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        </script>
        	

		<a class="hidden-desktop btn btn-inverse sp-main-menu-toggler" href="#" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-align-justify"></i>
		</a>

		<div class="hidden-desktop sp-mobile-menu nav-collapse collapse">
			<ul class=""><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/especial-coronavirus" class="menu-item" ><span class="menu"><span class="menu-title">Especial Coronavirus</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item active"><a href="/deportes-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item last"><a href="/reportaje-guadaque" class="menu-item last" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li></ul>   
		</div>
		        
		</div>
          <amp-auto-ads type="adsense" data-ad-client="ca-pub-1438197719959784"></amp-auto-ads>
    			<!-- Google Analytics -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-12111627-1', 'auto');
			ga('send', 'pageview');
			
			</script>
			<!-- End Google Analytics --></body>
</html>