<!DOCTYPE html>
<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"  lang="es-es"> <![endif]-->
<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"  lang="es-es"> <![endif]-->
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"  lang="es-es"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="es-es"> <!--<![endif]-->
    <head>
  		<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
  		</script>
  		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
  		</script>
		<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1438197719959784",
          enable_page_level_ads: true
     });
		</script>
		<script defer src="https://use.fontawesome.com/releases/v5.0.13/js/all.js" integrity="sha384-xymdQtn1n3lH2wcu0qhcdaOpQwyoarkgLVxC/wZ5q7h9gHtxICrpcaSUfygqZGOe" crossorigin="anonymous">
        </script>
    	<meta property="fb:pages" content="111415458914373" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <base href="https://www.guadaque.com/economia-guadaque/hoteles-melia-presenta-erte-sobre-8-382-empleados" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="economía, empresa, Guadalajara, Castilla-La Mancha" />
	<meta name="title" content="Hoteles Meliá presenta ERTE sobre 8.382 empleados" />
	<meta name="author" content="Redacción" />
	<meta property="og:url" content="https://www.guadaque.com/economia-guadaque/hoteles-melia-presenta-erte-sobre-8-382-empleados?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+guadaque%2FjVHv+%28RSS_feed%29" />
	<meta property="og:title" content="Guadaqué - Hoteles Meliá presenta ERTE sobre 8.382 empleados" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.guadaque.com/media/k2/items/cache/a74d742df84b7a4d263de727ff4feb4f_XL.jpg" />
	<meta name="image" content="https://www.guadaque.com/media/k2/items/cache/a74d742df84b7a4d263de727ff4feb4f_XL.jpg" />
	<meta property="og:description" content="Noticias, economía, empresa, Guadalajara, Castilla-La Mancha" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Noticias, economía, empresa, Guadalajara, Castilla-La Mancha" />
	<title>Guadaqué - Hoteles Meliá presenta ERTE sobre 8.382 empleados</title>
	<link href="https://www.guadaque.com/economia-guadaque/hoteles-melia-presenta-erte-sobre-8-382-empleados/amp?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+guadaque%2FjVHv+%28RSS_feed%29" rel="amphtml" />
	<link href="https://www.guadaque.com/economia-guadaque/hoteles-melia-presenta-erte-sobre-8-382-empleados?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+guadaque%2FjVHv+%28RSS_feed%29" rel="canonical" />
	<link href="/templates/shaper_newsplus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/xtypo/themes/default/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,300,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:300,400,700,800" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Mada:500" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/mobile-menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/presets/preset5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/raw.css.php?id=632" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_news_highlighter/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					.container{max-width:1170px}body, p{font-family:'Roboto';}h1, h3, h5{font-family:'Raleway';}h2, h4{font-family:'Mada';}
#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }

#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }
.infotext{display:inline-block;vertical-align:middle;}#sptab632 .tabs_mask, #sptab632 ul.tabs_container li span {height:30px;line-height:30px;}#sptab632 .tab-padding {padding:10px 0 0 0}#sp-nh514 {color:#666666;background:#f9f9f9}.sp-nh-item{background:#f9f9f9}a.sp-nh-link {color:#047aac}a.sp-nh-link:hover {color:#039ee1}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image: url(/modules/mod_sp_news_highlighter/assets/images/style1.png)}
	</style>
	<script src="/media/jui/js/jquery.min.js?26208237da8e6d6909c7a8abfc69bb78" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?26208237da8e6d6909c7a8abfc69bb78" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?26208237da8e6d6909c7a8abfc69bb78" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/xtypo/assets/script.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?26208237da8e6d6909c7a8abfc69bb78" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/modernizr-2.6.2.min.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/helix.core.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script>
	<script src="/templates/shaper_newsplus/js/main.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js" type="text/javascript"></script>
	<script type="text/javascript">
spnoConflict(function($){

					function mainmenu() {
						$('.sp-menu').spmenu({
							startLevel: 0,
							direction: 'ltr',
							initOffset: {
								x: 0,
								y: 0
							},
							subOffset: {
								x: 0,
								y: 0
							},
							center: 0
						});
			}

			mainmenu();

			$(window).on('resize',function(){
				mainmenu();
			});


			});
	</script>
	<link href="https://feeds.feedburner.com/guadaque/jVHv" rel="alternate" type="application/rss+xml" title="RSS_feed" />
	<link href="https://feeds.feedburner.com/" rel="alternate" type="text/html" title="rss Flipboard" />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.guadaque.com", "potentialAction": { "@type": "SearchAction", "target": "https://www.guadaque.com/index.php?option=com_search&searchphrase=all&searchword={search_term}", "query-input": "required name=search_term" } } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "url": "https://www.guadaque.com", "logo": "https://www.guadaque.com/images/logo.png" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "www.guadaque.com", "url": "https://www.guadaque.com", "sameAs": [ "https://www.facebook.com/PeriodicoGuadaque/", "https://twitter.com/guadaque?lang=es", "https://plus.google.com/+guadaquenoticias" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://www.guadaque.com/", "name": "Inicio" } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.guadaque.com/economia-guadaque", "name": "Economía" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.guadaque.com/economia-guadaque/hoteles-melia-presenta-erte-sobre-8-382-empleados", "name": "Hoteles Meliá presenta ERTE sobre 8.382 empleados" } } ] } </script>
            <!-- End: Google Structured Data -->

            
</head>
    <body  class="item subpage  ltr preset5 menu-economia-guadaque responsive bg hfeed clearfix">
		<div class="body-innerwrapper">
        <!--[if lt IE 8]>
        <div class="chromeframe alert alert-danger" style="text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> or <a target="_blank" href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
        <![endif]-->
        <section id="sp-header-top-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="header-top">
<div id="sp-top-menu" class="span12 hidden-phone"><ul class="nav  header-top-menu">
<li class="item-595"><a href="/opinon" >Opinión</a></li><li class="item-612"><a href="/blogs" >Blogs de Guadaqué</a></li><li class="item-603"><a href="/agenda" >Agenda</a></li><li class="item-604 deeper parent"><a href="#" >Turismo</a><ul class="nav-child unstyled small"><li class="item-630"><a href="/turismo/rutas" >Rutas</a></li><li class="item-631"><a href="/turismo/restaurantes" >Restaurantes</a></li><li class="item-632"><a href="/turismo/casas-rurales" >Casas Rurales</a></li><li class="item-633"><a href="/turismo/gastronomia" >Gastronomía</a></li></ul></li><li class="item-1187"><a href="/hemeroteca" target="_blank" >Hemeroteca</a></li><li class="item-1388"><a href="/videos" target="_blank" >Vídeos</a></li><li class="item-1497"><a href="/fotos" target="_blank" >Fotos</a></li></ul>
</div>
</div></div></section><section id="sp-logo-wrapper" 
                class=" hidden-phone"><div class="container"><div class="row-fluid" id="logo">
<div id="sp-logo" class="span12"><div class="logo-wrapper"><a href="/"><div style="width:302px; height:90px;" class="logo"></div></a></div></div>
</div></div></section><section id="sp-logomovil-wrapper" 
                class=" hidden-tablet hidden-desktop"><div class="container"><div class="row-fluid" id="logomovil">
<div id="sp-logo-movil" class="span12">			<div class="guadaque-framework">
				<a class="guadaque-logo" title="en twitter @guadaque" href="/".JURI::root(true)."">
					diseño guadaque.com
				</a>
			</div>
		</div>
</div></div></section><section id="sp-menu-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="menu">
<div id="sp-logo_small" class="span1 hidden-phone hidden-tablet"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><img src="/templates/shaper_newsplus/images/presets/preset5/logo_small.svg" alt="" /></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-menu" class="span11">	


			<div id="sp-main-menu" class="visible-desktop">
				<ul class="sp-menu level-0"><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item active"><a href="/economia-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item"><a href="/reportaje-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li><li class="menu-item last"><a href="/fin-de-semana" class="menu-item last" ><span class="menu"><span class="menu-title">Nacional (coronavirus)</span></span></a></li></ul>        
			</div>  				
			</div>
</div></div></section><section id="sp-megabanner-wrapper" 
                class=" "><div class="row-fluid" id="megabanner">
<div id="sp-megabannertop" class="span12"><div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8709105378"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
</div></section><section id="sp-news-highlight-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="news-highlight">
<div id="sp-news-highlight" class="span8  hidden-phone"><script type="text/javascript">
	jQuery(function($) {
		$('#sp-nh514').spNewsHighlighter({
			'interval': 5000,
            'fxduration': 500,
            'animation': "slide-vertical"
		});
	});
</script>

<div id="sp-nh514" class="sp_news_higlighter">
	<div class="sp-nh-buttons">
		<span class="sp-nh-text">ÚLTIMA HORA</span>
					<div id="sp-nh-prev514" class="sp-nh-prev"></div>
			<div id="sp-nh-next514" class="sp-nh-next"></div>
			</div>	
	<div id="sp-nh-items514" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/campo-guadaque/castilla-la-mancha-ingresa-manana-cerca-de-20-millones-de-la-pac-para-14-000-agricultores-y-ganaderos"><span class="sp-nh-title">Castilla-La Mancha ingresa mañana cerca de 20 millones de la PAC para 14.000 agricultores y ganaderos</span> - <span class="sp-nh-date">Jueves, 26 Marzo 2020 12:19</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/region-guadaque/el-sescam-suministra-equipos-de-proteccion-a-los-tecnicos-de-transporte-sanitario"><span class="sp-nh-title">El SESCAM suministra equipos de protección a los técnicos de transporte sanitario</span> - <span class="sp-nh-date">Jueves, 26 Marzo 2020 12:17</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/region-guadaque/castilla-la-mancha-registra-su-peor-jornada-con-603-casos-mas"><span class="sp-nh-title">Castilla-La Mancha registra su peor jornada con 603 casos más</span> - <span class="sp-nh-date">Jueves, 26 Marzo 2020 12:00</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/region-guadaque/cerca-de-400-guardias-civiles-afectados-por-coronavirus"><span class="sp-nh-title">Cerca de 400 guardias civiles afectados por coronavirus</span> - <span class="sp-nh-date">Jueves, 26 Marzo 2020 11:41</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/sociedad-guadaque/recogida-de-alimentos-y-material-sanitario-por-parte-de-la-ceoe-guadalajara"><span class="sp-nh-title">Recogida de alimentos y material sanitario por parte de la CEOE Guadalajara</span> - <span class="sp-nh-date">Jueves, 26 Marzo 2020 10:49</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div></div>

<div id="sp-search" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- SiteSearch Google CSE --><form method="get" action="https://www.guadaque.com/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="008083864759943253111:vg-n1cgfmme" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 300px;"/> <input type="submit" name="sa" value="Buscar" class="button" /></div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.style.color = '#AAAAAA';q.style.background = '#FFFFFF url(https://cse.google.com/coop/intl/es/images/google_custom_search_watermark.gif) left no-repeat';}};	var f = function() {q.style.color = '#000000';q.style.background = '#ffffff';};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-main-body-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="main-body">
<div id="sp-component-area" class="span8"><section id="sp-component-wrapper"><div id="sp-component"><div id="system-message-container">
	</div>
﻿

<!-- Start K2 Item Layout -->
<span id="startOfPageId43983"></span>

<div id="k2Container" class="itemView">


  <!-- ItemBody start -->

<div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a href="/media/k2/items/cache/a74d742df84b7a4d263de727ff4feb4f_XL.jpg" title="Clic para vista previa de la imagen"></a>
		  	<img src="/media/k2/items/cache/a74d742df84b7a4d263de727ff4feb4f_XL.jpg" alt="Meli&aacute; Hotels International ha presentado este mi&eacute;rcoles un Expediente de Regulaci&oacute;n Temporal de Empleo (ERTE) que afectar&aacute; a 8.382 empleados." style="width:900px; height:auto;" />
		  </span>

		  		  <!-- Image caption -->
		  <span class="itemImageCaption">Meliá Hotels International ha presentado este miércoles un Expediente de Regulación Temporal de Empleo (ERTE) que afectará a 8.382 empleados.</span>
		  
		  
		  <div class="clr"></div>
	  </div>
	  
	<div class="itemHeader">
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Hoteles Meliá presenta ERTE sobre 8.382 empleados
	  	
	  </h2>
	  
	  	  <div class="itemLinks">

	  		<div class="itemLinksLeft">
		  						<!-- Item Author -->
				<div class="itemAuthor">
					<span class="itemAuthorTagText"> <i style="display: inline-block; margin-right: 5px;" class="icon-user"></i> </span>
										Redacción									</div>
				

				
				<!-- Blog Date -->
									<div class="itemBlogDate">
						<span class="item_date_text"><i style="display: inline-block; margin-right: 5px;" class="icon-time"></i> </span>
						<span class="sp_date_day">25 Marzo 2020</span>
					</div>
					
								<!-- Blog Date End -->
			</div>

			<!-- Right links -->
			<div class="itemLinksRight">
						<!-- Print Button -->
				<a class="itemPrintLink" rel="nofollow" href="/economia-guadaque/hoteles-melia-presenta-erte-sobre-8-382-empleados?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span> <i style="margin-right: 5px;" class="icon-print"></i></span>
				</a>
			
						<!-- Email Button -->
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_newsplus&amp;link=00b87e56a104e2bd98cda1163e7395ac5afe8f91" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span><i style="margin-right: 5px;" class="icon-envelope-alt"></i></span>
				</a>
			
			</div>
			<!-- Right links -->
		  		  <!-- Item tags -->
		  <div class="itemTagsBlock">
			  <span class="itemAuthorTagText"> TAG:  </span>
			  <ul class="itemTags">
			    			    <li><a href="/economia-guadaque/tag/coronavirus">coronavirus</a></li>
			    			    <li><a href="/economia-guadaque/tag/hoteles%20Meliá">hoteles Meliá</a></li>
			    			    <li><a href="/economia-guadaque/tag/ERTE">ERTE</a></li>
			    			  </ul>
			  <div class="clr"></div>
		  </div>
		  
		  
			<div class="clr"></div>
	  </div>
	  


		<!-- Anchor link to comments below - if enabled -->
	<div class="ItemCommentsLink">
								<a class="itemCommentsLink k2Anchor" href="/economia-guadaque/hoteles-melia-presenta-erte-sobre-8-382-empleados#itemCommentsAnchor">
				¡Escribe el primer comentario!			</a>
						</div>
	
  	</div>
  	<!-- Item Header end -->

 <div class="clr"></div>



	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Meliá Hotels International ha presentado este miércoles un Expediente de Regulación Temporal de Empleo (ERTE) que afectará a 8.382 empleados de sus hoteles, oficinas corporativas y regionales ubicadas en España ante el cierre de sus hoteles por la crisis sanitaria del coronavirus.</p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>En concreto, el ERTE afectaría a 1.050 trabajadores de las oficinas corporativas y 7.332 en los hoteles. En el 90% de los casos, al no poder desarrollarse las funciones, el expediente solicita regulaciones temporales del 100%, y el 10% restante se refiere a reducciones de jornada del 50% para los trabajadores cuyas funciones continúan siendo necesarias en el marco del Plan de Contingencia.</p>
<p>No obstante, la compañía complementará la prestación por desempleo percibida por el trabajador hasta el 50% de su salario bruto.</p>
<p>Esta medida excluye únicamente al máximo órgano de dirección, a los vicepresidentes, directores de Operaciones y directores de hotel, que mantendrán sus funciones con una reducción del 50% en sus salarios.</p>
<p>Meliá se ha visto obligada a cerrar todos sus hoteles debido al estado de alarma, las restricciens d elos viajes y la órden gubernamental de cerrar todos los establecimientos hoteleros, por lo que señala que el sector se enfrenta a un "escenario de durísima condiciones de mercado que podría mantenerse durante unos meses". La compañía ha adoptado otras medidas operativas y finacieras para evitar un efecto mayor de la crisis.</p>
<p>Asimismo, ha señalado que seguirá trabajando en ajustes y soluciones laborales a implementar en el resto de países en los que tiene presencia ante la crisis "más profunda de su historia".</p>	  </div>
	  	  
	  
	  <div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Visto <b>74</b> veces			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <!-- ItemBody end -->






	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">tamaño de la fuente</span>
				<a href="#" id="fontDecrease">
					<span>disminuir el tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumentar tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
				</a>
			</li>
			
			
			
			

		</ul>
		<div class="clr"></div>
  </div>
	
	
	<!-- Social Share -->
			<!-- Social sharing -->
		<div class="itemSocialSharing">

						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@guadaque">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
			
						<!-- Facebook Button -->
			<div class="itemFacebookButton">
				<div id="fb-root"></div>
				<script type="text/javascript">
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			</div>
			
			                                                <!-- WhatsApp Button -->
		<div class="itemWhatsAppButton">
        
        <a href="whatsapp://send" data-text="Hoteles Meliá presenta ERTE sobre 8.382 empleados" data-href=" - https://www.guadaque.com/economia-guadaque/hoteles-melia-presenta-erte-sobre-8-382-empleados?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+guadaque%2FjVHv+%28RSS_feed%29" data-action="share/whatsapp/share" class="wa_btn wa_btn_s" style="display:none">comparte</a>
			<script type="text/javascript" src="/whatsapp-button.js"></script>
		</div>
		        
      								<!-- WhatsApp Button -->

			<div class="clr"></div>
		</div>
		
		<!-- END:: Social Share -->

	<div class="clr"></div>
  	<div class="clr"></div>



  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3 class="k2IModuleTitle">Artículos relacionados</h3>
		<ul>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/region-guadaque/el-sescam-suministra-equipos-de-proteccion-a-los-tecnicos-de-transporte-sanitario">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/0c8bdf8559f5a5aedb91a53d88357259_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/region-guadaque/el-sescam-suministra-equipos-de-proteccion-a-los-tecnicos-de-transporte-sanitario">El SESCAM suministra equipos de protección a los técnicos de transporte sanitario</a>
				
				
				
				
				
				
							</li>
						<li class="odd span4">

								<div class="related-items-img-wrapper">
					<a href="/fin-de-semana/espana-alcanza-los-56-000-casos-de-coronavirus-y-supera-las-4-000-muertes">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/d616c054c455833cf3546d3a206cacd3_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/fin-de-semana/espana-alcanza-los-56-000-casos-de-coronavirus-y-supera-las-4-000-muertes">España alcanza los 56.000 casos de coronavirus y supera las 4.000 muertes</a>
				
				
				
				
				
				
							</li>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/region-guadaque/castilla-la-mancha-registra-su-peor-jornada-con-603-casos-mas">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/region-guadaque/castilla-la-mancha-registra-su-peor-jornada-con-603-casos-mas">Castilla-La Mancha registra su peor jornada con 603 casos más</a>
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3 class="k2IModuleTitle">Deja un comentario</h3>

<p class="itemCommentsFormNotes">
		Asegúrate de llenar la información requerida marcada con (*). No está permitido el código HTML. Tu dirección de correo NO será publicada.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<div class="row-fluid">
		<!-- <label class="formName" for="userName"> *</label> -->
		<input class="inputbox cUsername" type="text" name="userName" id="userName" value="Nombre *" onblur="if(this.value=='') this.value='Nombre *';" onfocus="if(this.value=='Nombre *') this.value='';" />

		<!-- <label class="formEmail" for="commentEmail"> *</label> -->
		<input class="inputbox cEmail" type="text" name="commentEmail" id="commentEmail" value="Email *" onblur="if(this.value=='') this.value='Email *';" onfocus="if(this.value=='Email *') this.value='';" />
	</div>
	<!-- <label class="formUrl" for="commentURL"></label> -->
	<input class="inputbox commentURL" type="text" name="commentURL" id="commentURL" value="URL del sitio web *"  onblur="if(this.value=='') this.value='URL del sitio web *';" onfocus="if(this.value=='URL del sitio web *') this.value='';" />
	<div class="control-group">
	<!-- <label class="formComment" for="commentText"> *</label> -->
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='Mensaje';" onfocus="if(this.value=='Mensaje') this.value='';" name="commentText" id="commentText">Mensaje</textarea>
	</div>
		
	<input type="submit" class="btn btn-primary" id="submitCommentButton" value="Enviar comentario" />
	
	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="43983" />
	<input type="hidden" name="851fd88d00c53f9ddc0719ef7ff08de3" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/economia-guadaque/hoteles-melia-presenta-erte-sobre-8-382-empleados#startOfPageId43983">
			volver arriba		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->

</div></section></div>

<aside id="sp-right" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">


</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/695" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Adac cinco 2019">
							<img
								src="https://www.guadaque.com/images/banners/373744224_banner_ayudas_Leader_Guadalajara.gif"
								alt="Ayudas para emprendedores y pymes."
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
		<div class="moduletableinset-sp">
							<h4>Últimas Noticias</h4>
						
<div id="ns2-685" class="nssp2 ns2- sp-inset-news">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap685" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/campo-guadaque/castilla-la-mancha-ingresa-manana-cerca-de-20-millones-de-la-pac-para-14-000-agricultores-y-ganaderos" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/3b097832f38d4524bc15f46673b5cd47_XL_200x120.jpg" alt="Castilla-La Mancha ingresa mañana cerca de 20 millones de la PAC para 14.000 agricultores y ganaderos" title="Castilla-La Mancha ingresa mañana cerca de 20 millones de la PAC para 14.000 agricultores y ganaderos" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/campo-guadaque/castilla-la-mancha-ingresa-manana-cerca-de-20-millones-de-la-pac-para-14-000-agricultores-y-ganaderos">
															
															Castilla-La Mancha ingresa mañana cerca de 20 millones de la PAC para 14.000 agricultores y ganaderos																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 26 Marzo 2020 12:19															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/region-guadaque/el-sescam-suministra-equipos-de-proteccion-a-los-tecnicos-de-transporte-sanitario" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/0c8bdf8559f5a5aedb91a53d88357259_XL_200x120.jpg" alt="El SESCAM suministra equipos de protección a los técnicos de transporte sanitario" title="El SESCAM suministra equipos de protección a los técnicos de transporte sanitario" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/region-guadaque/el-sescam-suministra-equipos-de-proteccion-a-los-tecnicos-de-transporte-sanitario">
															
															El SESCAM suministra equipos de protección a los técnicos de transporte sanitario																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 26 Marzo 2020 12:17															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/region-guadaque/castilla-la-mancha-registra-su-peor-jornada-con-603-casos-mas">
															
															Castilla-La Mancha registra su peor jornada con 603 casos más																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 26 Marzo 2020 12:00															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/region-guadaque/cerca-de-400-guardias-civiles-afectados-por-coronavirus" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/1aa1fbe163e358961251fc6239011b80_XL_200x120.jpg" alt="Cerca de 400 guardias civiles afectados por coronavirus" title="Cerca de 400 guardias civiles afectados por coronavirus" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/region-guadaque/cerca-de-400-guardias-civiles-afectados-por-coronavirus">
															
															Cerca de 400 guardias civiles afectados por coronavirus																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 26 Marzo 2020 11:41															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/sociedad-guadaque/recogida-de-alimentos-y-material-sanitario-por-parte-de-la-ceoe-guadalajara" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/a68c444bc244014711c0f7218363d17a_XL_200x120.jpg" alt="Recogida de alimentos y material sanitario por parte de la CEOE Guadalajara" title="Recogida de alimentos y material sanitario por parte de la CEOE Guadalajara" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/sociedad-guadaque/recogida-de-alimentos-y-material-sanitario-por-parte-de-la-ceoe-guadalajara">
															
															Recogida de alimentos y material sanitario por parte de la CEOE Guadalajara																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 26 Marzo 2020 10:49															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/economia-guadaque/ceoe-asesora-online-a-pymes-y-autonomos" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/02cb86dfdd4b0639cf3bb6fc43b2f1f2_XL_200x120.jpg" alt="CEOE asesora online a pymes y autónomos" title="CEOE asesora online a pymes y autónomos" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/economia-guadaque/ceoe-asesora-online-a-pymes-y-autonomos">
															
															CEOE asesora online a pymes y autónomos																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 26 Marzo 2020 10:46															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>		</div>
	<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/596" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Medio BASF Patrocina">
							<img
								src="https://www.guadaque.com/images/banners/aa00basf_patrocina.gif"
								alt="BASF The Chemical Company"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  right-sp-tab">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<div class="sptab_red" id="sptab632">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="más_leído_hoy" class="sptab-title sptab_sfx right-for-sp-tab">Más leído hoy</span></h2>
			
<div id="k2ModuleBox637" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/el-hotel-torcal-de-cabanillas-y-el-hotel-iris-de-guadalajara-declarados-como-servicio-esencial" title="Leer más &quot;El hotel Torcal de Cabanillas y el Hotel Iris de Guadalajara, declarados como servicio esencial&quot;">
				<img src="/media/k2/items/cache/ef26b3a02e69838904cfb467bb4f85e3_XS.jpg" alt="El hotel Torcal de Cabanillas y el Hotel Iris de Guadalajara, declarados como servicio esencial"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/el-hotel-torcal-de-cabanillas-y-el-hotel-iris-de-guadalajara-declarados-como-servicio-esencial">El hotel Torcal de Cabanillas y el Hotel Iris de Guadalajara, declarados como servicio esencial</a>
				
									<span class="moduleItemDateCreated">Miércoles, 25 Marzo 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/la-junta-de-personal-de-salud-de-guadalajara-denuncia-la-critica-situacion-de-los-centros-sanitarios-y-sociosanitarios" title="Leer más &quot;La Junta de Personal de salud de Guadalajara denuncia la critica situaci&oacute;n de los  Centros sanitarios y sociosanitarios&quot;">
				<img src="/media/k2/items/cache/52ddbc2502d4059efc413c0eeeaa64dd_XS.jpg" alt="La Junta de Personal de salud de Guadalajara denuncia la critica situaci&oacute;n de los  Centros sanitarios y sociosanitarios"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/la-junta-de-personal-de-salud-de-guadalajara-denuncia-la-critica-situacion-de-los-centros-sanitarios-y-sociosanitarios">La Junta de Personal de salud de Guadalajara denuncia la critica situación de los  Centros sanitarios y sociosanitarios</a>
				
									<span class="moduleItemDateCreated">Miércoles, 25 Marzo 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/el-hospital-de-guadalajara-ha-trasladado-la-atencion-a-partos-obstetricia-y-neonatologia-a-la-clinica-la-antigua" title="Leer más &quot;El Hospital de Guadalajara ha trasladado la atenci&oacute;n a partos, Obstetricia y Neonatolog&iacute;a a la Cl&iacute;nica La Antigua&quot;">
				<img src="/media/k2/items/cache/69a12f8f0b0b7c6578220a4079bc2727_XS.jpg" alt="El Hospital de Guadalajara ha trasladado la atenci&oacute;n a partos, Obstetricia y Neonatolog&iacute;a a la Cl&iacute;nica La Antigua"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/el-hospital-de-guadalajara-ha-trasladado-la-atencion-a-partos-obstetricia-y-neonatologia-a-la-clinica-la-antigua">El Hospital de Guadalajara ha trasladado la atención a partos, Obstetricia y Neonatología a la Clínica La Antigua</a>
				
									<span class="moduleItemDateCreated">Miércoles, 25 Marzo 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/el-tercer-teniente-de-alcalde-santiago-baeza-hospitalizado-con-neumonia" title="Leer más &quot;El tercer teniente de alcalde, Santiago Baeza, hospitalizado con neumon&iacute;a&quot;">
				<img src="/media/k2/items/cache/f62e44f139b71e7b982ec2bf9ec1aa1b_XS.jpg" alt="El tercer teniente de alcalde, Santiago Baeza, hospitalizado con neumon&iacute;a"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/el-tercer-teniente-de-alcalde-santiago-baeza-hospitalizado-con-neumonia">El tercer teniente de alcalde, Santiago Baeza, hospitalizado con neumonía</a>
				
									<span class="moduleItemDateCreated">Miércoles, 25 Marzo 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="semana" class="sptab-title sptab_sfx right-for-sp-tab">Semana</span></h2>
			
<div id="k2ModuleBox631" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/guadalajara-tiene-205-casos-por-coronavirus-y-registra-sus-primeras-3-defunciones" title="Leer más &quot;Guadalajara tiene 205 casos por coronavirus y registra sus primeras 3 defunciones&quot;">
				<img src="/media/k2/items/cache/a724487ab4481c851c5be22de22b5e4a_XS.jpg" alt="Guadalajara tiene 205 casos por coronavirus y registra sus primeras 3 defunciones"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/guadalajara-tiene-205-casos-por-coronavirus-y-registra-sus-primeras-3-defunciones">Guadalajara tiene 205 casos por coronavirus y registra sus primeras 3 defunciones</a>
				
									<span class="moduleItemDateCreated">Jueves, 19 Marzo 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sociedad-guadaque/un-empresario-de-guadalajara-ha-disenado-unas-viseras-protectoras-y-busca-ayuda-para-fabricarlas" title="Leer más &quot;Un empresario de Guadalajara ha dise&ntilde;ado unas viseras protectoras y busca ayuda para fabricarlas&quot;">
				<img src="/media/k2/items/cache/6ea7f4413c121b12302396bf735bfcb9_XS.jpg" alt="Un empresario de Guadalajara ha dise&ntilde;ado unas viseras protectoras y busca ayuda para fabricarlas"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sociedad-guadaque/un-empresario-de-guadalajara-ha-disenado-unas-viseras-protectoras-y-busca-ayuda-para-fabricarlas">Un empresario de Guadalajara ha diseñado unas viseras protectoras y busca ayuda para fabricarlas</a>
				
									<span class="moduleItemDateCreated">Domingo, 22 Marzo 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/la-propia-direccion-de-la-residencia-de-mayores-de-fontanar-afectada-por-el-coronavirus" title="Leer más &quot;La propia direcci&oacute;n de la residencia de Mayores de Fontanar afectada por el coronavirus&quot;">
				<img src="/media/k2/items/cache/8b1186b8d3d2c89c6f9f0eb394bbb08c_XS.jpg" alt="La propia direcci&oacute;n de la residencia de Mayores de Fontanar afectada por el coronavirus"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/la-propia-direccion-de-la-residencia-de-mayores-de-fontanar-afectada-por-el-coronavirus">La propia dirección de la residencia de Mayores de Fontanar afectada por el coronavirus</a>
				
									<span class="moduleItemDateCreated">Domingo, 22 Marzo 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/la-junta-rectifica-y-asciende-hasta-36-el-numero-de-fallecimientos-en-la-provincia-de-guadalajara" title="Leer más &quot;La Junta rectifica y asciende hasta 36 el n&uacute;mero de fallecimientos en la provincia de Guadalajara&quot;">
				<img src="/media/k2/items/cache/12372d3d3f6a76aa91161d7396fd4d19_XS.jpg" alt="La Junta rectifica y asciende hasta 36 el n&uacute;mero de fallecimientos en la provincia de Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/la-junta-rectifica-y-asciende-hasta-36-el-numero-de-fallecimientos-en-la-provincia-de-guadalajara">La Junta rectifica y asciende hasta 36 el número de fallecimientos en la provincia de Guadalajara</a>
				
									<span class="moduleItemDateCreated">Lunes, 23 Marzo 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="todo_el_mes" class="sptab-title sptab_sfx right-for-sp-tab">Todo el mes</span></h2>
			
<div id="k2ModuleBox638" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/el-coronavirus-tambien-llega-a-los-pueblos-mas-pequenos-de-guadalajara-como-cantalojas" title="Leer más &quot;El coronavirus tambi&eacute;n llega a los pueblos m&aacute;s peque&ntilde;os de Guadalajara como Cantalojas&quot;">
				<img src="/media/k2/items/cache/edfdf853aef6cd8d4d0c2e66675d8ea4_XS.jpg" alt="El coronavirus tambi&eacute;n llega a los pueblos m&aacute;s peque&ntilde;os de Guadalajara como Cantalojas"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/el-coronavirus-tambien-llega-a-los-pueblos-mas-pequenos-de-guadalajara-como-cantalojas">El coronavirus también llega a los pueblos más pequeños de Guadalajara como Cantalojas</a>
				
									<span class="moduleItemDateCreated">Miércoles, 18 Marzo 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 3792 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/guadalajara-tiene-205-casos-por-coronavirus-y-registra-sus-primeras-3-defunciones" title="Leer más &quot;Guadalajara tiene 205 casos por coronavirus y registra sus primeras 3 defunciones&quot;">
				<img src="/media/k2/items/cache/a724487ab4481c851c5be22de22b5e4a_XS.jpg" alt="Guadalajara tiene 205 casos por coronavirus y registra sus primeras 3 defunciones"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/guadalajara-tiene-205-casos-por-coronavirus-y-registra-sus-primeras-3-defunciones">Guadalajara tiene 205 casos por coronavirus y registra sus primeras 3 defunciones</a>
				
									<span class="moduleItemDateCreated">Jueves, 19 Marzo 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 3250 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/confirmado-primer-caso-de-coronavirus-en-guadalajara" title="Leer más &quot;Confirmado primer caso de coronavirus en Guadalajara&quot;">
				<img src="/media/k2/items/cache/b7c67899c10e8c0be5f22d5c7903e42e_XS.jpg" alt="Confirmado primer caso de coronavirus en Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/confirmado-primer-caso-de-coronavirus-en-guadalajara">Confirmado primer caso de coronavirus en Guadalajara</a>
				
									<span class="moduleItemDateCreated">Domingo, 01 Marzo 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 3038 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sociedad-guadaque/guadalajara-activa-un-protocolo-de-emergencia-en-farmacias-frente-al-coronavirus" title="Leer más &quot;Guadalajara activa un protocolo de emergencia en farmacias frente al coronavirus&quot;">
				<img src="/media/k2/items/cache/39e666d9d7c6074f8dac741a7da2d04b_XS.jpg" alt="Guadalajara activa un protocolo de emergencia en farmacias frente al coronavirus"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sociedad-guadaque/guadalajara-activa-un-protocolo-de-emergencia-en-farmacias-frente-al-coronavirus">Guadalajara activa un protocolo de emergencia en farmacias frente al coronavirus</a>
				
									<span class="moduleItemDateCreated">Miércoles, 11 Marzo 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 2338 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab632').sptab({
			animation : 'scroll:horizontal',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GK Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="7724532975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module Clear">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroupClear">
	<div id="publi">PUBLICIDAD</div>
	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8423537004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  hidden-phone">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<a class="twitter-timeline"  href="https://twitter.com/guadaque" data-widget-id="633954520171696130">Tweets por el @guadaque.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</aside>
</div></div></section><footer id="sp-footer-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="footer">
<div id="sp-footer1" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-mobile-alt"></i>  (+34) 652 325 989<br />
<i class="fas fa-mobile-alt"></i>  (+34) 608 842 722</div><!-- END: Custom advanced (www.pluginaria.com) -->
<a href="http://www.joomshaper.com" title="joomshaper.com"></a></div>

<div id="sp-footer2" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-envelope"></i>  <span id="cloak3adfcb71cd8d9252316cdc92e253608d">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak3adfcb71cd8d9252316cdc92e253608d').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy3adfcb71cd8d9252316cdc92e253608d = 'r&#101;d&#97;cc&#105;&#111;n' + '&#64;';
				addy3adfcb71cd8d9252316cdc92e253608d = addy3adfcb71cd8d9252316cdc92e253608d + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';
				var addy_text3adfcb71cd8d9252316cdc92e253608d = 'r&#101;d&#97;cc&#105;&#111;n' + '&#64;' + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';document.getElementById('cloak3adfcb71cd8d9252316cdc92e253608d').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy3adfcb71cd8d9252316cdc92e253608d + '\'>'+addy_text3adfcb71cd8d9252316cdc92e253608d+'<\/a>';
		</script><br />
<i class="fas fa-envelope"></i>  <span id="cloak54460e630af1952a80b737466341a86f">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak54460e630af1952a80b737466341a86f').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy54460e630af1952a80b737466341a86f = 'p&#117;bl&#105;c&#105;d&#97;d' + '&#64;';
				addy54460e630af1952a80b737466341a86f = addy54460e630af1952a80b737466341a86f + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';
				var addy_text54460e630af1952a80b737466341a86f = 'p&#117;bl&#105;c&#105;d&#97;d' + '&#64;' + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';document.getElementById('cloak54460e630af1952a80b737466341a86f').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy54460e630af1952a80b737466341a86f + '\'>'+addy_text54460e630af1952a80b737466341a86f+'<\/a>';
		</script></div><!-- END: Custom advanced (www.pluginaria.com) -->
<a class="sp-totop" href="javascript:;" title="Goto Top" rel="nofollow"><small>Goto Top </small><i class="icon-caret-up"></i></a></div>

<div id="sp-footer3" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-map-marker-alt"></i>  Río San Andrés, 26 Guadalajara-España<br />
<i class="fas fa-file-alt"></i>  <a href="https://www.guadaque.com/pdf/Tarifas_Guadaque_2018.pdf" target="_blank">Tarifas de publicidad</a></div><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></footer>        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-12111627-1']);
        _gaq.push(['_trackPageview']);

        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        </script>
        	

		<a class="hidden-desktop btn btn-inverse sp-main-menu-toggler" href="#" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-align-justify"></i>
		</a>

		<div class="hidden-desktop sp-mobile-menu nav-collapse collapse">
			<ul class=""><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item active"><a href="/economia-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item"><a href="/reportaje-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li><li class="menu-item last"><a href="/fin-de-semana" class="menu-item last" ><span class="menu"><span class="menu-title">Nacional (coronavirus)</span></span></a></li></ul>   
		</div>
		        
		</div>
          <amp-auto-ads type="adsense" data-ad-client="ca-pub-1438197719959784"></amp-auto-ads>
    			<!-- Google Analytics -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-12111627-1', 'auto');
			ga('send', 'pageview');
			
			</script>
			<!-- End Google Analytics --></body>
</html>