<!DOCTYPE html>
<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"  lang="es-es"> <![endif]-->
<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"  lang="es-es"> <![endif]-->
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"  lang="es-es"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="es-es"> <!--<![endif]-->
    <head>
  		<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
  		</script>
  		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
  		</script>
		<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1438197719959784",
          enable_page_level_ads: true
     });
		</script>
		<script defer src="https://use.fontawesome.com/releases/v5.0.13/js/all.js" integrity="sha384-xymdQtn1n3lH2wcu0qhcdaOpQwyoarkgLVxC/wZ5q7h9gHtxICrpcaSUfygqZGOe" crossorigin="anonymous">
        </script>
    	<meta property="fb:pages" content="111415458914373" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <base href="https://www.guadaque.com/guadalajara-ciudad/guadalajara-da-un-grito-en-silencio-contra-la-guerra-en-ucrania" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Guerra Ucrania, minuto de silencio, Guadalajara" />
	<meta name="author" content="Redacción" />
	<meta property="og:url" content="https://www.guadaque.com/guadalajara-ciudad/guadalajara-da-un-grito-en-silencio-contra-la-guerra-en-ucrania" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guadaqué - Guadalajara “da un grito en silencio” contra la Guerra en Ucrania" />
	<meta property="og:description" content="Guadalajara ha guardado cinco minutos de silencio este miércoles a las 12 horas en contra de la guerra de Ucrania, en el marco de las acciones de repulsa coordinadas por la Federación Española de Municipios y Provincias. Junto al alcalde de la ciudad, Alberto Rojo, a los tenientes de alcalde y miemb..." />
	<meta property="og:image" content="https://www.guadaque.com/media/k2/items/cache/ddec3afc1bd6d1245562d5dbb63f3a3f_XL.jpg" />
	<meta name="image" content="https://www.guadaque.com/media/k2/items/cache/ddec3afc1bd6d1245562d5dbb63f3a3f_XL.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@@guadaque" />
	<meta name="twitter:title" content="Guadaqué - Guadalajara “da un grito en silencio” contra la Guerra en Ucrania" />
	<meta name="twitter:description" content="Guadalajara ha guardado cinco minutos de silencio este miércoles a las 12 horas en contra de la guerra de Ucrania, en el marco de las acciones de repulsa coordinadas por la Federación Española de Muni..." />
	<meta name="twitter:image" content="https://www.guadaque.com/media/k2/items/cache/ddec3afc1bd6d1245562d5dbb63f3a3f_M.jpg" />
	<meta name="twitter:image:alt" content="La Agencia Española de Cooperación Internacional pide a la ciudadanía que las colaboraciones sean económicas y en metálico ante la dificultad de canalizar y gestionar las donaciones en especie, como ropa y alimentos." />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Guadalajara ha guardado cinco minutos de silencio este miércoles a las 12 horas en contra de la guerra de Ucrania, en el marco de las acciones de repu..." />
	<title>Guadaqué - Guadalajara “da un grito en silencio” contra la Guerra en Ucrania</title>
	<link href="https://www.guadaque.com/guadalajara-ciudad/guadalajara-da-un-grito-en-silencio-contra-la-guerra-en-ucrania/amp" rel="amphtml" />
	<link href="https://www.guadaque.com/guadalajara-ciudad/guadalajara-da-un-grito-en-silencio-contra-la-guerra-en-ucrania" rel="canonical" />
	<link href="/templates/shaper_newsplus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/k2.css?v=2.10.4" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css?v=6.1.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/xtypo/themes/default/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?3d22e8593c0110c483a2d3730b03db8b" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,300,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:300,400,700,800" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Mada:500" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/mobile-menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/presets/preset5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/raw.css.php?id=632" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_news_highlighter/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .container{max-width:1170px}body, p{font-family:'Roboto';}h1, h3, h5{font-family:'Raleway';}h2, h4{font-family:'Mada';}
#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }

#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }
.infotext{display:inline-block;vertical-align:middle;}#sptab632 .tabs_mask, #sptab632 ul.tabs_container li span {height:30px;line-height:30px;}#sptab632 .tab-padding {padding:10px 0 0 0}#sp-nh514 {color:#666666;background:#f9f9f9}.sp-nh-item{background:#f9f9f9}a.sp-nh-link {color:#047aac}a.sp-nh-link:hover {color:#039ee1}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image: url(/modules/mod_sp_news_highlighter/assets/images/style1.png)}
	</style>
	<script src="/media/jui/js/jquery.min.js?3d22e8593c0110c483a2d3730b03db8b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3d22e8593c0110c483a2d3730b03db8b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3d22e8593c0110c483a2d3730b03db8b" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.4&b=20210227&sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=6.1.0" type="text/javascript"></script>
	<script src="/plugins/content/xtypo/assets/script.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?3d22e8593c0110c483a2d3730b03db8b" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/modernizr-2.6.2.min.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/helix.core.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script>
	<script src="/templates/shaper_newsplus/js/main.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js" type="text/javascript"></script>
	<script type="application/x-k2-headers">
{"Last-Modified": "Wed, 09 Mar 2022 15:14:54 GMT", "ETag": "9ddcd9d0070199fc7cc6c50eba258cba"}
	</script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">
spnoConflict(function($){

					function mainmenu() {
						$('.sp-menu').spmenu({
							startLevel: 0,
							direction: 'ltr',
							initOffset: {
								x: 0,
								y: 0
							},
							subOffset: {
								x: 0,
								y: 0
							},
							center: 0
						});
			}

			mainmenu();

			$(window).on('resize',function(){
				mainmenu();
			});


			});
	</script>
	<link href="https://feeds.feedburner.com/guadaque/jVHv" rel="alternate" type="application/rss+xml" title="RSS_feed" />
	<link href="https://feeds.feedburner.com/" rel="alternate" type="text/html" title="rss Flipboard" />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.guadaque.com", "potentialAction": { "@type": "SearchAction", "target": "https://www.guadaque.com/index.php?option=com_search&searchphrase=all&searchword={search_term}", "query-input": "required name=search_term" } } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "url": "https://www.guadaque.com", "logo": "https://www.guadaque.com/images/logo.png" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "www.guadaque.com", "url": "https://www.guadaque.com", "sameAs": [ "https://www.facebook.com/PeriodicoGuadaque/", "https://twitter.com/guadaque?lang=es" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://www.guadaque.com/", "name": "Inicio" } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.guadaque.com/guadalajara-ciudad", "name": "Local" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.guadaque.com/guadalajara-ciudad/guadalajara-da-un-grito-en-silencio-contra-la-guerra-en-ucrania", "name": "Guadalajara “da un grito en silencio” contra la Guerra en Ucrania" } } ] } </script>
            <!-- End: Google Structured Data -->

            
</head>
    <body  class="item subpage  ltr preset5 menu-guadalajara-ciudad responsive bg hfeed clearfix">
		<div class="body-innerwrapper">
        <!--[if lt IE 8]>
        <div class="chromeframe alert alert-danger" style="text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> or <a target="_blank" href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
        <![endif]-->
        <section id="sp-header-top-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="header-top">
<div id="sp-top-menu" class="span12 hidden-phone"><ul class="nav  header-top-menu">
<li class="item-595"><a href="/opinon" >Opinión</a></li><li class="item-612"><a href="/blogs" >Blogs de Guadaqué</a></li><li class="item-603"><a href="/agenda" >Agenda</a></li><li class="item-604 deeper parent"><a href="#" >Turismo</a><ul class="nav-child unstyled small"><li class="item-630"><a href="/turismo/rutas" >Rutas</a></li><li class="item-631"><a href="/turismo/restaurantes" >Restaurantes</a></li><li class="item-632"><a href="/turismo/casas-rurales" >Casas Rurales</a></li><li class="item-633"><a href="/turismo/gastronomia" >Gastronomía</a></li></ul></li><li class="item-1187"><a href="/hemeroteca" target="_blank" >Hemeroteca</a></li><li class="item-1388"><a href="/videos" target="_blank" >Vídeos</a></li><li class="item-1497"><a href="/fotos" target="_blank" >Fotos</a></li></ul>
</div>
</div></div></section><section id="sp-logo-wrapper" 
                class=" hidden-phone"><div class="container"><div class="row-fluid" id="logo">
<div id="sp-logo" class="span12"><div class="logo-wrapper"><a href="/"><div style="width:302px; height:90px;" class="logo"></div></a></div></div>
</div></div></section><section id="sp-logomovil-wrapper" 
                class=" hidden-tablet hidden-desktop"><div class="container"><div class="row-fluid" id="logomovil">
<div id="sp-logo-movil" class="span12">			<div class="guadaque-framework">
				<a class="guadaque-logo" title="en twitter @guadaque" href="/".JURI::root(true)."">
					diseño guadaque.com
				</a>
			</div>
		</div>
</div></div></section><section id="sp-menu-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="menu">
<div id="sp-logo_small" class="span1 hidden-phone hidden-tablet"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><img src="/templates/shaper_newsplus/images/presets/preset5/logo_small.svg" alt="" /></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-menu" class="span11">	


			<div id="sp-main-menu" class="visible-desktop">
				<ul class="sp-menu level-0"><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/especial-coronavirus" class="menu-item" ><span class="menu"><span class="menu-title">Especial Coronavirus</span></span></a></li><li class="menu-item active"><a href="/guadalajara-ciudad" class="menu-item active" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item last"><a href="/reportaje-guadaque" class="menu-item last" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li></ul>        
			</div>  				
			</div>
</div></div></section><section id="sp-megabanner-wrapper" 
                class=" hidden-phone"><div class="row-fluid" id="megabanner">
<div id="sp-megabannertop" class="span12"><div class="bannergroupoculta_en_movil">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8709105378"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
</div></section><section id="sp-news-highlight-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="news-highlight">
<div id="sp-news-highlight" class="span8  hidden-phone"><script type="text/javascript">
	jQuery(function($) {
		$('#sp-nh514').spNewsHighlighter({
			'interval': 5000,
            'fxduration': 500,
            'animation': "slide-vertical"
		});
	});
</script>

<div id="sp-nh514" class="sp_news_higlighter">
	<div class="sp-nh-buttons">
		<span class="sp-nh-text">ÚLTIMA HORA</span>
					<div id="sp-nh-prev514" class="sp-nh-prev"></div>
			<div id="sp-nh-next514" class="sp-nh-next"></div>
			</div>	
	<div id="sp-nh-items514" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/economia-guadaque/convocan-huelga-general-indefinida-en-la-logistica-de-guadalajara-que-comienza-3l-5-de-abril"><span class="sp-nh-title">Convocan huelga general indefinida en la Logística de Guadalajara que comienza 3l 5 de abril</span> - <span class="sp-nh-date">Miércoles, 09 Marzo 2022 16:50</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/guadalajara-ciudad/vox-pedira-que-la-semana-santa-de-guadalajara-sea-declarada-fiesta-de-interes-turistico-nacional"><span class="sp-nh-title">VOX pedirá que la Semana Santa de Guadalajara sea declarada Fiesta de Interés Turístico Nacional</span> - <span class="sp-nh-date">Miércoles, 09 Marzo 2022 16:45</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/deportes-guadaque/villanueva-de-la-torre-se-prepara-para-el-regreso-de-la-marcha-la-cabra-tira-al-monte"><span class="sp-nh-title">Villanueva de la Torre se prepara para el regreso de la marcha La Cabra Tira al Monte</span> - <span class="sp-nh-date">Miércoles, 09 Marzo 2022 16:42</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/campo-guadaque/la-crisis-tiene-que-cambiar-el-sentido-de-las-politicas-agrarias"><span class="sp-nh-title">La crisis tiene que cambiar el sentido de las políticas agrarias</span> - <span class="sp-nh-date">Miércoles, 09 Marzo 2022 16:40</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/cultura-guadaque/este-fin-de-semana-regresa-el-festival-charanguada"><span class="sp-nh-title">Este fin de semana regresa el festival ‘Charanguada’</span> - <span class="sp-nh-date">Miércoles, 09 Marzo 2022 16:17</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div></div>

<div id="sp-search" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- SiteSearch Google CSE --><form method="get" action="https://www.guadaque.com/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="008083864759943253111:vg-n1cgfmme" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 300px;"/> <input type="submit" name="sa" value="Buscar" class="button" /></div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.style.color = '#AAAAAA';q.style.background = '#FFFFFF url(https://cse.google.com/coop/intl/es/images/google_custom_search_watermark.gif) left no-repeat';}};	var f = function() {q.style.color = '#000000';q.style.background = '#ffffff';};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-main-body-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="main-body">
<div id="sp-component-area" class="span8"><section id="sp-component-wrapper"><div id="sp-component"><div id="system-message-container">
	</div>
﻿

<!-- Start K2 Item Layout -->
<span id="startOfPageId52430"></span>

<div id="k2Container" class="itemView itemIsFeatured">


  <!-- ItemBody start -->

<div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a href="/media/k2/items/cache/ddec3afc1bd6d1245562d5dbb63f3a3f_XL.jpg" title="Clic para vista previa de la imagen"></a>
		  	<img src="/media/k2/items/cache/ddec3afc1bd6d1245562d5dbb63f3a3f_XL.jpg" alt="La Agencia Espa&ntilde;ola de Cooperaci&oacute;n Internacional pide a la ciudadan&iacute;a que las colaboraciones sean econ&oacute;micas y en met&aacute;lico ante la dificultad de canalizar y gestionar las donaciones en especie, como ropa y alimentos." style="width:900px; height:auto;" />
		  </span>

		  		  <!-- Image caption -->
		  <span class="itemImageCaption">La Agencia Española de Cooperación Internacional pide a la ciudadanía que las colaboraciones sean económicas y en metálico ante la dificultad de canalizar y gestionar las donaciones en especie, como ropa y alimentos.</span>
		  
		  
		  <div class="clr"></div>
	  </div>
	  
	<div class="itemHeader">
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Guadalajara “da un grito en silencio” contra la Guerra en Ucrania
	  	
	  </h2>
	  
	  	  <div class="itemLinks">

	  		<div class="itemLinksLeft">
		  						<!-- Item Author -->
				<div class="itemAuthor">
					<span class="itemAuthorTagText"> <i style="display: inline-block; margin-right: 5px;" class="icon-user"></i> </span>
										Redacción									</div>
				

				
				<!-- Blog Date -->
									<div class="itemBlogDate">
						<span class="item_date_text"><i style="display: inline-block; margin-right: 5px;" class="icon-time"></i> </span>
						<span class="sp_date_day">09 Marzo 2022</span>
					</div>
					
								<!-- Blog Date End -->
			</div>

			<!-- Right links -->
			<div class="itemLinksRight">
						<!-- Print Button -->
				<a class="itemPrintLink" rel="nofollow" href="/guadalajara-ciudad/guadalajara-da-un-grito-en-silencio-contra-la-guerra-en-ucrania?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span> <i style="margin-right: 5px;" class="icon-print"></i></span>
				</a>
			
						<!-- Email Button -->
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_newsplus&amp;link=637aa0a403b1d383754309d8d7782d5b7f0de4c2" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span><i style="margin-right: 5px;" class="icon-envelope-alt"></i></span>
				</a>
			
			</div>
			<!-- Right links -->
		  		  <!-- Item tags -->
		  <div class="itemTagsBlock">
			  <span class="itemAuthorTagText"> TAG:  </span>
			  <ul class="itemTags">
			    			    <li><a href="/guadalajara-ciudad/tag/Guerra%20Ucrania">Guerra Ucrania</a></li>
			    			    <li><a href="/guadalajara-ciudad/tag/minuto%20de%20silencio">minuto de silencio</a></li>
			    			    <li><a href="/guadalajara-ciudad/tag/Ayuntamiento%20de%20Guadalajara">Ayuntamiento de Guadalajara</a></li>
			    			  </ul>
			  <div class="clr"></div>
		  </div>
		  
		  
			<div class="clr"></div>
	  </div>
	  


	
  	</div>
  	<!-- Item Header end -->

 <div class="clr"></div>



	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Guadalajara ha guardado cinco minutos de silencio este miércoles a las 12 horas en contra de la guerra de Ucrania, en el marco de las acciones de repulsa coordinadas por la Federación Española de Municipios y Provincias.<span class="Apple-converted-space"> </span></p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>Junto al alcalde de la ciudad, Alberto Rojo, a los tenientes de alcalde y miembros de la Corporación municipal, portavoces de todos los grupos políticos, la subdelegada del Gobierno, Mercedes Gómez, y miembros de Policía Local, Bomberos y Protección Civil, decenas de vecinos y vecinas han mostrado su solidaridad con el pueblo ucraniano en la Plaza Mayor, con “un grito en silencio” frente al terror de la guerra.<span class="Apple-converted-space"> </span></p>
<p>En una comparecencia posterior, el alcalde reiteraba su condena “ a una guerra en la que se está masacrando a la población civil, cuyas residencias no dejan de ser atacadas y cuyas vidas han sido arruinadas”.<span class="Apple-converted-space"> </span></p>
<p>Rojo expresaba que “nadie tiene derecho a invadir un país democrático, violando todo tipo de leyes y principios”, al tiempo que apuntaba al presidente Putin “como único responsable”, confiando en que “pague por ello. En este sentido recordaba que “los enemigos de la libertad y la democracia; los amigos de la desinformación y del asesinato, son nuestros enemigos”.<span class="Apple-converted-space"> </span></p>
<p> </p>
<p><b>ONGs sobre el terreno piden donaciones en metálico, no en especie</b></p>
<p>En el ámbito de la respuesta humanitaria, Alberto Rojo aseguraba que el Consistorio de la Capital está “preparado” y “a disposición” del Gobierno de España y de la Junta de Comunidades de Castilla-La Mancha” para prestar ayuda.<span class="Apple-converted-space"> </span></p>
<p>Actualmente, el Ayuntamiento tiene firmado un convenio con ACCEM de 20.000 euros para la atención a personas refugiadas y dispone de medios logísticos para poner en funcionamiento un albergue provisional para 150 personas. Actualmente, está colaborando con alguno de los envíos logísticos y ultima un acuerdo con el Colegio de Farmacéuticos de Guadalajara para donar medicamentos por valor de 10.000 euros.<span class="Apple-converted-space"> </span></p>
<p>Al margen de estas acciones, el alcalde explicaba que el Ayuntamiento va a difundir los distintos canales para poder colaborar a través de entidades sociales presentes en las zonas de conflicto como ACNUR, Cruz roja Internacional, Accem, OCHA o Cáritas.<span class="Apple-converted-space"> </span></p>
<p>“La Agencia Española de Cooperación Internacional nos pide que informemos a la población de los cauces para las donaciones en metálico, que son ahora mismo la mejor manera de aportar porque las donaciones en especie de alimentos, ropa o medicamentos resultan difíciles de canalizar y de gestionar”, explicaba el alcalde.<span class="Apple-converted-space"> </span></p>
<p>Las concentraciones se han sucedido también frente a otras instituciones como la Diputación provincial o la Junta de Comunidades de Castilla-La Mancha.</p>	  </div>
	  	  
	  	  <!-- Item video -->
	  <hr>
	  <a name="itemVideoAnchor" id="itemVideoAnchor"></a>

	  <div class="itemVideoBlock">
	  	<h3 class="k2IModuleTitle">Medios</h3>

				<span class="itemVideo">

<!-- JoomlaWorks "AllVideos" Plugin (v6.1.0) starts here -->

<div class="avPlayerWrapper avVideo">
    <div class="avPlayerContainer">
        <div id="AVPlayerID_0_13ff98124200fb97e77f34b1c22e2af2" class="avPlayerBlock">
            <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Ffb.watch%2FbEvtKTVTNJ%2F&show_text=0&width=400" width="400" height="300" allow="autoplay; fullscreen" allowfullscreen="true" frameborder="0" scrolling="no" title="JoomlaWorks AllVideos Player"></iframe>        </div>
            </div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v6.1.0) ends here -->

</span>
		
		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Visto <b>24</b> veces			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <!-- ItemBody end -->






	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">tamaño de la fuente</span>
				<a href="#" id="fontDecrease">
					<span>disminuir el tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumentar tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
				</a>
			</li>
			
			
						<!-- Anchor link to item video below - if it exists -->
			<li>
				<a class="itemVideoLink k2Anchor" href="/guadalajara-ciudad/guadalajara-da-un-grito-en-silencio-contra-la-guerra-en-ucrania#itemVideoAnchor">Medios</a>
			</li>
			
			

		</ul>
		<div class="clr"></div>
  </div>
	
	
	<!-- Social Share -->
			<!-- Social sharing -->
		<div class="itemSocialSharing">

						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@guadaque">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
			
						<!-- Facebook Button -->
			<div class="itemFacebookButton">
				<div id="fb-root"></div>
				<script type="text/javascript">
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			</div>
			
			                                                <!-- WhatsApp Button -->
		<div class="itemWhatsAppButton">
        
        <a href="whatsapp://send" data-text="Guadalajara “da un grito en silencio” contra la Guerra en Ucrania" data-href=" - https://www.guadaque.com/guadalajara-ciudad/guadalajara-da-un-grito-en-silencio-contra-la-guerra-en-ucrania" data-action="share/whatsapp/share" class="wa_btn wa_btn_s" style="display:none">comparte</a>
			<script type="text/javascript" src="/whatsapp-button.js"></script>
		</div>
		        
      								<!-- WhatsApp Button -->

			<div class="clr"></div>
		</div>
		
		<!-- END:: Social Share -->

	<div class="clr"></div>
  	<div class="clr"></div>



  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3 class="k2IModuleTitle">Artículos relacionados</h3>
		<ul>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/cultura-guadaque/este-fin-de-semana-regresa-el-festival-charanguada">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/9ca5a0bc6b2124088dad530145b84b55_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/cultura-guadaque/este-fin-de-semana-regresa-el-festival-charanguada">Este fin de semana regresa el festival ‘Charanguada’</a>
				
				
				
				
				
				
							</li>
						<li class="odd span4">

								<div class="related-items-img-wrapper">
					<a href="/videos/silencio-ucrania">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/becd603242b0725ffbc9b0343fbb617d_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/videos/silencio-ucrania">Silencio Ucrania</a>
				
				
				
				
				
				
							</li>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/guadalajara-ciudad/comienzan-las-obras-para-devolver-el-doble-sentido-a-la-calle-ramon-y-cajal">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/d96e6e4f7e410c73b4d3e4e0fa683dc9_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/guadalajara-ciudad/comienzan-las-obras-para-devolver-el-doble-sentido-a-la-calle-ramon-y-cajal">Comienzan las obras para devolver el doble sentido a la calle Ramón y Cajal</a>
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/guadalajara-ciudad/guadalajara-da-un-grito-en-silencio-contra-la-guerra-en-ucrania#startOfPageId52430">
			volver arriba		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.4) | Learn more about K2 at https://getk2.org -->

</div></section></div>

<aside id="sp-right" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/730" target="_blank" rel="noopener noreferrer"
							title="GQ Corrida Brihuega">
							<img
								src="https://www.guadaque.com/images/banners/banners-300x300.gif"
								alt="Corrida de Brihuega"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/695" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Adac cinco 2019 COVID">
							<img
								src="https://www.guadaque.com/images/banners/banner_250x250.jpg"
								alt="Ayudas para emprendedores y pymes."
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/718" target="_blank" rel="noopener noreferrer"
							title="GQ quiero internet">
							<img
								src="https://www.guadaque.com/images/banners/300x300.gif"
								alt="Quiero internet"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
		<div class="moduletableinset-sp">
							<h4>Últimas Noticias</h4>
						
<div id="ns2-685" class="nssp2 ns2- sp-inset-news">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap685" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/vox-pedira-que-la-semana-santa-de-guadalajara-sea-declarada-fiesta-de-interes-turistico-nacional" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/6d60e922fffd2c92e24fa1ff5b7febf0_XL_200x120.jpg" alt="VOX pedirá que la Semana Santa de Guadalajara sea declarada Fiesta de Interés Turístico Nacional" title="VOX pedirá que la Semana Santa de Guadalajara sea declarada Fiesta de Interés Turístico Nacional" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/vox-pedira-que-la-semana-santa-de-guadalajara-sea-declarada-fiesta-de-interes-turistico-nacional">
															
															VOX pedirá que la Semana Santa de Guadalajara sea declarada Fiesta de Interés Turístico Nacional																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Miércoles, 09 Marzo 2022 16:45															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/deportes-guadaque/villanueva-de-la-torre-se-prepara-para-el-regreso-de-la-marcha-la-cabra-tira-al-monte" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/5dc4fa3061cc9d701ba0878cf9256800_XL_200x120.jpg" alt="Villanueva de la Torre se prepara para el regreso de la marcha La Cabra Tira al Monte" title="Villanueva de la Torre se prepara para el regreso de la marcha La Cabra Tira al Monte" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/deportes-guadaque/villanueva-de-la-torre-se-prepara-para-el-regreso-de-la-marcha-la-cabra-tira-al-monte">
															
															Villanueva de la Torre se prepara para el regreso de la marcha La Cabra Tira al Monte																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Miércoles, 09 Marzo 2022 16:42															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/campo-guadaque/la-crisis-tiene-que-cambiar-el-sentido-de-las-politicas-agrarias" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/9b629194a5d2ae2b18cc31003265ab81_XL_200x120.jpg" alt="La crisis tiene que cambiar el sentido de las políticas agrarias" title="La crisis tiene que cambiar el sentido de las políticas agrarias" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/campo-guadaque/la-crisis-tiene-que-cambiar-el-sentido-de-las-politicas-agrarias">
															
															La crisis tiene que cambiar el sentido de las políticas agrarias																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Miércoles, 09 Marzo 2022 16:40															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/cultura-guadaque/este-fin-de-semana-regresa-el-festival-charanguada" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/9ca5a0bc6b2124088dad530145b84b55_XL_200x120.jpg" alt="Este fin de semana regresa el festival ‘Charanguada’" title="Este fin de semana regresa el festival ‘Charanguada’" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/cultura-guadaque/este-fin-de-semana-regresa-el-festival-charanguada">
															
															Este fin de semana regresa el festival ‘Charanguada’																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Miércoles, 09 Marzo 2022 16:17															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/comienzan-las-obras-para-devolver-el-doble-sentido-a-la-calle-ramon-y-cajal" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/d96e6e4f7e410c73b4d3e4e0fa683dc9_XL_200x120.jpg" alt="Comienzan las obras para devolver el doble sentido a la calle Ramón y Cajal" title="Comienzan las obras para devolver el doble sentido a la calle Ramón y Cajal" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/comienzan-las-obras-para-devolver-el-doble-sentido-a-la-calle-ramon-y-cajal">
															
															Comienzan las obras para devolver el doble sentido a la calle Ramón y Cajal																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Miércoles, 09 Marzo 2022 16:06															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/guadalajara-guardara-5-minutos-de-silencio-este-miercoles-a-las-12-horas-en-apoyo-a-ucrania" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/94bc1fc75f8b4b393394c2a79a628059_XL_200x120.jpg" alt="Guadalajara guardará 5 minutos de silencio este miércoles a las 12 horas en apoyo a Ucrania" title="Guadalajara guardará 5 minutos de silencio este miércoles a las 12 horas en apoyo a Ucrania" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/guadalajara-guardara-5-minutos-de-silencio-este-miercoles-a-las-12-horas-en-apoyo-a-ucrania">
															
															Guadalajara guardará 5 minutos de silencio este miércoles a las 12 horas en apoyo a Ucrania																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Miércoles, 09 Marzo 2022 10:38															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/jornada-divulgativa-sobre-el-proyecto-de-restauracion-del-alcazar" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/f8262bd7bef7ee374ad8f16acb9b29e0_XL_200x120.jpg" alt="Jornada divulgativa sobre el proyecto de restauración del Alcázar" title="Jornada divulgativa sobre el proyecto de restauración del Alcázar" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/jornada-divulgativa-sobre-el-proyecto-de-restauracion-del-alcazar">
															
															Jornada divulgativa sobre el proyecto de restauración del Alcázar																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Miércoles, 09 Marzo 2022 10:19															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>		</div>
	<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/596" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Medio BASF Patrocina">
							<img
								src="https://www.guadaque.com/images/banners/aa00basf_patrocina.gif"
								alt="BASF The Chemical Company"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  right-sp-tab">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<div class="sptab_red" id="sptab632">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="más_leído_hoy" class="sptab-title sptab_sfx right-for-sp-tab">Más leído hoy</span></h2>
			
<div id="k2ModuleBox637" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sociedad-guadaque/vega-reivindica-la-implicacion-y-corresponsabilidad-de-los-hombres-en-la-lucha-por-la-igualdad-de-las-mujeres" title="Leer más &quot;Vega reivindica la implicaci&oacute;n y corresponsabilidad de los hombres en la lucha por la igualdad de las mujeres&quot;">
				<img src="/media/k2/items/cache/2889e892574670fdeec601f47d7f86c0_XS.jpg" alt="Vega reivindica la implicaci&oacute;n y corresponsabilidad de los hombres en la lucha por la igualdad de las mujeres"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sociedad-guadaque/vega-reivindica-la-implicacion-y-corresponsabilidad-de-los-hombres-en-la-lucha-por-la-igualdad-de-las-mujeres">Vega reivindica la implicación y corresponsabilidad de los hombres en la lucha por la igualdad de las mujeres</a>
				
									<span class="moduleItemDateCreated">Martes, 08 Marzo 2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 81 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/cultura-guadaque/javier-rico-presenta-en-guadalajara-su-guia-de-la-espana-rural-propuestas-mes-a-mes" title="Leer más &quot;Javier Rico presenta en Guadalajara su&nbsp;&nbsp;&ldquo;Gu&iacute;a de la Espa&ntilde;a Rural: Propuestas mes a mes&rdquo;&quot;">
				<img src="/media/k2/items/cache/99b2626b3c992821e8aef574bc707bd5_XS.jpg" alt="Javier Rico presenta en Guadalajara su&nbsp;&nbsp;&ldquo;Gu&iacute;a de la Espa&ntilde;a Rural: Propuestas mes a mes&rdquo;"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/cultura-guadaque/javier-rico-presenta-en-guadalajara-su-guia-de-la-espana-rural-propuestas-mes-a-mes">Javier Rico presenta en Guadalajara su  “Guía de la España Rural: Propuestas mes a mes”</a>
				
									<span class="moduleItemDateCreated">Miércoles, 09 Marzo 2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 46 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/especial-coronavirus/guadalajara-ya-solo-tiene-5-pacientes-covid-en-uci" title="Leer más &quot;Guadalajara ya s&oacute;lo tiene 5 pacientes covid en UCI&quot;">
				<img src="/media/k2/items/cache/280014b84ff2060dc4ea3f81e1ab98ed_XS.jpg" alt="Guadalajara ya s&oacute;lo tiene 5 pacientes covid en UCI"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/especial-coronavirus/guadalajara-ya-solo-tiene-5-pacientes-covid-en-uci">Guadalajara ya sólo tiene 5 pacientes covid en UCI</a>
				
									<span class="moduleItemDateCreated">Martes, 08 Marzo 2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 45 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/guadalajara-guardara-5-minutos-de-silencio-este-miercoles-a-las-12-horas-en-apoyo-a-ucrania" title="Leer más &quot;Guadalajara guardar&aacute; 5 minutos de silencio este mi&eacute;rcoles a las 12 horas en apoyo a Ucrania&quot;">
				<img src="/media/k2/items/cache/94bc1fc75f8b4b393394c2a79a628059_XS.jpg" alt="Guadalajara guardar&aacute; 5 minutos de silencio este mi&eacute;rcoles a las 12 horas en apoyo a Ucrania"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/guadalajara-guardara-5-minutos-de-silencio-este-miercoles-a-las-12-horas-en-apoyo-a-ucrania">Guadalajara guardará 5 minutos de silencio este miércoles a las 12 horas en apoyo a Ucrania</a>
				
									<span class="moduleItemDateCreated">Miércoles, 09 Marzo 2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 42 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="semana" class="sptab-title sptab_sfx right-for-sp-tab">Semana</span></h2>
			
<div id="k2ModuleBox631" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/economia-guadaque/mas-de-20-000-trabajadores-de-la-logistica-de-guadalajara-se-encaminan-a-la-huelga" title="Leer más &quot;M&aacute;s de 20.000 trabajadores de la log&iacute;stica de Guadalajara se encaminan a la huelga&quot;">
				<img src="/media/k2/items/cache/7515407cff0f5c621b218d30ff70d32b_XS.jpg" alt="M&aacute;s de 20.000 trabajadores de la log&iacute;stica de Guadalajara se encaminan a la huelga"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/economia-guadaque/mas-de-20-000-trabajadores-de-la-logistica-de-guadalajara-se-encaminan-a-la-huelga">Más de 20.000 trabajadores de la logística de Guadalajara se encaminan a la huelga</a>
				
									<span class="moduleItemDateCreated">Viernes, 04 Marzo 2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 4054 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/especial-coronavirus/guadalajara-registra-48-casos-covid-y-un-fallecido" title="Leer más &quot;Guadalajara registra 48 casos covid y un fallecido&quot;">
				<img src="/media/k2/items/cache/ef386e61eab9f70c53eb877cdc602f51_XS.jpg" alt="Guadalajara registra 48 casos covid y un fallecido"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/especial-coronavirus/guadalajara-registra-48-casos-covid-y-un-fallecido">Guadalajara registra 48 casos covid y un fallecido</a>
				
									<span class="moduleItemDateCreated">Viernes, 04 Marzo 2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 342 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/especial-coronavirus/ligero-repunte-de-casos-covid-en-guadalajara-que-no-registra-fallecidos" title="Leer más &quot;Ligero repunte de casos covid en Guadalajara que no registra fallecidos&quot;">
				<img src="/media/k2/items/cache/571334b5b00397b03fbf9cc7f2697c5d_XS.jpg" alt="Ligero repunte de casos covid en Guadalajara que no registra fallecidos"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/especial-coronavirus/ligero-repunte-de-casos-covid-en-guadalajara-que-no-registra-fallecidos">Ligero repunte de casos covid en Guadalajara que no registra fallecidos</a>
				
									<span class="moduleItemDateCreated">Miércoles, 02 Marzo 2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 340 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/pedro-sanchez-visita-la-base-operativa-del-grupo-especial-de-operaciones-geo-en-guadalajara" title="Leer más &quot;Pedro S&aacute;nchez visita la base operativa del Grupo Especial de Operaciones (GEO) en Guadalajara&nbsp;&quot;">
				<img src="/media/k2/items/cache/86e2d2e3707667d6613fcfbd3e5f43ca_XS.jpg" alt="Pedro S&aacute;nchez visita la base operativa del Grupo Especial de Operaciones (GEO) en Guadalajara&nbsp;"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/pedro-sanchez-visita-la-base-operativa-del-grupo-especial-de-operaciones-geo-en-guadalajara">Pedro Sánchez visita la base operativa del Grupo Especial de Operaciones (GEO) en Guadalajara </a>
				
									<span class="moduleItemDateCreated">Miércoles, 02 Marzo 2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 264 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="todo_el_mes" class="sptab-title sptab_sfx right-for-sp-tab">Todo el mes</span></h2>
			
<div id="k2ModuleBox638" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/economia-guadaque/mas-de-20-000-trabajadores-de-la-logistica-de-guadalajara-se-encaminan-a-la-huelga" title="Leer más &quot;M&aacute;s de 20.000 trabajadores de la log&iacute;stica de Guadalajara se encaminan a la huelga&quot;">
				<img src="/media/k2/items/cache/7515407cff0f5c621b218d30ff70d32b_XS.jpg" alt="M&aacute;s de 20.000 trabajadores de la log&iacute;stica de Guadalajara se encaminan a la huelga"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/economia-guadaque/mas-de-20-000-trabajadores-de-la-logistica-de-guadalajara-se-encaminan-a-la-huelga">Más de 20.000 trabajadores de la logística de Guadalajara se encaminan a la huelga</a>
				
									<span class="moduleItemDateCreated">Viernes, 04 Marzo 2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 4054 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/videos/comision-de-investigacion-vacunas" title="Leer más &quot;Comisi&oacute;n de Investigaci&oacute;n Vacunas&quot;">
				<img src="/media/k2/items/cache/fa4c01327031d2f4da9d7c64d3eab57c_XS.jpg" alt="Comisi&oacute;n de Investigaci&oacute;n Vacunas"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/videos/comision-de-investigacion-vacunas">Comisión de Investigación Vacunas</a>
				
									<span class="moduleItemDateCreated">Miércoles, 09 Febrero 2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1414 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/videos/atraco-alcolea" title="Leer más &quot;Atraco Alcolea&quot;">
				<img src="/media/k2/items/cache/4618c85717d102775f36358329bb72fe_XS.jpg" alt="Atraco Alcolea"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/videos/atraco-alcolea">Atraco Alcolea</a>
				
									<span class="moduleItemDateCreated">Viernes, 18 Febrero 2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1065 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sucesos-guadaque/muere-un-trabajador-de-55-anos-en-accidente-laboral-en-chiloeches" title="Leer más &quot;Muere un trabajador de 55 a&ntilde;os en accidente laboral en Chiloeches&quot;">
				<img src="/media/k2/items/cache/ec885c14922e719ca5c3d7835a643708_XS.jpg" alt="Muere un trabajador de 55 a&ntilde;os en accidente laboral en Chiloeches"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sucesos-guadaque/muere-un-trabajador-de-55-anos-en-accidente-laboral-en-chiloeches">Muere un trabajador de 55 años en accidente laboral en Chiloeches</a>
				
									<span class="moduleItemDateCreated">Jueves, 10 Febrero 2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1062 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab632').sptab({
			animation : 'scroll:horizontal',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GK Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="7724532975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module Clear">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroupClear">
	<div id="publi">PUBLICIDAD</div>
	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8423537004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  hidden-phone">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<a class="twitter-timeline"  href="https://twitter.com/guadaque" data-widget-id="633954520171696130">Tweets por el @guadaque.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</aside>
</div></div></section><footer id="sp-footer-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="footer">
<div id="sp-footer1" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-mobile-alt"></i>  (+34) 652 325 989<br />
<i class="fas fa-mobile-alt"></i>  (+34) 608 842 722</div><!-- END: Custom advanced (www.pluginaria.com) -->
<a href="http://www.joomshaper.com" title="joomshaper.com"></a></div>

<div id="sp-footer2" class="span8"><a class="sp-totop" href="javascript:;" title="Goto Top" rel="nofollow"><small>Goto Top </small><i class="icon-caret-up"></i></a></div>
</div></div></footer>        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-12111627-1']);
        _gaq.push(['_trackPageview']);

        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        </script>
        	

		<a class="hidden-desktop btn btn-inverse sp-main-menu-toggler" href="#" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-align-justify"></i>
		</a>

		<div class="hidden-desktop sp-mobile-menu nav-collapse collapse">
			<ul class=""><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/especial-coronavirus" class="menu-item" ><span class="menu"><span class="menu-title">Especial Coronavirus</span></span></a></li><li class="menu-item active"><a href="/guadalajara-ciudad" class="menu-item active" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item last"><a href="/reportaje-guadaque" class="menu-item last" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li></ul>   
		</div>
		        
		</div>
          <amp-auto-ads type="adsense" data-ad-client="ca-pub-1438197719959784"></amp-auto-ads>
    			<!-- Google Analytics -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-12111627-1', 'auto');
			ga('send', 'pageview');
			
			</script>
			<!-- End Google Analytics --></body>
</html>