<!DOCTYPE html>
<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"  lang="es-es"> <![endif]-->
<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"  lang="es-es"> <![endif]-->
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"  lang="es-es"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="es-es"> <!--<![endif]-->
    <head>
  		<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
  		</script>
  		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
  		</script>
		<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1438197719959784",
          enable_page_level_ads: true
     });
		</script>
		<script defer src="https://use.fontawesome.com/releases/v5.0.13/js/all.js" integrity="sha384-xymdQtn1n3lH2wcu0qhcdaOpQwyoarkgLVxC/wZ5q7h9gHtxICrpcaSUfygqZGOe" crossorigin="anonymous">
        </script>
    	<meta property="fb:pages" content="111415458914373" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <base href="https://www.guadaque.com/guadalajara-ciudad/las-terrazas-de-los-bares-podran-cerrar-a-las-dos-en-la-semana-de-ferias" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Hostelería, Ferias de Guadalajara," />
	<meta name="author" content="Redacción" />
	<meta property="og:url" content="https://www.guadaque.com/guadalajara-ciudad/las-terrazas-de-los-bares-podran-cerrar-a-las-dos-en-la-semana-de-ferias" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guadaqué - Las terrazas de los bares podrán cerrar a las dos en la semana de Ferias" />
	<meta property="og:description" content="La Federación provincial de Turismo y Hostelería de Guadalajara, integrada en CEOE-CEPYME Guadalajara, está informando a los hosteleros de la ciudad de algunas de las medidas que ha adoptado el ayuntamiento capitalino de cara a las ferias y fiestas 2022. Entre estas medidas y que desde la Federación..." />
	<meta property="og:image" content="https://www.guadaque.com/media/k2/items/cache/16ff531914899d9f65ca1378cfcb1cfd_XL.jpg" />
	<meta name="image" content="https://www.guadaque.com/media/k2/items/cache/16ff531914899d9f65ca1378cfcb1cfd_XL.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@@guadaque" />
	<meta name="twitter:title" content="Guadaqué - Las terrazas de los bares podrán cerrar a las dos en la semana de Ferias" />
	<meta name="twitter:description" content="La Federación provincial de Turismo y Hostelería de Guadalajara, integrada en CEOE-CEPYME Guadalajara, está informando a los hosteleros de la ciudad de algunas de las medidas que ha adoptado el ayunta..." />
	<meta name="twitter:image" content="https://www.guadaque.com/media/k2/items/cache/16ff531914899d9f65ca1378cfcb1cfd_M.jpg" />
	<meta name="twitter:image:alt" content=" Ampliar el horario de las terrazas de veladores previsto en el artículo 14 de la Ordenanza Municipal de Terrazas y otras instalaciones especiales con finalidad lucrativa al aire libre desarrollada por establecimientos de restauración y hostelería, durante los días 7 al 18 de septiembre de 2022, en los que para todos ellos se establece un horario de cierre hasta las 02:00 horas." />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="La Federación provincial de Turismo y Hostelería de Guadalajara, integrada en CEOE-CEPYME Guadalajara, está informando a los hosteleros de la ciudad d..." />
	<title>Guadaqué - Las terrazas de los bares podrán cerrar a las dos en la semana de Ferias</title>
	<link href="https://www.guadaque.com/guadalajara-ciudad/las-terrazas-de-los-bares-podran-cerrar-a-las-dos-en-la-semana-de-ferias/amp" rel="amphtml" />
	<link href="https://www.guadaque.com/guadalajara-ciudad/las-terrazas-de-los-bares-podran-cerrar-a-las-dos-en-la-semana-de-ferias" rel="canonical" />
	<link href="/templates/shaper_newsplus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/k2.css?v=2.10.4" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/xtypo/themes/default/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?0a8087898001f8ff23f19eff43231aa3" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,300,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:300,400,700,800" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Mada:500" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/mobile-menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/presets/preset5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/raw.css.php?id=632" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_news_highlighter/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .container{max-width:1170px}body, p{font-family:'Roboto';}h1, h3, h5{font-family:'Raleway';}h2, h4{font-family:'Mada';}
#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }

#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }
.infotext{display:inline-block;vertical-align:middle;}#sptab632 .tabs_mask, #sptab632 ul.tabs_container li span {height:30px;line-height:30px;}#sptab632 .tab-padding {padding:10px 0 0 0}#sp-nh514 {color:#666666;background:#f9f9f9}.sp-nh-item{background:#f9f9f9}a.sp-nh-link {color:#047aac}a.sp-nh-link:hover {color:#039ee1}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image: url(/modules/mod_sp_news_highlighter/assets/images/style1.png)}
	</style>
	<script src="/media/jui/js/jquery.min.js?0a8087898001f8ff23f19eff43231aa3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?0a8087898001f8ff23f19eff43231aa3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?0a8087898001f8ff23f19eff43231aa3" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.4&b=20210227&sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/xtypo/assets/script.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?0a8087898001f8ff23f19eff43231aa3" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/modernizr-2.6.2.min.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/helix.core.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script>
	<script src="/templates/shaper_newsplus/js/main.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js" type="text/javascript"></script>
	<script type="application/x-k2-headers">
{"Last-Modified": "Mon, 12 Sep 2022 11:41:34 GMT", "ETag": "c3bbe3d84918ca4f24a8e9eba8426d56"}
	</script>
	<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "Article",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.guadaque.com/guadalajara-ciudad/las-terrazas-de-los-bares-podran-cerrar-a-las-dos-en-la-semana-de-ferias"
                    },
                    "url": "https://www.guadaque.com/guadalajara-ciudad/las-terrazas-de-los-bares-podran-cerrar-a-las-dos-en-la-semana-de-ferias",
                    "headline": "Guadaqué - Las terrazas de los bares podrán cerrar a las dos en la semana de Ferias",
                    "image": [
                        "https://www.guadaque.com/media/k2/items/cache/16ff531914899d9f65ca1378cfcb1cfd_XL.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/16ff531914899d9f65ca1378cfcb1cfd_L.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/16ff531914899d9f65ca1378cfcb1cfd_M.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/16ff531914899d9f65ca1378cfcb1cfd_S.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/16ff531914899d9f65ca1378cfcb1cfd_XS.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/16ff531914899d9f65ca1378cfcb1cfd_Generic.jpg"
                    ],
                    "datePublished": "2022-09-12 11:31:06",
                    "dateModified": "2022-09-12 11:41:34",
                    "author": {
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "https://www.guadaque.com/"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Guadaqué",
                        "url": "https://www.guadaque.com/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Guadaqué",
                            "width": "",
                            "height": "",
                            "url": "https://www.guadaque.com/"
                        }
                    },
                    "articleSection": "https://www.guadaque.com/guadalajara-ciudad",
                    "keywords": "Hostelería, Ferias de Guadalajara,",
                    "description": "La Federación provincial de Turismo y Hostelería de Guadalajara, integrada en CEOE-CEPYME Guadalajara, está informando a los hosteleros de la ciudad de algunas de las medidas que ha adoptado el ayuntamiento capitalino de cara a las ferias y fiestas 2022. ",
                    "articleBody": "La Federación provincial de Turismo y Hostelería de Guadalajara, integrada en CEOE-CEPYME Guadalajara, está informando a los hosteleros de la ciudad de algunas de las medidas que ha adoptado el ayuntamiento capitalino de cara a las ferias y fiestas 2022.  Entre estas medidas y que desde la Federación de Turismo y Hostelería se considera positiva para el sector, se encuentra la de la ampliación del horario de cierre de las terrazas, considerando toda la semana de ferias como víspera de festivo y fin de semana, días en los que este horario está activo, según figura en el decreto municipal. &quot;Ampliar el horario de las terrazas de veladores previsto en el artículo 14 de la Ordenanza Municipal de Terrazas y otras instalaciones especiales con finalidad lucrativa al aire libre desarrollada por establecimientos de restauración y hostelería, durante los días 7 al 18 de septiembre de 2022, en los que para todos ellos se establece un horario de cierre hasta las 02:00 horas&quot;, reza el decreto. Al mismo tiempo se recuerda a los hosteleros de la capital que el Ayuntamiento está autorizando la instalación de barras para vermuts y tardeo, previa comunicación por escrito al propio ayuntamiento sin cobro de tasas ni fianzas. Desde la Federación provincial de Turismo y Hostelería de Guadalajara se agradece al ayuntamiento la adopción de esta medida, que beneficiará al sector en estos días donde hay más trasiego de gente por las calles, al tiempo que solicita al consistorio capitalino flexibilidad a la hora de recogida de estas terrazas."
                }
                
	</script>
	<script type="text/javascript">
spnoConflict(function($){

					function mainmenu() {
						$('.sp-menu').spmenu({
							startLevel: 0,
							direction: 'ltr',
							initOffset: {
								x: 0,
								y: 0
							},
							subOffset: {
								x: 0,
								y: 0
							},
							center: 0
						});
			}

			mainmenu();

			$(window).on('resize',function(){
				mainmenu();
			});


			});
	</script>
	<link href="https://feeds.feedburner.com/guadaque/jVHv" rel="alternate" type="application/rss+xml" title="RSS_feed" />
	<link href="https://feeds.feedburner.com/" rel="alternate" type="text/html" title="rss Flipboard" />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.guadaque.com", "potentialAction": { "@type": "SearchAction", "target": "https://www.guadaque.com/index.php?option=com_search&searchphrase=all&searchword={search_term}", "query-input": "required name=search_term" } } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "url": "https://www.guadaque.com", "logo": "https://www.guadaque.com/images/logo.png" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "www.guadaque.com", "url": "https://www.guadaque.com", "sameAs": [ "https://www.facebook.com/PeriodicoGuadaque/", "https://twitter.com/guadaque?lang=es" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://www.guadaque.com/", "name": "Inicio" } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.guadaque.com/guadalajara-ciudad", "name": "Local" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.guadaque.com/guadalajara-ciudad/las-terrazas-de-los-bares-podran-cerrar-a-las-dos-en-la-semana-de-ferias", "name": "Las terrazas de los bares podrán cerrar a las dos en la semana de Ferias" } } ] } </script>
            <!-- End: Google Structured Data -->

            
</head>
    <body  class="item subpage  ltr preset5 menu-guadalajara-ciudad responsive bg hfeed clearfix">
		<div class="body-innerwrapper">
        <!--[if lt IE 8]>
        <div class="chromeframe alert alert-danger" style="text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> or <a target="_blank" href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
        <![endif]-->
        <section id="sp-header-top-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="header-top">
<div id="sp-top-menu" class="span12 hidden-phone"><ul class="nav  header-top-menu">
<li class="item-595"><a href="/opinon" >Opinión</a></li><li class="item-612"><a href="/blogs" >Blogs de Guadaqué</a></li><li class="item-603"><a href="/agenda" >Agenda</a></li><li class="item-604 deeper parent"><a href="#" >Turismo</a><ul class="nav-child unstyled small"><li class="item-630"><a href="/turismo/rutas" >Rutas</a></li><li class="item-631"><a href="/turismo/restaurantes" >Restaurantes</a></li><li class="item-632"><a href="/turismo/casas-rurales" >Casas Rurales</a></li><li class="item-633"><a href="/turismo/gastronomia" >Gastronomía</a></li></ul></li><li class="item-1187"><a href="/hemeroteca" target="_blank" >Hemeroteca</a></li><li class="item-1388"><a href="/videos" target="_blank" >Vídeos</a></li><li class="item-1497"><a href="/fotos" target="_blank" >Fotos</a></li></ul>
</div>
</div></div></section><section id="sp-logo-wrapper" 
                class=" hidden-phone"><div class="container"><div class="row-fluid" id="logo">
<div id="sp-logo" class="span12"><div class="logo-wrapper"><a href="/"><div style="width:302px; height:90px;" class="logo"></div></a></div></div>
</div></div></section><section id="sp-logomovil-wrapper" 
                class=" hidden-tablet hidden-desktop"><div class="container"><div class="row-fluid" id="logomovil">
<div id="sp-logo-movil" class="span12">			<div class="guadaque-framework">
				<a class="guadaque-logo" title="en twitter @guadaque" href="/".JURI::root(true)."">
					diseño guadaque.com
				</a>
			</div>
		</div>
</div></div></section><section id="sp-menu-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="menu">
<div id="sp-logo_small" class="span1 hidden-phone hidden-tablet"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><img src="/templates/shaper_newsplus/images/presets/preset5/logo_small.svg" alt="" /></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-menu" class="span11">	


			<div id="sp-main-menu" class="visible-desktop">
				<ul class="sp-menu level-0"><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/especial-coronavirus" class="menu-item" ><span class="menu"><span class="menu-title">Especial Coronavirus</span></span></a></li><li class="menu-item active"><a href="/guadalajara-ciudad" class="menu-item active" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item last"><a href="/reportaje-guadaque" class="menu-item last" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li></ul>        
			</div>  				
			</div>
</div></div></section><section id="sp-megabanner-wrapper" 
                class=" hidden-phone"><div class="row-fluid" id="megabanner">
<div id="sp-megabannertop" class="span12"><div class="bannergroupoculta_en_movil">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8709105378"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
</div></section><section id="sp-news-highlight-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="news-highlight">
<div id="sp-news-highlight" class="span8  hidden-phone"><script type="text/javascript">
	jQuery(function($) {
		$('#sp-nh514').spNewsHighlighter({
			'interval': 5000,
            'fxduration': 500,
            'animation': "slide-vertical"
		});
	});
</script>

<div id="sp-nh514" class="sp_news_higlighter">
	<div class="sp-nh-buttons">
		<span class="sp-nh-text">ÚLTIMA HORA</span>
					<div id="sp-nh-prev514" class="sp-nh-prev"></div>
			<div id="sp-nh-next514" class="sp-nh-next"></div>
			</div>	
	<div id="sp-nh-items514" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/guadalajara-ciudad/las-terrazas-de-los-bares-podran-cerrar-a-las-dos-en-la-semana-de-ferias"><span class="sp-nh-title">Las terrazas de los bares podrán cerrar a las dos en la semana de Ferias</span> - <span class="sp-nh-date">Lunes, 12 Septiembre 2022 13:31</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/guadalajara-ciudad/se-pospone-la-paella-solidaria-de-las-penas-al-miercoles-14-de-septiembre"><span class="sp-nh-title">Se pospone la Paella Solidaria de las Peñas al miércoles 14 de septiembre</span> - <span class="sp-nh-date">Lunes, 12 Septiembre 2022 12:05</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/guadalajara-ciudad/un-crisol-de-civilizaciones-del-mundo-con-las-carrozas-en-guadalajara"><span class="sp-nh-title">Un crisol de civilizaciones del mundo con las carrozas en Guadalajara</span> - <span class="sp-nh-date">Lunes, 12 Septiembre 2022 05:15</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/sucesos-guadaque/un-joven-de-28-anos-herido-haciendo-escalada-en-valdepenas-de-la-sierra"><span class="sp-nh-title">Un joven de 28 años herido haciendo escalada en Valdepeñas de la Sierra</span> - <span class="sp-nh-date">Domingo, 11 Septiembre 2022 18:23</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/sucesos-guadaque/dos-heridos-al-ceder-el-graderio-de-la-plaza-de-toros-en-almonacid-de-zorita"><span class="sp-nh-title">Dos heridos al ceder el graderío de la plaza de toros en Almonacid de Zorita</span> - <span class="sp-nh-date">Domingo, 11 Septiembre 2022 12:47</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div></div>

<div id="sp-search" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- SiteSearch Google CSE --><form method="get" action="https://www.guadaque.com/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="008083864759943253111:vg-n1cgfmme" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 300px;"/> <input type="submit" name="sa" value="Buscar" class="button" /></div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.style.color = '#AAAAAA';q.style.background = '#FFFFFF url(https://cse.google.com/coop/intl/es/images/google_custom_search_watermark.gif) left no-repeat';}};	var f = function() {q.style.color = '#000000';q.style.background = '#ffffff';};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-main-body-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="main-body">
<div id="sp-component-area" class="span8"><section id="sp-component-wrapper"><div id="sp-component"><div id="system-message-container">
	</div>
﻿

<!-- Start K2 Item Layout -->
<span id="startOfPageId54067"></span>

<div id="k2Container" class="itemView">


  <!-- ItemBody start -->

<div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a href="/media/k2/items/cache/16ff531914899d9f65ca1378cfcb1cfd_XL.jpg" title="Clic para vista previa de la imagen"></a>
		  	<img src="/media/k2/items/cache/16ff531914899d9f65ca1378cfcb1cfd_XL.jpg" alt=" Ampliar el horario de las terrazas de veladores previsto en el art&iacute;culo 14 de la Ordenanza Municipal de Terrazas y otras instalaciones especiales con finalidad lucrativa al aire libre desarrollada por establecimientos de restauraci&oacute;n y hosteler&iacute;a, durante los d&iacute;as 7 al 18 de septiembre de 2022, en los que para todos ellos se establece un horario de cierre hasta las 02:00 horas." style="width:900px; height:auto;" />
		  </span>

		  		  <!-- Image caption -->
		  <span class="itemImageCaption"> Ampliar el horario de las terrazas de veladores previsto en el artículo 14 de la Ordenanza Municipal de Terrazas y otras instalaciones especiales con finalidad lucrativa al aire libre desarrollada por establecimientos de restauración y hostelería, durante los días 7 al 18 de septiembre de 2022, en los que para todos ellos se establece un horario de cierre hasta las 02:00 horas.</span>
		  
		  
		  <div class="clr"></div>
	  </div>
	  
	<div class="itemHeader">
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Las terrazas de los bares podrán cerrar a las dos en la semana de Ferias
	  	
	  </h2>
	  
	  	  <div class="itemLinks">

	  		<div class="itemLinksLeft">
		  						<!-- Item Author -->
				<div class="itemAuthor">
					<span class="itemAuthorTagText"> <i style="display: inline-block; margin-right: 5px;" class="icon-user"></i> </span>
										Redacción									</div>
				

				
				<!-- Blog Date -->
									<div class="itemBlogDate">
						<span class="item_date_text"><i style="display: inline-block; margin-right: 5px;" class="icon-time"></i> </span>
						<span class="sp_date_day">12 Septiembre 2022</span>
					</div>
					
								<!-- Blog Date End -->
			</div>

			<!-- Right links -->
			<div class="itemLinksRight">
						<!-- Print Button -->
				<a class="itemPrintLink" rel="nofollow" href="/guadalajara-ciudad/las-terrazas-de-los-bares-podran-cerrar-a-las-dos-en-la-semana-de-ferias?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span> <i style="margin-right: 5px;" class="icon-print"></i></span>
				</a>
			
						<!-- Email Button -->
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_newsplus&amp;link=a3c8651b5e7c6376b1a116c6a6998d85fc71045b" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span><i style="margin-right: 5px;" class="icon-envelope-alt"></i></span>
				</a>
			
			</div>
			<!-- Right links -->
		  		  <!-- Item tags -->
		  <div class="itemTagsBlock">
			  <span class="itemAuthorTagText"> TAG:  </span>
			  <ul class="itemTags">
			    			    <li><a href="/guadalajara-ciudad/tag/Hostelería">Hostelería</a></li>
			    			    <li><a href="/guadalajara-ciudad/tag/Ferias%20de%20Guadalajara">Ferias de Guadalajara</a></li>
			    			  </ul>
			  <div class="clr"></div>
		  </div>
		  
		  
			<div class="clr"></div>
	  </div>
	  


	
  	</div>
  	<!-- Item Header end -->

 <div class="clr"></div>



	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>La Federación provincial de Turismo y Hostelería de Guadalajara, integrada en CEOE-CEPYME Guadalajara, está informando a los hosteleros de la ciudad de algunas de las medidas que ha adoptado el ayuntamiento capitalino de cara a las ferias y fiestas 2022.<span class="Apple-converted-space"> </span></p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>Entre estas medidas y que desde la Federación de Turismo y Hostelería se considera positiva para el sector, se encuentra la de la ampliación del horario de cierre de las terrazas, considerando toda la semana de ferias como víspera de festivo y fin de semana, días en los que este horario está activo, según figura en el decreto municipal.</p>
<p>"<span id="page6R_mcid29" class="markedContent"><span dir="ltr">Ampliar el horario de las terrazas de veladores</span></span><span id="page6R_mcid30" class="markedContent"> <span dir="ltr">previsto en el artículo 14 </span></span><span id="page6R_mcid31" class="markedContent"><span dir="ltr">de la Ordenanza Municipal de Terrazas y otras instalaciones especiales con finalidad </span></span><span id="page6R_mcid32" class="markedContent"><span dir="ltr">lucrativa al aire libre desarrollada por establecimientos de restauración y hostelería, </span></span><span id="page6R_mcid33" class="markedContent"><span dir="ltr">durante los días 7 al 18 de septiembre de 2022, en los que para todos ellos se </span></span><span id="page6R_mcid34" class="markedContent"><span dir="ltr">establece un horario de cierre hasta las 02:00 horas", reza el decreto</span></span><span id="undefined" class="markedContent"></span><span id="page6R_mcid35" class="markedContent"><span dir="ltr">.</span></span></p>
<p>Al mismo tiempo se recuerda a los hosteleros de la capital que el Ayuntamiento está autorizando la instalación de barras para vermuts y tardeo, previa comunicación por escrito al propio ayuntamiento sin cobro de tasas ni fianzas.</p>
<p>Desde la Federación provincial de Turismo y Hostelería de Guadalajara se agradece al ayuntamiento la adopción de esta medida, que beneficiará al sector en estos días donde hay más trasiego de gente por las calles, al tiempo que solicita al consistorio capitalino flexibilidad a la hora de recogida de estas terrazas.</p>	  </div>
	  	  
	  
	  <div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Visto <b>17</b> veces			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <!-- ItemBody end -->






	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">tamaño de la fuente</span>
				<a href="#" id="fontDecrease">
					<span>disminuir el tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumentar tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
				</a>
			</li>
			
			
			
			

		</ul>
		<div class="clr"></div>
  </div>
	
	
	<!-- Social Share -->
			<!-- Social sharing -->
		<div class="itemSocialSharing">

						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@guadaque">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
			
						<!-- Facebook Button -->
			<div class="itemFacebookButton">
				<div id="fb-root"></div>
				<script type="text/javascript">
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			</div>
			
			                                                <!-- WhatsApp Button -->
		<div class="itemWhatsAppButton">
        
        <a href="whatsapp://send" data-text="Las terrazas de los bares podrán cerrar a las dos en la semana de Ferias" data-href=" - https://www.guadaque.com/guadalajara-ciudad/las-terrazas-de-los-bares-podran-cerrar-a-las-dos-en-la-semana-de-ferias" data-action="share/whatsapp/share" class="wa_btn wa_btn_s" style="display:none">comparte</a>
			<script type="text/javascript" src="/whatsapp-button.js"></script>
		</div>
		        
      								<!-- WhatsApp Button -->

			<div class="clr"></div>
		</div>
		
		<!-- END:: Social Share -->

	<div class="clr"></div>
  	<div class="clr"></div>



  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3 class="k2IModuleTitle">Artículos relacionados</h3>
		<ul>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/guadalajara-ciudad/se-pospone-la-paella-solidaria-de-las-penas-al-miercoles-14-de-septiembre">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/38b805badacaa36dc5601c1730c21e4d_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/guadalajara-ciudad/se-pospone-la-paella-solidaria-de-las-penas-al-miercoles-14-de-septiembre">Se pospone la Paella Solidaria de las Peñas al miércoles 14 de septiembre</a>
				
				
				
				
				
				
							</li>
						<li class="odd span4">

								<div class="related-items-img-wrapper">
					<a href="/guadalajara-ciudad/un-crisol-de-civilizaciones-del-mundo-con-las-carrozas-en-guadalajara">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/f871bf1ca31d233b62c59ee0b4f60083_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/guadalajara-ciudad/un-crisol-de-civilizaciones-del-mundo-con-las-carrozas-en-guadalajara">Un crisol de civilizaciones del mundo con las carrozas en Guadalajara</a>
				
				
				
				
				
				
							</li>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/provincia-guadaque/recepcion-de-ferias-de-alcaldes-con-anuncio-de-mas-fondos-para-los-municipios">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/35a030ac962bc18c2688467ed9317838_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/provincia-guadaque/recepcion-de-ferias-de-alcaldes-con-anuncio-de-mas-fondos-para-los-municipios">Recepción de ferias de alcaldes con anuncio de más fondos para los municipios</a>
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/guadalajara-ciudad/las-terrazas-de-los-bares-podran-cerrar-a-las-dos-en-la-semana-de-ferias#startOfPageId54067">
			volver arriba		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.4) | Learn more about K2 at https://getk2.org -->

</div></section></div>

<aside id="sp-right" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/735" target="_blank" rel="noopener noreferrer"
							title="GQ Euroeficiencia">
							<img
								src="https://www.guadaque.com/images/banners/banner-euroeficiencia.gif"
								alt="Ayudas a la rehabilitación energética"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/724" target="_blank" rel="noopener noreferrer"
							title="GQ ayto gu FERIAS">
							<img
								src="https://www.guadaque.com/images/FERIAS-GUADALAJARA.jpg"
								alt="Comercio de Guadalajara"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																		<img
						src="https://www.guadaque.com/images/banners/11_flores-Jazmin.gif"
						alt="GQ Floresz Jazmin"
																	/>
											<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/695" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Adac cinco Desarrollo Renta">
							<img
								src="https://www.guadaque.com/images/AF_CAMPAA-RENTA_250x250mm.gif"
								alt="GQ Robapaginas Adac cinco Desarrollo Renta"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/718" target="_blank" rel="noopener noreferrer"
							title="GQ quiero internet">
							<img
								src="https://www.guadaque.com/images/banners/300x300.gif"
								alt="Quiero internet"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  content-mid-add">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup content-mid-add">
	<div class="bannerheader">
		<div id="publi">PUBLICIDAD</div>	</div>

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/598" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Uned ">
							<img
								src="https://www.guadaque.com/images/banners/Uned_matricula_22.jpg"
								alt="GQ Robapaginas Uned "
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
		<div class="moduletableinset-sp">
							<h4>Últimas Noticias</h4>
						
<div id="ns2-685" class="nssp2 ns2- sp-inset-news">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap685" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/las-terrazas-de-los-bares-podran-cerrar-a-las-dos-en-la-semana-de-ferias" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/16ff531914899d9f65ca1378cfcb1cfd_XL_200x120.jpg" alt="Las terrazas de los bares podrán cerrar a las dos en la semana de Ferias" title="Las terrazas de los bares podrán cerrar a las dos en la semana de Ferias" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/las-terrazas-de-los-bares-podran-cerrar-a-las-dos-en-la-semana-de-ferias">
															
															Las terrazas de los bares podrán cerrar a las dos en la semana de Ferias																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Lunes, 12 Septiembre 2022 13:31															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/se-pospone-la-paella-solidaria-de-las-penas-al-miercoles-14-de-septiembre" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/38b805badacaa36dc5601c1730c21e4d_XL_200x120.jpg" alt="Se pospone la Paella Solidaria de las Peñas al miércoles 14 de septiembre" title="Se pospone la Paella Solidaria de las Peñas al miércoles 14 de septiembre" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/se-pospone-la-paella-solidaria-de-las-penas-al-miercoles-14-de-septiembre">
															
															Se pospone la Paella Solidaria de las Peñas al miércoles 14 de septiembre																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Lunes, 12 Septiembre 2022 12:05															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/sucesos-guadaque/un-joven-de-28-anos-herido-haciendo-escalada-en-valdepenas-de-la-sierra" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/87e7e4e999a61be5915a834235947fbd_XL_200x120.jpg" alt="Un joven de 28 años herido haciendo escalada en Valdepeñas de la Sierra" title="Un joven de 28 años herido haciendo escalada en Valdepeñas de la Sierra" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/sucesos-guadaque/un-joven-de-28-anos-herido-haciendo-escalada-en-valdepenas-de-la-sierra">
															
															Un joven de 28 años herido haciendo escalada en Valdepeñas de la Sierra																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Domingo, 11 Septiembre 2022 18:23															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/sucesos-guadaque/dos-heridos-al-ceder-el-graderio-de-la-plaza-de-toros-en-almonacid-de-zorita" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/a5432b0b87755d7b03920f28779f9e0e_XL_200x120.jpg" alt="Dos heridos al ceder el graderío de la plaza de toros en Almonacid de Zorita" title="Dos heridos al ceder el graderío de la plaza de toros en Almonacid de Zorita" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/sucesos-guadaque/dos-heridos-al-ceder-el-graderio-de-la-plaza-de-toros-en-almonacid-de-zorita">
															
															Dos heridos al ceder el graderío de la plaza de toros en Almonacid de Zorita																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Domingo, 11 Septiembre 2022 12:47															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/sucesos-guadaque/un-senderista-herido-al-caer-por-un-barranco-en-taravilla" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/e685efb82d75e8bd3e5de7bacae0d88a_XL_200x120.jpg" alt="Un senderista herido al caer por un barranco en Taravilla" title="Un senderista herido al caer por un barranco en Taravilla" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/sucesos-guadaque/un-senderista-herido-al-caer-por-un-barranco-en-taravilla">
															
															Un senderista herido al caer por un barranco en Taravilla																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Domingo, 11 Septiembre 2022 10:48															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/sucesos-guadaque/fallece-un-motorista-tras-una-salida-de-via-en-la-n-204-en-cifuentes" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/00a25e00baae992fd3e5155f0a1cb66f_XL_200x120.jpg" alt="Fallece un motorista tras una salida de vía en la N-204 en Cifuentes" title="Fallece un motorista tras una salida de vía en la N-204 en Cifuentes" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/sucesos-guadaque/fallece-un-motorista-tras-una-salida-de-via-en-la-n-204-en-cifuentes">
															
															Fallece un motorista tras una salida de vía en la N-204 en Cifuentes																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Sábado, 10 Septiembre 2022 15:48															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/en-marcha-nuevas-excavaciones-arqueologicas-en-tamajon" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/b045be099b2ec64e9012feb0acd4fe9c_XL_200x120.jpg" alt="En marcha nuevas excavaciones arqueológicas en Tamajón" title="En marcha nuevas excavaciones arqueológicas en Tamajón" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/en-marcha-nuevas-excavaciones-arqueologicas-en-tamajon">
															
															En marcha nuevas excavaciones arqueológicas en Tamajón																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Sábado, 10 Septiembre 2022 14:32															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>		</div>
	<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/596" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Medio BASF Patrocina">
							<img
								src="https://www.guadaque.com/images/banners/aa00basf_patrocina.gif"
								alt="BASF The Chemical Company"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  right-sp-tab">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<div class="sptab_red" id="sptab632">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="más_leído_hoy" class="sptab-title sptab_sfx right-for-sp-tab">Más leído hoy</span></h2>
			
<div id="k2ModuleBox637" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/un-crisol-de-civilizaciones-del-mundo-con-las-carrozas-en-guadalajara" title="Leer más &quot;Un crisol de civilizaciones del mundo con las carrozas en Guadalajara&quot;">
				<img src="/media/k2/items/cache/f871bf1ca31d233b62c59ee0b4f60083_XS.jpg" alt="Un crisol de civilizaciones del mundo con las carrozas en Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/un-crisol-de-civilizaciones-del-mundo-con-las-carrozas-en-guadalajara">Un crisol de civilizaciones del mundo con las carrozas en Guadalajara</a>
				
									<span class="moduleItemDateCreated">%AM, %12 %177 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 100 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sucesos-guadaque/un-joven-de-28-anos-herido-haciendo-escalada-en-valdepenas-de-la-sierra" title="Leer más &quot;Un joven de 28 a&ntilde;os herido haciendo escalada en Valdepe&ntilde;as de la Sierra&quot;">
				<img src="/media/k2/items/cache/87e7e4e999a61be5915a834235947fbd_XS.jpg" alt="Un joven de 28 a&ntilde;os herido haciendo escalada en Valdepe&ntilde;as de la Sierra"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sucesos-guadaque/un-joven-de-28-anos-herido-haciendo-escalada-en-valdepenas-de-la-sierra">Un joven de 28 años herido haciendo escalada en Valdepeñas de la Sierra</a>
				
									<span class="moduleItemDateCreated">%PM, %11 %724 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 65 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/se-pospone-la-paella-solidaria-de-las-penas-al-miercoles-14-de-septiembre" title="Leer más &quot;Se pospone la Paella Solidaria de las Pe&ntilde;as al mi&eacute;rcoles 14 de septiembre&quot;">
				<img src="/media/k2/items/cache/38b805badacaa36dc5601c1730c21e4d_XS.jpg" alt="Se pospone la Paella Solidaria de las Pe&ntilde;as al mi&eacute;rcoles 14 de septiembre"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/se-pospone-la-paella-solidaria-de-las-penas-al-miercoles-14-de-septiembre">Se pospone la Paella Solidaria de las Peñas al miércoles 14 de septiembre</a>
				
									<span class="moduleItemDateCreated">%PM, %12 %462 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 30 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/las-terrazas-de-los-bares-podran-cerrar-a-las-dos-en-la-semana-de-ferias" title="Leer más &quot;Las terrazas de los bares podr&aacute;n cerrar a las dos en la semana de Ferias&quot;">
				<img src="/media/k2/items/cache/16ff531914899d9f65ca1378cfcb1cfd_XS.jpg" alt="Las terrazas de los bares podr&aacute;n cerrar a las dos en la semana de Ferias"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/las-terrazas-de-los-bares-podran-cerrar-a-las-dos-en-la-semana-de-ferias">Las terrazas de los bares podrán cerrar a las dos en la semana de Ferias</a>
				
									<span class="moduleItemDateCreated">%PM, %12 %521 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 17 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="semana" class="sptab-title sptab_sfx right-for-sp-tab">Semana</span></h2>
			
<div id="k2ModuleBox631" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/habra-protesta-antitaurina-en-las-ferias-de-guadalajara" title="Leer más &quot;Habr&aacute; protesta antitaurina en las Ferias de Guadalajara&quot;">
				<img src="/media/k2/items/cache/5206a9f527bcd9f8c0456fa802dad9b2_XS.jpg" alt="Habr&aacute; protesta antitaurina en las Ferias de Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/habra-protesta-antitaurina-en-las-ferias-de-guadalajara">Habrá protesta antitaurina en las Ferias de Guadalajara</a>
				
									<span class="moduleItemDateCreated">%PM, %05 %759 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 275 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/iberdrola-ha-iniciado-la-construccion-de-dos-plantas-fotovoltaicas-en-almadrones" title="Leer más &quot;Iberdrola ha iniciado la construcci&oacute;n de dos plantas fotovoltaicas en Almadrones&quot;">
				<img src="/media/k2/items/cache/bb97dcf218fcd4fb4ee3b55940494dc6_XS.jpg" alt="Iberdrola ha iniciado la construcci&oacute;n de dos plantas fotovoltaicas en Almadrones"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/iberdrola-ha-iniciado-la-construccion-de-dos-plantas-fotovoltaicas-en-almadrones">Iberdrola ha iniciado la construcción de dos plantas fotovoltaicas en Almadrones</a>
				
									<span class="moduleItemDateCreated">%PM, %05 %746 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 272 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/deportes-guadaque/abiertas-las-inscripciones-para-la-media-maraton-de-guadalajara" title="Leer más &quot;Abiertas las inscripciones para la Media Marat&oacute;n de Guadalajara&quot;">
				<img src="/media/k2/items/cache/3f8edb6071140668f6f1cb98edae8924_XS.jpg" alt="Abiertas las inscripciones para la Media Marat&oacute;n de Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/deportes-guadaque/abiertas-las-inscripciones-para-la-media-maraton-de-guadalajara">Abiertas las inscripciones para la Media Maratón de Guadalajara</a>
				
									<span class="moduleItemDateCreated">%PM, %05 %756 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 253 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/guadalajara-orgullosa-de-sus-encierros" title="Leer más &quot;Guadalajara, orgullosa de sus encierros&quot;">
				<img src="/media/k2/items/cache/cce6266da705633d2dca4b480a23b133_XS.jpg" alt="Guadalajara, orgullosa de sus encierros"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/guadalajara-orgullosa-de-sus-encierros">Guadalajara, orgullosa de sus encierros</a>
				
									<span class="moduleItemDateCreated">%PM, %09 %806 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 227 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="todo_el_mes" class="sptab-title sptab_sfx right-for-sp-tab">Todo el mes</span></h2>
			
<div id="k2ModuleBox638" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/los-kioscos-tradicionales-de-las-ferias-de-guadalajara-no-se-instalaran-este-ano" title="Leer más &quot;Los kioscos tradicionales de las Ferias de Guadalajara no se instalar&aacute;n este a&ntilde;o&quot;">
				<img src="/media/k2/items/cache/f96f488872514eb1dd5882ff46dc234a_XS.jpg" alt="Los kioscos tradicionales de las Ferias de Guadalajara no se instalar&aacute;n este a&ntilde;o"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/los-kioscos-tradicionales-de-las-ferias-de-guadalajara-no-se-instalaran-este-ano">Los kioscos tradicionales de las Ferias de Guadalajara no se instalarán este año</a>
				
									<span class="moduleItemDateCreated">%AM, %01 %387 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 9280 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/asi-esta-hoy-la-parcela-que-acogera-las-atracciones-en-las-ferias-de-guadalajara" title="Leer más &quot;As&iacute; est&aacute; hoy la parcela que acoger&aacute; las atracciones en las Ferias de Guadalajara&quot;">
				<img src="/media/k2/items/cache/efb9a2476fa9dabf49ec9f5cd6d18c30_XS.jpg" alt="As&iacute; est&aacute; hoy la parcela que acoger&aacute; las atracciones en las Ferias de Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/asi-esta-hoy-la-parcela-que-acogera-las-atracciones-en-las-ferias-de-guadalajara">Así está hoy la parcela que acogerá las atracciones en las Ferias de Guadalajara</a>
				
									<span class="moduleItemDateCreated">%PM, %02 %580 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 6550 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/el-concierto-de-rozalen-en-guadalajara-costara-39-000-euros-mas-que-en-otras-ciudades-de-espana" title="Leer más &quot;El concierto de Rozal&eacute;n en Guadalajara costar&aacute; 39.000 euros m&aacute;s que en otras ciudades de Espa&ntilde;a&quot;">
				<img src="/media/k2/items/cache/b5656c0cd63828a836766f55d7248817_XS.jpg" alt="El concierto de Rozal&eacute;n en Guadalajara costar&aacute; 39.000 euros m&aacute;s que en otras ciudades de Espa&ntilde;a"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/el-concierto-de-rozalen-en-guadalajara-costara-39-000-euros-mas-que-en-otras-ciudades-de-espana">El concierto de Rozalén en Guadalajara costará 39.000 euros más que en otras ciudades de España</a>
				
									<span class="moduleItemDateCreated">%AM, %01 %029 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 5024 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/presentado-el-programa-de-ferias-y-fiestas-de-guadalajara-con-mas-de-170-actividades" title="Leer más &quot;Presentado el programa de Ferias y Fiestas de Guadalajara con m&aacute;s de 170 actividades&quot;">
				<img src="/media/k2/items/cache/f4881faf197348bb59d8a2329852ecef_XS.jpg" alt="Presentado el programa de Ferias y Fiestas de Guadalajara con m&aacute;s de 170 actividades"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/presentado-el-programa-de-ferias-y-fiestas-de-guadalajara-con-mas-de-170-actividades">Presentado el programa de Ferias y Fiestas de Guadalajara con más de 170 actividades</a>
				
									<span class="moduleItemDateCreated">%PM, %24 %782 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 3068 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab632').sptab({
			animation : 'scroll:horizontal',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GK Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="7724532975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module Clear">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroupClear">
	<div class="bannerheader">
		<div id="publi">PUBLICIDAD</div>	</div>

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8423537004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  hidden-phone">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<a class="twitter-timeline"  href="https://twitter.com/guadaque" data-widget-id="633954520171696130">Tweets por el @guadaque.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</aside>
</div></div></section><footer id="sp-footer-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="footer">
<div id="sp-footer1" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-mobile-alt"></i>  (+34) 652 325 989<br />
<i class="fas fa-mobile-alt"></i>  (+34) 608 842 722</div><!-- END: Custom advanced (www.pluginaria.com) -->
<a href="http://www.joomshaper.com" title="joomshaper.com"></a></div>

<div id="sp-footer2" class="span8"><a class="sp-totop" href="javascript:;" title="Goto Top" rel="nofollow"><small>Goto Top </small><i class="icon-caret-up"></i></a></div>
</div></div></footer>        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-12111627-1']);
        _gaq.push(['_trackPageview']);

        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        </script>
        	

		<a class="hidden-desktop btn btn-inverse sp-main-menu-toggler" href="#" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-align-justify"></i>
		</a>

		<div class="hidden-desktop sp-mobile-menu nav-collapse collapse">
			<ul class=""><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/especial-coronavirus" class="menu-item" ><span class="menu"><span class="menu-title">Especial Coronavirus</span></span></a></li><li class="menu-item active"><a href="/guadalajara-ciudad" class="menu-item active" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item last"><a href="/reportaje-guadaque" class="menu-item last" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li></ul>   
		</div>
		        
		</div>
          <amp-auto-ads type="adsense" data-ad-client="ca-pub-1438197719959784"></amp-auto-ads>
    			<!-- Google Analytics -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-12111627-1', 'auto');
			ga('send', 'pageview');
			
			</script>
			<!-- End Google Analytics --></body>
</html>