<!DOCTYPE html>
<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"  lang="es-es"> <![endif]-->
<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"  lang="es-es"> <![endif]-->
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"  lang="es-es"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="es-es"> <!--<![endif]-->
    <head>
  		<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
  		</script>
  		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
  		</script>
		<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1438197719959784",
          enable_page_level_ads: true
     });
		</script>
		<script defer src="https://use.fontawesome.com/releases/v5.0.13/js/all.js" integrity="sha384-xymdQtn1n3lH2wcu0qhcdaOpQwyoarkgLVxC/wZ5q7h9gHtxICrpcaSUfygqZGOe" crossorigin="anonymous">
        </script>
    	<meta property="fb:pages" content="111415458914373" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <base href="https://www.guadaque.com/guadalajara-ciudad/nuevo-paquete-de-ayudas-para-emergencia-social-con-un-importe-inicial-de-150-000-euros" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Ayuntamiento de Guadalajara,emergencia social,Ignacio de la Iglesia" />
	<meta name="author" content="Redacción" />
	<meta property="og:url" content="https://www.guadaque.com/guadalajara-ciudad/nuevo-paquete-de-ayudas-para-emergencia-social-con-un-importe-inicial-de-150-000-euros?fbclid=IwAR393TkPVRQ7ONV3ypyDaLaf7_Kv5iieaCHnlxAdxeZWglklNZ2IYVuj_Cc" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guadaqué - Nuevo paquete de ayudas para emergencia social con un importe inicial de 150.000 euros" />
	<meta property="og:description" content="El Ayuntamiento de Guadalajara acaba de aprobar un nuevo paquete de ayudas para emergencia social por un importe inicial de 150.000 euros, destinadas a personas que, por motivos económicos, sociales o de otra índole, necesitan apoyo con el fin de atender situaciones concretas de necesidad o emergenc..." />
	<meta property="og:image" content="https://www.guadaque.com/media/k2/items/cache/291bf809300221e424fc3eb56ac503e1_XL.jpg" />
	<meta name="image" content="https://www.guadaque.com/media/k2/items/cache/291bf809300221e424fc3eb56ac503e1_XL.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@@guadaque" />
	<meta name="twitter:title" content="Guadaqué - Nuevo paquete de ayudas para emergencia social con un importe inicial de 150.000 euros" />
	<meta name="twitter:description" content="El Ayuntamiento de Guadalajara acaba de aprobar un nuevo paquete de ayudas para emergencia social por un importe inicial de 150.000 euros, destinadas a personas que, por motivos económicos, sociales o..." />
	<meta name="twitter:image" content="https://www.guadaque.com/media/k2/items/cache/291bf809300221e424fc3eb56ac503e1_M.jpg" />
	<meta name="twitter:image:alt" content="El concejal de Bienestar Social, Ignacio de la Iglesia, ha dado a conocer esta mañana el contenido de estas subvenciones tras su aprobación en la Junta de Gobierno Local" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="El Ayuntamiento de Guadalajara acaba de aprobar un nuevo paquete de ayudas para emergencia social por un importe inicial de 150.000 euros, destinadas..." />
	<title>Guadaqué - Nuevo paquete de ayudas para emergencia social con un importe inicial de 150.000 euros</title>
	<link href="https://www.guadaque.com/guadalajara-ciudad/nuevo-paquete-de-ayudas-para-emergencia-social-con-un-importe-inicial-de-150-000-euros/amp?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+guadaque%2FjVHv+%28RSS_feed%29" rel="amphtml" />
	<link href="https://www.guadaque.com/guadalajara-ciudad/nuevo-paquete-de-ayudas-para-emergencia-social-con-un-importe-inicial-de-150-000-euros" rel="canonical" />
	<link href="/templates/shaper_newsplus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/k2.css?v=2.10.3" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css?v=6.1.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/xtypo/themes/default/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?c9a196a6ff2f278e68a72a18a6bf82db" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,300,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:300,400,700,800" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Mada:500" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/mobile-menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/presets/preset5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/raw.css.php?id=632" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_news_highlighter/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .container{max-width:1170px}body, p{font-family:'Roboto';}h1, h3, h5{font-family:'Raleway';}h2, h4{font-family:'Mada';}
#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }

#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }
.infotext{display:inline-block;vertical-align:middle;}#sptab632 .tabs_mask, #sptab632 ul.tabs_container li span {height:30px;line-height:30px;}#sptab632 .tab-padding {padding:10px 0 0 0}#sp-nh514 {color:#666666;background:#f9f9f9}.sp-nh-item{background:#f9f9f9}a.sp-nh-link {color:#047aac}a.sp-nh-link:hover {color:#039ee1}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image: url(/modules/mod_sp_news_highlighter/assets/images/style1.png)}
	</style>
	<script src="/media/jui/js/jquery.min.js?c9a196a6ff2f278e68a72a18a6bf82db" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?c9a196a6ff2f278e68a72a18a6bf82db" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?c9a196a6ff2f278e68a72a18a6bf82db" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=6.1.0" type="text/javascript"></script>
	<script src="/plugins/content/xtypo/assets/script.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?c9a196a6ff2f278e68a72a18a6bf82db" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/modernizr-2.6.2.min.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/helix.core.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script>
	<script src="/templates/shaper_newsplus/js/main.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js" type="text/javascript"></script>
	<script type="application/x-k2-headers">
{"Last-Modified": "Tue, 02 Mar 2021 12:28:44 GMT", "ETag": "82827c55f9c96452d9d8c78b1c469c98"}
	</script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">
spnoConflict(function($){

					function mainmenu() {
						$('.sp-menu').spmenu({
							startLevel: 0,
							direction: 'ltr',
							initOffset: {
								x: 0,
								y: 0
							},
							subOffset: {
								x: 0,
								y: 0
							},
							center: 0
						});
			}

			mainmenu();

			$(window).on('resize',function(){
				mainmenu();
			});


			});
	</script>
	<link href="https://feeds.feedburner.com/guadaque/jVHv" rel="alternate" type="application/rss+xml" title="RSS_feed" />
	<link href="https://feeds.feedburner.com/" rel="alternate" type="text/html" title="rss Flipboard" />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.guadaque.com", "potentialAction": { "@type": "SearchAction", "target": "https://www.guadaque.com/index.php?option=com_search&searchphrase=all&searchword={search_term}", "query-input": "required name=search_term" } } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "url": "https://www.guadaque.com", "logo": "https://www.guadaque.com/images/logo.png" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "www.guadaque.com", "url": "https://www.guadaque.com", "sameAs": [ "https://www.facebook.com/PeriodicoGuadaque/", "https://twitter.com/guadaque?lang=es" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://www.guadaque.com/", "name": "Inicio" } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.guadaque.com/guadalajara-ciudad", "name": "Local" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.guadaque.com/guadalajara-ciudad/nuevo-paquete-de-ayudas-para-emergencia-social-con-un-importe-inicial-de-150-000-euros", "name": "Nuevo paquete de ayudas para emergencia social con un importe inicial de 150.000 euros" } } ] } </script>
            <!-- End: Google Structured Data -->

            
</head>
    <body  class="item subpage  ltr preset5 menu-guadalajara-ciudad responsive bg hfeed clearfix">
		<div class="body-innerwrapper">
        <!--[if lt IE 8]>
        <div class="chromeframe alert alert-danger" style="text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> or <a target="_blank" href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
        <![endif]-->
        <section id="sp-header-top-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="header-top">
<div id="sp-top-menu" class="span12 hidden-phone"><ul class="nav  header-top-menu">
<li class="item-595"><a href="/opinon" >Opinión</a></li><li class="item-612"><a href="/blogs" >Blogs de Guadaqué</a></li><li class="item-603"><a href="/agenda" >Agenda</a></li><li class="item-604 deeper parent"><a href="#" >Turismo</a><ul class="nav-child unstyled small"><li class="item-630"><a href="/turismo/rutas" >Rutas</a></li><li class="item-631"><a href="/turismo/restaurantes" >Restaurantes</a></li><li class="item-632"><a href="/turismo/casas-rurales" >Casas Rurales</a></li><li class="item-633"><a href="/turismo/gastronomia" >Gastronomía</a></li></ul></li><li class="item-1187"><a href="/hemeroteca" target="_blank" >Hemeroteca</a></li><li class="item-1388"><a href="/videos" target="_blank" >Vídeos</a></li><li class="item-1497"><a href="/fotos" target="_blank" >Fotos</a></li></ul>
</div>
</div></div></section><section id="sp-logo-wrapper" 
                class=" hidden-phone"><div class="container"><div class="row-fluid" id="logo">
<div id="sp-logo" class="span12"><div class="logo-wrapper"><a href="/"><div style="width:302px; height:90px;" class="logo"></div></a></div></div>
</div></div></section><section id="sp-logomovil-wrapper" 
                class=" hidden-tablet hidden-desktop"><div class="container"><div class="row-fluid" id="logomovil">
<div id="sp-logo-movil" class="span12"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/727" target="_blank" rel="noopener noreferrer"
							title="GQ Sandero botom">
							<img
								src="https://www.guadaque.com/images/banners/5821sandero320x100nb01.gif"
								alt="Dacia sendero. Autocarpe"
								 width="300"								 height="100"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			<div class="guadaque-framework">
				<a class="guadaque-logo" title="en twitter @guadaque" href="/".JURI::root(true)."">
					diseño guadaque.com
				</a>
			</div>
		</div>
</div></div></section><section id="sp-menu-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="menu">
<div id="sp-logo_small" class="span1 hidden-phone hidden-tablet"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><img src="/templates/shaper_newsplus/images/presets/preset5/logo_small.svg" alt="" /></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-menu" class="span11">	


			<div id="sp-main-menu" class="visible-desktop">
				<ul class="sp-menu level-0"><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item active"><a href="/guadalajara-ciudad" class="menu-item active" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item"><a href="/reportaje-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li><li class="menu-item last"><a href="/fin-de-semana" class="menu-item last" ><span class="menu"><span class="menu-title">Nacional (coronavirus)</span></span></a></li></ul>        
			</div>  				
			</div>
</div></div></section><section id="sp-megabanner-wrapper" 
                class=" "><div class="row-fluid" id="megabanner">
<div id="sp-megabannertop" class="span12"><div class="bannergroupoculta_en_movil">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8709105378"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
</div></section><section id="sp-news-highlight-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="news-highlight">
<div id="sp-news-highlight" class="span8  hidden-phone"><script type="text/javascript">
	jQuery(function($) {
		$('#sp-nh514').spNewsHighlighter({
			'interval': 5000,
            'fxduration': 500,
            'animation': "slide-vertical"
		});
	});
</script>

<div id="sp-nh514" class="sp_news_higlighter">
	<div class="sp-nh-buttons">
		<span class="sp-nh-text">ÚLTIMA HORA</span>
					<div id="sp-nh-prev514" class="sp-nh-prev"></div>
			<div id="sp-nh-next514" class="sp-nh-next"></div>
			</div>	
	<div id="sp-nh-items514" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/guadalajara-ciudad/nuevo-paquete-de-ayudas-para-emergencia-social-con-un-importe-inicial-de-150-000-euros"><span class="sp-nh-title">Nuevo paquete de ayudas para emergencia social con un importe inicial de 150.000 euros</span> - <span class="sp-nh-date">Martes, 02 Marzo 2021 13:28</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/provincia-guadaque/el-paro-subio-en-guadalajara-en-febrero-de-2021-en-705-desempleados"><span class="sp-nh-title">El paro subió en Guadalajara en febrero de 2021 en 705 desempleados</span> - <span class="sp-nh-date">Martes, 02 Marzo 2021 12:53</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/guadalajara-ciudad/vox-denuncia-presuntas-irregularidades-en-el-poligono-de-el-ruisenor-y-pide-una-comision-de-investigacion"><span class="sp-nh-title">VOX denuncia presuntas irregularidades en el polígono de ‘El Ruiseñor’ y pide una comisión de investigación</span> - <span class="sp-nh-date">Martes, 02 Marzo 2021 12:19</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/provincia-guadaque/citas-y-reflexiones-feministas-para-celebrar-el-8-de-marzo-en-cabanillas"><span class="sp-nh-title">Citas y reflexiones feministas para celebrar el 8 de marzo en Cabanillas</span> - <span class="sp-nh-date">Lunes, 01 Marzo 2021 21:16</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/provincia-guadaque/cerca-de-1-600-personas-han-participado-en-el-cuestionario-sobre-la-despoblacion"><span class="sp-nh-title">Cerca de 1.600 personas han participado en el cuestionario sobre la Despoblación</span> - <span class="sp-nh-date">Lunes, 01 Marzo 2021 20:57</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div></div>

<div id="sp-search" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- SiteSearch Google CSE --><form method="get" action="https://www.guadaque.com/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="008083864759943253111:vg-n1cgfmme" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 300px;"/> <input type="submit" name="sa" value="Buscar" class="button" /></div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.style.color = '#AAAAAA';q.style.background = '#FFFFFF url(https://cse.google.com/coop/intl/es/images/google_custom_search_watermark.gif) left no-repeat';}};	var f = function() {q.style.color = '#000000';q.style.background = '#ffffff';};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-main-body-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="main-body">
<div id="sp-component-area" class="span8"><section id="sp-component-wrapper"><div id="sp-component"><div id="system-message-container">
	</div>
﻿

<!-- Start K2 Item Layout -->
<span id="startOfPageId48343"></span>

<div id="k2Container" class="itemView">


  <!-- ItemBody start -->

<div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a href="/media/k2/items/cache/291bf809300221e424fc3eb56ac503e1_XL.jpg" title="Clic para vista previa de la imagen"></a>
		  	<img src="/media/k2/items/cache/291bf809300221e424fc3eb56ac503e1_XL.jpg" alt="El concejal de Bienestar Social, Ignacio de la Iglesia, ha dado a conocer esta ma&ntilde;ana el contenido de estas subvenciones tras su aprobaci&oacute;n en la Junta de Gobierno Local" style="width:900px; height:auto;" />
		  </span>

		  		  <!-- Image caption -->
		  <span class="itemImageCaption">El concejal de Bienestar Social, Ignacio de la Iglesia, ha dado a conocer esta mañana el contenido de estas subvenciones tras su aprobación en la Junta de Gobierno Local</span>
		  
		  
		  <div class="clr"></div>
	  </div>
	  
	<div class="itemHeader">
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Nuevo paquete de ayudas para emergencia social con un importe inicial de 150.000 euros
	  	
	  </h2>
	  
	  	  <div class="itemLinks">

	  		<div class="itemLinksLeft">
		  						<!-- Item Author -->
				<div class="itemAuthor">
					<span class="itemAuthorTagText"> <i style="display: inline-block; margin-right: 5px;" class="icon-user"></i> </span>
										Redacción									</div>
				

				
				<!-- Blog Date -->
									<div class="itemBlogDate">
						<span class="item_date_text"><i style="display: inline-block; margin-right: 5px;" class="icon-time"></i> </span>
						<span class="sp_date_day">02 Marzo 2021</span>
					</div>
					
								<!-- Blog Date End -->
			</div>

			<!-- Right links -->
			<div class="itemLinksRight">
						<!-- Print Button -->
				<a class="itemPrintLink" rel="nofollow" href="/guadalajara-ciudad/nuevo-paquete-de-ayudas-para-emergencia-social-con-un-importe-inicial-de-150-000-euros?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span> <i style="margin-right: 5px;" class="icon-print"></i></span>
				</a>
			
						<!-- Email Button -->
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_newsplus&amp;link=47f9423795e9f08827ce6c7a70585884b0a89ab8" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span><i style="margin-right: 5px;" class="icon-envelope-alt"></i></span>
				</a>
			
			</div>
			<!-- Right links -->
		  		  <!-- Item tags -->
		  <div class="itemTagsBlock">
			  <span class="itemAuthorTagText"> TAG:  </span>
			  <ul class="itemTags">
			    			    <li><a href="/guadalajara-ciudad/tag/Ayuntamiento%20de%20Guadalajara">Ayuntamiento de Guadalajara</a></li>
			    			    <li><a href="/guadalajara-ciudad/tag/emergencia%20social">emergencia social</a></li>
			    			    <li><a href="/guadalajara-ciudad/tag/Ignacio%20de%20la%20Iglesia">Ignacio de la Iglesia</a></li>
			    			  </ul>
			  <div class="clr"></div>
		  </div>
		  
		  
			<div class="clr"></div>
	  </div>
	  


		<!-- Anchor link to comments below - if enabled -->
	<div class="ItemCommentsLink">
								<a class="itemCommentsLink k2Anchor" href="/guadalajara-ciudad/nuevo-paquete-de-ayudas-para-emergencia-social-con-un-importe-inicial-de-150-000-euros#itemCommentsAnchor">
				¡Escribe el primer comentario!			</a>
						</div>
	
  	</div>
  	<!-- Item Header end -->

 <div class="clr"></div>



	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>El Ayuntamiento de Guadalajara acaba de aprobar un nuevo paquete de ayudas para emergencia social por un importe inicial de 150.000 euros, destinadas a personas que, por motivos económicos, sociales o de otra índole, necesitan apoyo con el fin de atender situaciones concretas de necesidad o emergencia. Se trata de las tarjetas monedero, por un montante inicial de 30.000 euros; y las subvenciones directas de emergencia social (alimentación, vivienda, guarderías, e incluso prótesis), que parten igualmente con una partida inicial de 120.000 euros. E límite por persona serán 3.000 euros al año.</p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>El objetivo de las mismas es prevenir o paliar situaciones de exclusión social y favorecer la integración de personas que, por determinadas circunstancias, estén atravesando una situación excepcional de grave necesidad. Todas las personas solicitantes deberán estar incluidas en el itinerario municipal de inserción sociofamiliar.</p>
<p>El concejal de Bienestar Social, Ignacio de la Iglesia, ha dado a conocer esta mañana el contenido de estas subvenciones tras su aprobación en la Junta de Gobierno Local. “Son la base de nuestras políticas sociales; se trata de ayudar a las personas más desfavorecidas, a las familias que lo están pasando mal, porque nuestra obligación como Ayuntamiento es procurar su dignidad y evitar que pasen a situación de exclusión social”.</p>
<p>De hecho, ha explicado, en el último año el compromiso del Ayuntamiento con la ejecución del gasto en materia social ha sido evidente, pasando de las 87 ayudas concedidas por un importe total de 43.575 euros en 2018, a las 1.203 de 2020 con una cuantía de 405.7011,47 euros, que sumados al denominado IBI Social, “nos lleva a la cifra 430.749,26 euros; es decir, multiplicamos casi por diez el importe de estas ayudas en 2020”.</p>
<p>“Las cifras hablan por sí solas y desde luego es más que evidente que entre las principales preocupaciones del actual equipo de gobierno municipal está el ayudar de una manera efectiva a las personas más necesitadas”, ha sentenciado De la Iglesia, quien ha puesto en valor el gran trabajo realizado por la plantilla de servicios sociales, en un año tan complicado como ha sido el pasado 2020.</p>
<p><strong>30.000 euros iniciales en tarjetas monedero</strong></p>
<p>Las tarjetas monedero aprobadas esta mañana por la Junta de Gobierno Local, vienen a cubrir productos de primera necesidad como higiene y alimentación, así́ como las necesidades básicas del bebé o menor, como ropa y calzado.</p>
<p>Su importe está limitado a 500 euros, por concesión, siendo la trabajadora social quien valorará, en atención de la necesidad, el número de menores y otras circunstancias concurrentes en el marco del itinerario social, el importe a conceder.</p>
<p>Otro aspecto importante es que estas ayudas son de consumo en los comercios minoristas de la ciudad que se adhirieron a la campaña de 2020, así como aquellos nuevos que quieran hacerlo a partir de ahora, apuntándose a través del correo electrónico <span id="cloakd064836732dc5eb3f06f422660d10513">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloakd064836732dc5eb3f06f422660d10513').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyd064836732dc5eb3f06f422660d10513 = 'c&#111;m&#101;rc&#105;&#111;b&#105;&#101;n&#101;st&#97;rs&#111;c&#105;&#97;l' + '&#64;';
				addyd064836732dc5eb3f06f422660d10513 = addyd064836732dc5eb3f06f422660d10513 + '&#97;yt&#111;g&#117;&#97;d&#97;l&#97;j&#97;r&#97;' + '&#46;' + '&#101;s';
				var addy_textd064836732dc5eb3f06f422660d10513 = 'c&#111;m&#101;rc&#105;&#111;b&#105;&#101;n&#101;st&#97;rs&#111;c&#105;&#97;l' + '&#64;' + '&#97;yt&#111;g&#117;&#97;d&#97;l&#97;j&#97;r&#97;' + '&#46;' + '&#101;s';document.getElementById('cloakd064836732dc5eb3f06f422660d10513').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyd064836732dc5eb3f06f422660d10513 + '\'>'+addy_textd064836732dc5eb3f06f422660d10513+'<\/a>';
		</script>, que mostrarán un distintivo para que las personas beneficiarias sepan dónde dirigirse.</p>
<p>El plazo para solicitar estas tarjetas comenzará un día después de su publicación en el Boletín Oficial de la Provincia, y se extenderá hasta el 30 de noviembre del presente año.</p>
<p><strong>120.000 euros en ayudas de emergencia social</strong></p>
<p>El segundo paquete de ayudas aprobado por un importe inicial de 120.000 euros está segmentado en varias líneas de apoyo. Del montante global, 115.000 euros se destinan a:</p>
<p>Urgencia social: atender necesidades básicas que afecten a la subsistencia del demandante: alimentación, vestido, higiene, salud…</p>
<p>Apoyo a la familia: para gastos destinados a necesidades específicas del menor, como puede ser el pago de la guardería.</p>
<p>Uso y mantenimiento de la vivienda habitual: para cubrir gastos de alojamiento, alquiler, intereses de hipoteca o deudas de comunidad, entre otros.</p>
<p>Como novedad de estas ayudas se encuentran los 5.000 euros restantes, que por primera vez se destinan a la cobertura de necesidades que impliquen inversión en prótesis.</p>
<p>La convocatoria de esta última salió publicada el pasado viernes en el Boletín Oficial de la Provincia, y puede consultarse a través de este enlace: <a href="https://cutt.ly/slLLKNz">https://cutt.ly/slLLKNz</a></p>
<p>Para finalizar, el concejal ha recalcado que la cantidad económica inicial de dichas convocatorias podrá verse incrementada según la necesidad de la demanda, al igual que fueron implementándose recursos a las respectivas partidas presupuestarias en 2020 de manera significativa.</p>	  </div>
	  	  
	  	  <!-- Item video -->
	  <hr>
	  <a name="itemVideoAnchor" id="itemVideoAnchor"></a>

	  <div class="itemVideoBlock">
	  	<h3 class="k2IModuleTitle">Medios</h3>

				<span class="itemVideo">

<!-- JoomlaWorks "AllVideos" Plugin (v6.1.0) starts here -->

<div class="avPlayerWrapper avVideo">
    <div class="avPlayerContainer">
        <div id="AVPlayerID_0_a559abfd502a63df1f85a725014e4600" class="avPlayerBlock">
            <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Ffb.watch%2F3ZWAm6b8Z9%2F&show_text=0&width=400" width="400" height="300" allow="autoplay; fullscreen" allowfullscreen="true" frameborder="0" scrolling="no" title="JoomlaWorks AllVideos Player"></iframe>        </div>
            </div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v6.1.0) ends here -->

</span>
		
		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Visto <b>13</b> veces			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <!-- ItemBody end -->






	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">tamaño de la fuente</span>
				<a href="#" id="fontDecrease">
					<span>disminuir el tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumentar tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
				</a>
			</li>
			
			
						<!-- Anchor link to item video below - if it exists -->
			<li>
				<a class="itemVideoLink k2Anchor" href="/guadalajara-ciudad/nuevo-paquete-de-ayudas-para-emergencia-social-con-un-importe-inicial-de-150-000-euros#itemVideoAnchor">Medios</a>
			</li>
			
			

		</ul>
		<div class="clr"></div>
  </div>
	
	
	<!-- Social Share -->
			<!-- Social sharing -->
		<div class="itemSocialSharing">

						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@guadaque">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
			
						<!-- Facebook Button -->
			<div class="itemFacebookButton">
				<div id="fb-root"></div>
				<script type="text/javascript">
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			</div>
			
			                                                <!-- WhatsApp Button -->
		<div class="itemWhatsAppButton">
        
        <a href="whatsapp://send" data-text="Nuevo paquete de ayudas para emergencia social con un importe inicial de 150.000 euros" data-href=" - https://www.guadaque.com/guadalajara-ciudad/nuevo-paquete-de-ayudas-para-emergencia-social-con-un-importe-inicial-de-150-000-euros?fbclid=IwAR393TkPVRQ7ONV3ypyDaLaf7_Kv5iieaCHnlxAdxeZWglklNZ2IYVuj_Cc" data-action="share/whatsapp/share" class="wa_btn wa_btn_s" style="display:none">comparte</a>
			<script type="text/javascript" src="/whatsapp-button.js"></script>
		</div>
		        
      								<!-- WhatsApp Button -->

			<div class="clr"></div>
		</div>
		
		<!-- END:: Social Share -->

	<div class="clr"></div>
  	<div class="clr"></div>



  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3 class="k2IModuleTitle">Artículos relacionados</h3>
		<ul>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/guadalajara-ciudad/aprobado-por-unanimidad-el-reglamento-del-consejo-escolar-de-guadalajara">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/e807f9d80ec17531a9c0e1276afc79fc_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/guadalajara-ciudad/aprobado-por-unanimidad-el-reglamento-del-consejo-escolar-de-guadalajara">Aprobado por unanimidad el Reglamento del Consejo Escolar de Guadalajara</a>
				
				
				
				
				
				
							</li>
						<li class="odd span4">

								<div class="related-items-img-wrapper">
					<a href="/guadalajara-ciudad/no-habra-comision-de-investigacion-sobre-las-obras-de-la-ribera-del-henares">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/96a2614b5e501230128db7639ab50192_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/guadalajara-ciudad/no-habra-comision-de-investigacion-sobre-las-obras-de-la-ribera-del-henares">No habrá Comisión de Investigación sobre las obras de la Ribera del Henares</a>
				
				
				
				
				
				
							</li>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/guadalajara-ciudad/un-plan-para-la-cultura-en-guadalajara-con-participacion-de-agentes-culturales-y-opinion-ciudadana">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/27b7e8096fb1aafb20d7a3e7041c0090_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/guadalajara-ciudad/un-plan-para-la-cultura-en-guadalajara-con-participacion-de-agentes-culturales-y-opinion-ciudadana">Un plan para la Cultura en Guadalajara con participación de agentes culturales y opinión ciudadana</a>
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3 class="k2IModuleTitle">Deja un comentario</h3>

<p class="itemCommentsFormNotes">
		Asegúrate de llenar la información requerida marcada con (*). No está permitido el código HTML. Tu dirección de correo NO será publicada.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<div class="row-fluid">
		<!-- <label class="formName" for="userName"> *</label> -->
		<input class="inputbox cUsername" type="text" name="userName" id="userName" value="Nombre *" onblur="if(this.value=='') this.value='Nombre *';" onfocus="if(this.value=='Nombre *') this.value='';" />

		<!-- <label class="formEmail" for="commentEmail"> *</label> -->
		<input class="inputbox cEmail" type="text" name="commentEmail" id="commentEmail" value="Email *" onblur="if(this.value=='') this.value='Email *';" onfocus="if(this.value=='Email *') this.value='';" />
	</div>
	<!-- <label class="formUrl" for="commentURL"></label> -->
	<input class="inputbox commentURL" type="text" name="commentURL" id="commentURL" value="URL del sitio web *"  onblur="if(this.value=='') this.value='URL del sitio web *';" onfocus="if(this.value=='URL del sitio web *') this.value='';" />
	<div class="control-group">
	<!-- <label class="formComment" for="commentText"> *</label> -->
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='Mensaje';" onfocus="if(this.value=='Mensaje') this.value='';" name="commentText" id="commentText">Mensaje</textarea>
	</div>
		
	<input type="submit" class="btn btn-primary" id="submitCommentButton" value="Enviar comentario" />
	
	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="48343" />
	<input type="hidden" name="6be8bdc5ec4ebb08fc6325d93ca5c625" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/guadalajara-ciudad/nuevo-paquete-de-ayudas-para-emergencia-social-con-un-importe-inicial-de-150-000-euros#startOfPageId48343">
			volver arriba		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->

</div></section></div>

<aside id="sp-right" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/725" target="_blank" rel="noopener noreferrer"
							title="Tu trastero">
							<img
								src="https://www.guadaque.com/images/banners/trastero.jpg"
								alt="Tu trastero"
								 width="300"								 height="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/726" target="_blank" rel="noopener noreferrer"
							title="GQ Autocarpe Sandero Doble robapáginas">
							<img
								src="https://www.guadaque.com/images/banners/5821sandero300x600nb01.gif"
								alt="Nuevo Sandero. Autocarpe"
								 width="300"								 height="600"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/695" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Adac cinco 2019 COVID">
							<img
								src="https://www.guadaque.com/images/banners/banner_250x250.jpg"
								alt="Ayudas para emprendedores y pymes."
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/718" target="_blank" rel="noopener noreferrer"
							title="GQ quiero internet">
							<img
								src="https://www.guadaque.com/images/banners/300x300.gif"
								alt="Quiero internet"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
		<div class="moduletableinset-sp">
							<h4>Últimas Noticias</h4>
						
<div id="ns2-685" class="nssp2 ns2- sp-inset-news">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap685" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/nuevo-paquete-de-ayudas-para-emergencia-social-con-un-importe-inicial-de-150-000-euros" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/291bf809300221e424fc3eb56ac503e1_XL_200x120.jpg" alt="Nuevo paquete de ayudas para emergencia social con un importe inicial de 150.000 euros" title="Nuevo paquete de ayudas para emergencia social con un importe inicial de 150.000 euros" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/nuevo-paquete-de-ayudas-para-emergencia-social-con-un-importe-inicial-de-150-000-euros">
															
															Nuevo paquete de ayudas para emergencia social con un importe inicial de 150.000 euros																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 02 Marzo 2021 13:28															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/el-paro-subio-en-guadalajara-en-febrero-de-2021-en-705-desempleados" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/f7b0eefa07426f469eb734bd22c7322d_XL_200x120.jpg" alt="El paro subió en Guadalajara en febrero de 2021 en 705 desempleados" title="El paro subió en Guadalajara en febrero de 2021 en 705 desempleados" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/el-paro-subio-en-guadalajara-en-febrero-de-2021-en-705-desempleados">
															
															El paro subió en Guadalajara en febrero de 2021 en 705 desempleados																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 02 Marzo 2021 12:53															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/vox-denuncia-presuntas-irregularidades-en-el-poligono-de-el-ruisenor-y-pide-una-comision-de-investigacion" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/70df015eb9e3e4edc09d8c6fd15e9580_XL_200x120.jpg" alt="VOX denuncia presuntas irregularidades en el polígono de ‘El Ruiseñor’ y pide una comisión de investigación" title="VOX denuncia presuntas irregularidades en el polígono de ‘El Ruiseñor’ y pide una comisión de investigación" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/vox-denuncia-presuntas-irregularidades-en-el-poligono-de-el-ruisenor-y-pide-una-comision-de-investigacion">
															
															VOX denuncia presuntas irregularidades en el polígono de ‘El Ruiseñor’ y pide una comisión de investigación																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 02 Marzo 2021 12:19															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/citas-y-reflexiones-feministas-para-celebrar-el-8-de-marzo-en-cabanillas" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/1b06ebc877c347a2c21609d08f8217a5_XL_200x120.jpg" alt="Citas y reflexiones feministas para celebrar el 8 de marzo en Cabanillas" title="Citas y reflexiones feministas para celebrar el 8 de marzo en Cabanillas" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/citas-y-reflexiones-feministas-para-celebrar-el-8-de-marzo-en-cabanillas">
															
															Citas y reflexiones feministas para celebrar el 8 de marzo en Cabanillas																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Lunes, 01 Marzo 2021 21:16															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/cerca-de-1-600-personas-han-participado-en-el-cuestionario-sobre-la-despoblacion" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/844c647b09d35ed824e011e41044dad0_XL_200x120.jpg" alt="Cerca de 1.600 personas han participado en el cuestionario sobre la Despoblación" title="Cerca de 1.600 personas han participado en el cuestionario sobre la Despoblación" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/cerca-de-1-600-personas-han-participado-en-el-cuestionario-sobre-la-despoblacion">
															
															Cerca de 1.600 personas han participado en el cuestionario sobre la Despoblación																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Lunes, 01 Marzo 2021 20:57															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/turismo-reactiva-los-talleres-familiares-para-conocer-la-primera-imprenta-en-guadalajara" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/846635f2d36c4e31f5f5ccae7c6ac7b5_XL_200x120.jpg" alt="Turismo reactiva los talleres familiares con la primera imprenta en Guadalajara" title="Turismo reactiva los talleres familiares con la primera imprenta en Guadalajara" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/turismo-reactiva-los-talleres-familiares-para-conocer-la-primera-imprenta-en-guadalajara">
															
															Turismo reactiva los talleres familiares con la primera imprenta en Guadalajara																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Lunes, 01 Marzo 2021 20:04															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>		</div>
	<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/596" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Medio BASF Patrocina">
							<img
								src="https://www.guadaque.com/images/banners/aa00basf_patrocina.gif"
								alt="BASF The Chemical Company"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  right-sp-tab">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<div class="sptab_red" id="sptab632">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="más_leído_hoy" class="sptab-title sptab_sfx right-for-sp-tab">Más leído hoy</span></h2>
			
<div id="k2ModuleBox637" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/fin-de-semana/guadalajara-cambia-tendencia-al-alza-tras-cuatro-semanas-bajando-sus-datos-covid" title="Leer más &quot;Guadalajara cambia tendencia al alza tras cuatro semanas bajando sus datos covid&quot;">
				<img src="/media/k2/items/cache/654a91fffb09c9ac447d057ba28ba2f1_XS.jpg" alt="Guadalajara cambia tendencia al alza tras cuatro semanas bajando sus datos covid"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/fin-de-semana/guadalajara-cambia-tendencia-al-alza-tras-cuatro-semanas-bajando-sus-datos-covid">Guadalajara cambia tendencia al alza tras cuatro semanas bajando sus datos covid</a>
				
									<span class="moduleItemDateCreated">Lunes, 01 Marzo 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/fin-de-semana/castilla-la-mancha-amplia-el-toque-de-queda-a-las-12-horas-con-cierre-de-hosteleria-a-las-23-horas" title="Leer más &quot;Castilla La Mancha fija el toque de queda a las 12 con cierre de hosteler&iacute;a a las 11&quot;">
				<img src="/media/k2/items/cache/fc83ca615907fa767ed3a413a75f20b9_XS.jpg" alt="Castilla La Mancha fija el toque de queda a las 12 con cierre de hosteler&iacute;a a las 11"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/fin-de-semana/castilla-la-mancha-amplia-el-toque-de-queda-a-las-12-horas-con-cierre-de-hosteleria-a-las-23-horas">Castilla La Mancha fija el toque de queda a las 12 con cierre de hostelería a las 11</a>
				
									<span class="moduleItemDateCreated">Martes, 02 Marzo 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/economia-guadaque/dacia-sandero-el-coche-mas-vendido-en-guadalajara" title="Leer más &quot;Dacia Sandero, el coche m&aacute;s vendido en Guadalajara&quot;">
				<img src="/media/k2/items/cache/4285e41a5c230d8c7ee5b14caec3e55b_XS.jpg" alt="Dacia Sandero, el coche m&aacute;s vendido en Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/economia-guadaque/dacia-sandero-el-coche-mas-vendido-en-guadalajara">Dacia Sandero, el coche más vendido en Guadalajara</a>
				
									<span class="moduleItemDateCreated">Lunes, 01 Marzo 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sociedad-guadaque/basf-dona-2-4-toneladas-de-hidrogel-a-marchamalo-y-delegacion-de-educacion" title="Leer más &quot;BASF dona 2,4 toneladas de hidrogel a Marchamalo y Delegaci&oacute;n de Educaci&oacute;n&quot;">
				<img src="/media/k2/items/cache/0c140c3b4efb5600961ba2eee7583cba_XS.jpg" alt="BASF dona 2,4 toneladas de hidrogel a Marchamalo y Delegaci&oacute;n de Educaci&oacute;n"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sociedad-guadaque/basf-dona-2-4-toneladas-de-hidrogel-a-marchamalo-y-delegacion-de-educacion">BASF dona 2,4 toneladas de hidrogel a Marchamalo y Delegación de Educación</a>
				
									<span class="moduleItemDateCreated">Lunes, 01 Marzo 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="semana" class="sptab-title sptab_sfx right-for-sp-tab">Semana</span></h2>
			
<div id="k2ModuleBox631" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/memora-abre-un-segundo-sanatorio-en-guadalajara-en-el-poligono-del-henares" title="Leer más &quot;M&eacute;mora abre un segundo tanatorio en Guadalajara, en el pol&iacute;gono del Henares&quot;">
				<img src="/media/k2/items/cache/3b192c5dc37d42d8dde76d79b403a732_XS.jpg" alt="M&eacute;mora abre un segundo tanatorio en Guadalajara, en el pol&iacute;gono del Henares"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/memora-abre-un-segundo-sanatorio-en-guadalajara-en-el-poligono-del-henares">Mémora abre un segundo tanatorio en Guadalajara, en el polígono del Henares</a>
				
									<span class="moduleItemDateCreated">Miércoles, 24 Febrero 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/los-docentes-de-castilla-la-mancha-quieren-saber-cuando-se-les-va-a-vacunar" title="Leer más &quot;Los docentes de Castilla-La Mancha quieren saber cuando se les va a vacunar&quot;">
				<img src="/media/k2/items/cache/40df8385749e8b1d3d78fed41b6c1908_XS.jpg" alt="Los docentes de Castilla-La Mancha quieren saber cuando se les va a vacunar"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/los-docentes-de-castilla-la-mancha-quieren-saber-cuando-se-les-va-a-vacunar">Los docentes de Castilla-La Mancha quieren saber cuando se les va a vacunar</a>
				
									<span class="moduleItemDateCreated">Jueves, 25 Febrero 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/cultura-guadaque/nueva-novela-del-marchamalero-sergio-diaz-de-luz" title="Leer más &quot;Nueva novela del marchamalero Sergio D&iacute;az de Luz&quot;">
				<img src="/media/k2/items/cache/ae44dc4ea4f878f0cea98ef00f6ac2f6_XS.jpg" alt="Nueva novela del marchamalero Sergio D&iacute;az de Luz"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/cultura-guadaque/nueva-novela-del-marchamalero-sergio-diaz-de-luz">Nueva novela del marchamalero Sergio Díaz de Luz</a>
				
									<span class="moduleItemDateCreated">Miércoles, 24 Febrero 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/fin-de-semana/258-municipios-de-guadalajara-libres-de-covid-en-la-ultima-semana" title="Leer más &quot;258 municipios de Guadalajara libres de covid en la &uacute;ltima semana&quot;">
				<img src="/media/k2/items/cache/2fdfe4f7787e6831cd9374bba85cbfd8_XS.jpg" alt="258 municipios de Guadalajara libres de covid en la &uacute;ltima semana"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/fin-de-semana/258-municipios-de-guadalajara-libres-de-covid-en-la-ultima-semana">258 municipios de Guadalajara libres de covid en la última semana</a>
				
									<span class="moduleItemDateCreated">Viernes, 26 Febrero 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="todo_el_mes" class="sptab-title sptab_sfx right-for-sp-tab">Todo el mes</span></h2>
			
<div id="k2ModuleBox638" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/opinon/1-1-2-tres-digitos-que-generan-confianza-seguridad-y-certidumbre" title="Leer más &quot;1-1-2, tres d&iacute;gitos que generan confianza, seguridad y certidumbre&quot;">
				<img src="/media/k2/items/cache/a26e0a59c6cd911e8818486205e565f1_XS.jpg" alt="1-1-2, tres d&iacute;gitos que generan confianza, seguridad y certidumbre"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/opinon/1-1-2-tres-digitos-que-generan-confianza-seguridad-y-certidumbre">1-1-2, tres dígitos que generan confianza, seguridad y certidumbre</a>
				
									<span class="moduleItemDateCreated">Jueves, 11 Febrero 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1115 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/opinon/por-una-participacion-plena-y-equitativa-de-las-ninas-y-las-mujeres-en-el-mundo-de-la-ciencia-y-la-investigacion" title="Leer más &quot;Por una participaci&oacute;n plena y equitativa de las ni&ntilde;as y las mujeres en el mundo de la ciencia y la investigaci&oacute;n&quot;">
				<img src="/media/k2/items/cache/03ba4577c9838046f24f2cad8ac0c1a4_XS.jpg" alt="Por una participaci&oacute;n plena y equitativa de las ni&ntilde;as y las mujeres en el mundo de la ciencia y la investigaci&oacute;n"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/opinon/por-una-participacion-plena-y-equitativa-de-las-ninas-y-las-mujeres-en-el-mundo-de-la-ciencia-y-la-investigacion">Por una participación plena y equitativa de las niñas y las mujeres en el mundo de la ciencia y la investigación</a>
				
									<span class="moduleItemDateCreated">Jueves, 11 Febrero 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1071 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/videos/bares-qr" title="Leer más &quot;Bares QR&quot;">
				<img src="/media/k2/items/cache/8723dde92c72dc890961bed91d858a36_XS.jpg" alt="Bares QR"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/videos/bares-qr">Bares QR</a>
				
									<span class="moduleItemDateCreated">Viernes, 12 Febrero 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1018 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/la-provincia-de-guadalajara-reduce-sus-casos-casi-a-la-mitad-pero-tiene-la-incidencia-mas-alta-de-la-region" title="Leer más &quot;La provincia de Guadalajara reduce sus casos casi a la mitad, pero tiene la incidencia m&aacute;s alta de la regi&oacute;n&quot;">
				<img src="/media/k2/items/cache/c0ab88b40049a346ff96cb81e5adf861_XS.jpg" alt="La provincia de Guadalajara reduce sus casos casi a la mitad, pero tiene la incidencia m&aacute;s alta de la regi&oacute;n"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/la-provincia-de-guadalajara-reduce-sus-casos-casi-a-la-mitad-pero-tiene-la-incidencia-mas-alta-de-la-region">La provincia de Guadalajara reduce sus casos casi a la mitad, pero tiene la incidencia más alta de la región</a>
				
									<span class="moduleItemDateCreated">Jueves, 11 Febrero 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 963 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab632').sptab({
			animation : 'scroll:horizontal',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GK Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="7724532975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module Clear">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroupClear">
	<div id="publi">PUBLICIDAD</div>
	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8423537004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  hidden-phone">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<a class="twitter-timeline"  href="https://twitter.com/guadaque" data-widget-id="633954520171696130">Tweets por el @guadaque.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</aside>
</div></div></section><footer id="sp-footer-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="footer">
<div id="sp-footer1" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-mobile-alt"></i>  (+34) 652 325 989<br />
<i class="fas fa-mobile-alt"></i>  (+34) 608 842 722</div><!-- END: Custom advanced (www.pluginaria.com) -->
<a href="http://www.joomshaper.com" title="joomshaper.com"></a></div>

<div id="sp-footer2" class="span8"><a class="sp-totop" href="javascript:;" title="Goto Top" rel="nofollow"><small>Goto Top </small><i class="icon-caret-up"></i></a></div>
</div></div></footer>        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-12111627-1']);
        _gaq.push(['_trackPageview']);

        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        </script>
        	

		<a class="hidden-desktop btn btn-inverse sp-main-menu-toggler" href="#" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-align-justify"></i>
		</a>

		<div class="hidden-desktop sp-mobile-menu nav-collapse collapse">
			<ul class=""><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item active"><a href="/guadalajara-ciudad" class="menu-item active" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item"><a href="/reportaje-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li><li class="menu-item last"><a href="/fin-de-semana" class="menu-item last" ><span class="menu"><span class="menu-title">Nacional (coronavirus)</span></span></a></li></ul>   
		</div>
		        
		</div>
          <amp-auto-ads type="adsense" data-ad-client="ca-pub-1438197719959784"></amp-auto-ads>
    			<!-- Google Analytics -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-12111627-1', 'auto');
			ga('send', 'pageview');
			
			</script>
			<!-- End Google Analytics --></body>
</html>