<!DOCTYPE html>
<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"  lang="es-es"> <![endif]-->
<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"  lang="es-es"> <![endif]-->
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"  lang="es-es"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="es-es"> <!--<![endif]-->
    <head>
  		<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
  		</script>
  		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
  		</script>
		<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1438197719959784",
          enable_page_level_ads: true
     });
		</script>
		<script defer src="https://use.fontawesome.com/releases/v5.0.13/js/all.js" integrity="sha384-xymdQtn1n3lH2wcu0qhcdaOpQwyoarkgLVxC/wZ5q7h9gHtxICrpcaSUfygqZGOe" crossorigin="anonymous">
        </script>
    	<meta property="fb:pages" content="111415458914373" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <base href="https://www.guadaque.com/guadalajara-ciudad/nuevo-plazo-de-inscripcion-a-las-escuelas-municipales-de-la-cotilla-para-cubrir-las-plazas-vacantes" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Escuelas de la Cotilla, Ayuntamiento de Guadalajara" />
	<meta name="author" content="Redacción" />
	<meta property="og:url" content="https://www.guadaque.com/guadalajara-ciudad/nuevo-plazo-de-inscripcion-a-las-escuelas-municipales-de-la-cotilla-para-cubrir-las-plazas-vacantes" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guadaqué - Nuevo plazo de inscripción a las escuelas municipales de La Cotilla para cubrir las plazas vacantes" />
	<meta property="og:description" content="La Concejalía de Cultura ha lanzado una nueva convocatoria de inscripciones para cubrir las plazas vacantes de las escuelas municipales de La Cotilla, una vez cubiertas las de alumnas y alumnos de la temporada 19/20. El curso comenzó con normalidad el pasado 15 de octubre, y finalizará el 30 de juni..." />
	<meta property="og:image" content="https://www.guadaque.com/media/k2/items/cache/bdb442f7bf89f963bd3343a5d6d1ab25_XL.jpg" />
	<meta name="image" content="https://www.guadaque.com/media/k2/items/cache/bdb442f7bf89f963bd3343a5d6d1ab25_XL.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@@guadaque" />
	<meta name="twitter:title" content="Guadaqué - Nuevo plazo de inscripción a las escuelas municipales de La Cotilla para cubrir las plazas vacantes" />
	<meta name="twitter:description" content="La Concejalía de Cultura ha lanzado una nueva convocatoria de inscripciones para cubrir las plazas vacantes de las escuelas municipales de La Cotilla, una vez cubiertas las de alumnas y alumnos de la..." />
	<meta name="twitter:image" content="https://www.guadaque.com/media/k2/items/cache/bdb442f7bf89f963bd3343a5d6d1ab25_M.jpg" />
	<meta name="twitter:image:alt" content="El plazo finaliza el próximo 22 de octubre." />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="La Concejalía de Cultura ha lanzado una nueva convocatoria de inscripciones para cubrir las plazas vacantes de las escuelas municipales de La Cotilla,..." />
	<title>Guadaqué - Nuevo plazo de inscripción a las escuelas municipales de La Cotilla para cubrir las plazas vacantes</title>
	<link href="https://www.guadaque.com/guadalajara-ciudad/nuevo-plazo-de-inscripcion-a-las-escuelas-municipales-de-la-cotilla-para-cubrir-las-plazas-vacantes/amp?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+guadaque%2FjVHv+%28RSS_feed%29" rel="amphtml" />
	<link href="https://www.guadaque.com/guadalajara-ciudad/nuevo-plazo-de-inscripcion-a-las-escuelas-municipales-de-la-cotilla-para-cubrir-las-plazas-vacantes" rel="canonical" />
	<link href="/templates/shaper_newsplus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/k2.css?v=2.10.2" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/xtypo/themes/default/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,300,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:300,400,700,800" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Mada:500" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/mobile-menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/presets/preset5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/raw.css.php?id=632" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_news_highlighter/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .container{max-width:1170px}body, p{font-family:'Roboto';}h1, h3, h5{font-family:'Raleway';}h2, h4{font-family:'Mada';}
#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }

#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }
.infotext{display:inline-block;vertical-align:middle;}.infotext{display:inline-block;vertical-align:middle;}.infotext{display:inline-block;vertical-align:middle;}#sptab632 .tabs_mask, #sptab632 ul.tabs_container li span {height:30px;line-height:30px;}#sptab632 .tab-padding {padding:10px 0 0 0}#sp-nh514 {color:#666666;background:#f9f9f9}.sp-nh-item{background:#f9f9f9}a.sp-nh-link {color:#047aac}a.sp-nh-link:hover {color:#039ee1}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image: url(/modules/mod_sp_news_highlighter/assets/images/style1.png)}
	</style>
	<script src="/media/jui/js/jquery.min.js?09ef4f8e276027ec091757515e4f1e02" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?09ef4f8e276027ec091757515e4f1e02" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?09ef4f8e276027ec091757515e4f1e02" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.2&b=20191212&sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/xtypo/assets/script.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?09ef4f8e276027ec091757515e4f1e02" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/modernizr-2.6.2.min.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/helix.core.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script>
	<script src="/templates/shaper_newsplus/js/main.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js" type="text/javascript"></script>
	<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "Article",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.guadaque.com/guadalajara-ciudad/nuevo-plazo-de-inscripcion-a-las-escuelas-municipales-de-la-cotilla-para-cubrir-las-plazas-vacantes"
                    },
                    "url": "https://www.guadaque.com/guadalajara-ciudad/nuevo-plazo-de-inscripcion-a-las-escuelas-municipales-de-la-cotilla-para-cubrir-las-plazas-vacantes",
                    "headline": "Guadaqué - Nuevo plazo de inscripción a las escuelas municipales de La Cotilla para cubrir las plazas vacantes",
                    "image": [
                        "https://www.guadaque.com/media/k2/items/cache/bdb442f7bf89f963bd3343a5d6d1ab25_XL.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/bdb442f7bf89f963bd3343a5d6d1ab25_L.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/bdb442f7bf89f963bd3343a5d6d1ab25_M.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/bdb442f7bf89f963bd3343a5d6d1ab25_S.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/bdb442f7bf89f963bd3343a5d6d1ab25_XS.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/bdb442f7bf89f963bd3343a5d6d1ab25_Generic.jpg"
                    ],
                    "datePublished": "2020-10-19 15:11:53",
                    "dateModified": "2020-10-19 15:11:53",
                    "author": {
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "https://www.guadaque.com/"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Guadaqué",
                        "url": "https://www.guadaque.com/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Guadaqué",
                            "width": "",
                            "height": "",
                            "url": "https://www.guadaque.com/"
                        }
                    },
                    "articleSection": "https://www.guadaque.com/guadalajara-ciudad",
                    "keywords": "Escuelas de la Cotilla, Ayuntamiento de Guadalajara",
                    "description": "La Concejalía de Cultura ha lanzado una nueva convocatoria de inscripciones para cubrir las plazas vacantes de las escuelas municipales de La Cotilla, una vez cubiertas las de alumnas y alumnos de la temporada 19/20. El curso comenzó con normalidad el pasado 15 de octubre, y finalizará el 30 de junio de 2021 si las condiciones epidemiológicas de la COVID-19 lo permiten.",
                    "articleBody": "La Concejalía de Cultura ha lanzado una nueva convocatoria de inscripciones para cubrir las plazas vacantes de las escuelas municipales de La Cotilla, una vez cubiertas las de alumnas y alumnos de la temporada 19/20. El curso comenzó con normalidad el pasado 15 de octubre, y finalizará el 30 de junio de 2021 si las condiciones epidemiológicas de la COVID-19 lo permiten. El proceso en esta segunda fase contempla una preinscripción previa y otra posterior de formalización de matrícula, con un plazo que finaliza el próximo 22 de este mes. Las plazas vacantes se convocan para las siguientes especialidades: piano, pintura, guitarra, música moderna, textil, bailes regionales, dulzaina, esmalte, Flamenco II y Sevillanas. La preinscripción se realizará únicamente mediante el envío de un correo electrónico a la dirección Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo. , en el que se especificarán los siguientes datos: nombre y apellidos, edad, curso concreto que se solicita (debido a la situación actual, sólo se podrá elegir un grupo por alumno) y teléfono de contacto.  Los listados se publicarán el próximo día 26 en la web del Ayuntamiento de Guadalajara, pudiendo las personas interesadas solicitar la corrección de errores, de haberlos, dirigiéndose a (Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo. o a través del teléfono 949247050) hasta las 14 horas del martes 27. Aquí puedes consultar las vacantes: https://www.guadalajara.es/es/noticia/cultura-abre-un-nuevo-plazo-de-inscripcion-a-las-escuelas-municipales-de-la-cotilla-para-cubrir-las-plazas-vacantes.html"
                }
                
	</script>
	<script type="text/javascript">
spnoConflict(function($){

					function mainmenu() {
						$('.sp-menu').spmenu({
							startLevel: 0,
							direction: 'ltr',
							initOffset: {
								x: 0,
								y: 0
							},
							subOffset: {
								x: 0,
								y: 0
							},
							center: 0
						});
			}

			mainmenu();

			$(window).on('resize',function(){
				mainmenu();
			});


			});
	</script>
	<link href="https://feeds.feedburner.com/guadaque/jVHv" rel="alternate" type="application/rss+xml" title="RSS_feed" />
	<link href="https://feeds.feedburner.com/" rel="alternate" type="text/html" title="rss Flipboard" />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.guadaque.com", "potentialAction": { "@type": "SearchAction", "target": "https://www.guadaque.com/index.php?option=com_search&searchphrase=all&searchword={search_term}", "query-input": "required name=search_term" } } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "url": "https://www.guadaque.com", "logo": "https://www.guadaque.com/images/logo.png" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "www.guadaque.com", "url": "https://www.guadaque.com", "sameAs": [ "https://www.facebook.com/PeriodicoGuadaque/", "https://twitter.com/guadaque?lang=es", "https://plus.google.com/+guadaquenoticias" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://www.guadaque.com/", "name": "Inicio" } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.guadaque.com/guadalajara-ciudad", "name": "Local" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.guadaque.com/guadalajara-ciudad/nuevo-plazo-de-inscripcion-a-las-escuelas-municipales-de-la-cotilla-para-cubrir-las-plazas-vacantes", "name": "Nuevo plazo de inscripción a las escuelas municipales de La Cotilla para cubrir las plazas vacantes" } } ] } </script>
            <!-- End: Google Structured Data -->

            
</head>
    <body  class="item subpage  ltr preset5 menu-guadalajara-ciudad responsive bg hfeed clearfix">
		<div class="body-innerwrapper">
        <!--[if lt IE 8]>
        <div class="chromeframe alert alert-danger" style="text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> or <a target="_blank" href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
        <![endif]-->
        <section id="sp-header-top-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="header-top">
<div id="sp-top-menu" class="span12 hidden-phone"><ul class="nav  header-top-menu">
<li class="item-595"><a href="/opinon" >Opinión</a></li><li class="item-612"><a href="/blogs" >Blogs de Guadaqué</a></li><li class="item-603"><a href="/agenda" >Agenda</a></li><li class="item-604 deeper parent"><a href="#" >Turismo</a><ul class="nav-child unstyled small"><li class="item-630"><a href="/turismo/rutas" >Rutas</a></li><li class="item-631"><a href="/turismo/restaurantes" >Restaurantes</a></li><li class="item-632"><a href="/turismo/casas-rurales" >Casas Rurales</a></li><li class="item-633"><a href="/turismo/gastronomia" >Gastronomía</a></li></ul></li><li class="item-1187"><a href="/hemeroteca" target="_blank" >Hemeroteca</a></li><li class="item-1388"><a href="/videos" target="_blank" >Vídeos</a></li><li class="item-1497"><a href="/fotos" target="_blank" >Fotos</a></li></ul>
</div>
</div></div></section><section id="sp-logo-wrapper" 
                class=" hidden-phone"><div class="container"><div class="row-fluid" id="logo">
<div id="sp-logo" class="span12"><div class="logo-wrapper"><a href="/"><div style="width:302px; height:90px;" class="logo"></div></a></div></div>
</div></div></section><section id="sp-logomovil-wrapper" 
                class=" hidden-tablet hidden-desktop"><div class="container"><div class="row-fluid" id="logomovil">
<div id="sp-logo-movil" class="span12">			<div class="guadaque-framework">
				<a class="guadaque-logo" title="en twitter @guadaque" href="/".JURI::root(true)."">
					diseño guadaque.com
				</a>
			</div>
		</div>
</div></div></section><section id="sp-menu-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="menu">
<div id="sp-logo_small" class="span1 hidden-phone hidden-tablet"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><img src="/templates/shaper_newsplus/images/presets/preset5/logo_small.svg" alt="" /></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-menu" class="span11">	


			<div id="sp-main-menu" class="visible-desktop">
				<ul class="sp-menu level-0"><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item active"><a href="/guadalajara-ciudad" class="menu-item active" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item"><a href="/reportaje-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li><li class="menu-item last"><a href="/fin-de-semana" class="menu-item last" ><span class="menu"><span class="menu-title">Nacional (coronavirus)</span></span></a></li></ul>        
			</div>  				
			</div>
</div></div></section><section id="sp-megabanner-wrapper" 
                class=" "><div class="row-fluid" id="megabanner">
<div id="sp-megabannertop" class="span12"><div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8709105378"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
</div></section><section id="sp-news-highlight-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="news-highlight">
<div id="sp-news-highlight" class="span8  hidden-phone"><script type="text/javascript">
	jQuery(function($) {
		$('#sp-nh514').spNewsHighlighter({
			'interval': 5000,
            'fxduration': 500,
            'animation': "slide-vertical"
		});
	});
</script>

<div id="sp-nh514" class="sp_news_higlighter">
	<div class="sp-nh-buttons">
		<span class="sp-nh-text">ÚLTIMA HORA</span>
					<div id="sp-nh-prev514" class="sp-nh-prev"></div>
			<div id="sp-nh-next514" class="sp-nh-next"></div>
			</div>	
	<div id="sp-nh-items514" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/guadalajara-ciudad/nuevo-plazo-de-inscripcion-a-las-escuelas-municipales-de-la-cotilla-para-cubrir-las-plazas-vacantes"><span class="sp-nh-title">Nuevo plazo de inscripción a las escuelas municipales de La Cotilla para cubrir las plazas vacantes</span> - <span class="sp-nh-date">Lunes, 19 Octubre 2020 17:11</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/guadalajara-ciudad/denunciado-un-bar-de-guadalajara-por-compartir-cachimbas-y-otras-tres-infracciones-mas"><span class="sp-nh-title">Denunciado un bar de Guadalajara por compartir cachimbas y otras tres infracciones más</span> - <span class="sp-nh-date">Lunes, 19 Octubre 2020 16:18</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/region-guadaque/el-ayuntamiento-de-sigueenza-recibe-uno-de-los-once-premios-de-turismo"><span class="sp-nh-title">El Ayuntamiento de Sigüenza recibe uno de los once Premios de Turismo</span> - <span class="sp-nh-date">Lunes, 19 Octubre 2020 16:07</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/region-guadaque/page-subraya-la-constante-prevencion-del-cancer-de-mama-como-un-elemento-fundamental-de-la-gestion-sanitaria-en-la-region"><span class="sp-nh-title">Page subraya la “constante prevención” del cáncer de mama como un elemento fundamental de la gestión sanitaria en la región</span> - <span class="sp-nh-date">Lunes, 19 Octubre 2020 14:47</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/region-guadaque/castilla-la-mancha-modifica-el-decreto-de-medidas-economicas-covid-19"><span class="sp-nh-title">Castilla-La Mancha modifica el decreto de medidas económicas covid-19</span> - <span class="sp-nh-date">Lunes, 19 Octubre 2020 14:35</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div></div>

<div id="sp-search" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- SiteSearch Google CSE --><form method="get" action="https://www.guadaque.com/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="008083864759943253111:vg-n1cgfmme" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 300px;"/> <input type="submit" name="sa" value="Buscar" class="button" /></div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.style.color = '#AAAAAA';q.style.background = '#FFFFFF url(https://cse.google.com/coop/intl/es/images/google_custom_search_watermark.gif) left no-repeat';}};	var f = function() {q.style.color = '#000000';q.style.background = '#ffffff';};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-main-body-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="main-body">
<div id="sp-component-area" class="span8"><section id="sp-component-wrapper"><div id="sp-component"><div id="system-message-container">
	</div>
﻿

<!-- Start K2 Item Layout -->
<span id="startOfPageId46711"></span>

<div id="k2Container" class="itemView">


  <!-- ItemBody start -->

<div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a href="/media/k2/items/cache/bdb442f7bf89f963bd3343a5d6d1ab25_XL.jpg" title="Clic para vista previa de la imagen"></a>
		  	<img src="/media/k2/items/cache/bdb442f7bf89f963bd3343a5d6d1ab25_XL.jpg" alt="El plazo finaliza el pr&oacute;ximo 22 de octubre." style="width:900px; height:auto;" />
		  </span>

		  		  <!-- Image caption -->
		  <span class="itemImageCaption">El plazo finaliza el próximo 22 de octubre.</span>
		  
		  
		  <div class="clr"></div>
	  </div>
	  
	<div class="itemHeader">
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Nuevo plazo de inscripción a las escuelas municipales de La Cotilla para cubrir las plazas vacantes
	  	
	  </h2>
	  
	  	  <div class="itemLinks">

	  		<div class="itemLinksLeft">
		  						<!-- Item Author -->
				<div class="itemAuthor">
					<span class="itemAuthorTagText"> <i style="display: inline-block; margin-right: 5px;" class="icon-user"></i> </span>
										Redacción									</div>
				

				
				<!-- Blog Date -->
									<div class="itemBlogDate">
						<span class="item_date_text"><i style="display: inline-block; margin-right: 5px;" class="icon-time"></i> </span>
						<span class="sp_date_day">19 Octubre 2020</span>
					</div>
					
								<!-- Blog Date End -->
			</div>

			<!-- Right links -->
			<div class="itemLinksRight">
						<!-- Print Button -->
				<a class="itemPrintLink" rel="nofollow" href="/guadalajara-ciudad/nuevo-plazo-de-inscripcion-a-las-escuelas-municipales-de-la-cotilla-para-cubrir-las-plazas-vacantes?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span> <i style="margin-right: 5px;" class="icon-print"></i></span>
				</a>
			
						<!-- Email Button -->
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_newsplus&amp;link=da4bb39364bef117f8115ff255e71132d76c24b7" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span><i style="margin-right: 5px;" class="icon-envelope-alt"></i></span>
				</a>
			
			</div>
			<!-- Right links -->
		  		  <!-- Item tags -->
		  <div class="itemTagsBlock">
			  <span class="itemAuthorTagText"> TAG:  </span>
			  <ul class="itemTags">
			    			    <li><a href="/guadalajara-ciudad/tag/Escuelas%20de%20la%20Cotilla">Escuelas de la Cotilla</a></li>
			    			    <li><a href="/guadalajara-ciudad/tag/Ayuntamiento%20de%20Guadalajara">Ayuntamiento de Guadalajara</a></li>
			    			  </ul>
			  <div class="clr"></div>
		  </div>
		  
		  
			<div class="clr"></div>
	  </div>
	  


		<!-- Anchor link to comments below - if enabled -->
	<div class="ItemCommentsLink">
								<a class="itemCommentsLink k2Anchor" href="/guadalajara-ciudad/nuevo-plazo-de-inscripcion-a-las-escuelas-municipales-de-la-cotilla-para-cubrir-las-plazas-vacantes#itemCommentsAnchor">
				¡Escribe el primer comentario!			</a>
						</div>
	
  	</div>
  	<!-- Item Header end -->

 <div class="clr"></div>



	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>La Concejalía de Cultura ha lanzado una nueva convocatoria de inscripciones para cubrir las plazas vacantes de las escuelas municipales de La Cotilla, una vez cubiertas las de alumnas y alumnos de la temporada 19/20. El curso comenzó con normalidad el pasado 15 de octubre, y finalizará el 30 de junio de 2021 si las condiciones epidemiológicas de la COVID-19 lo permiten.</p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>El proceso en esta segunda fase contempla una preinscripción previa y otra posterior de formalización de matrícula, con un plazo que finaliza el próximo 22 de este mes. Las plazas vacantes se convocan para las siguientes especialidades: piano, pintura, guitarra, música moderna, textil, bailes regionales, dulzaina, esmalte, Flamenco II y Sevillanas.</p>
<p>La preinscripción se realizará únicamente mediante el envío de un correo electrónico a la dirección <a><span id="cloak0ee96a3c7e43a1a8214c827778b77dc3">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak0ee96a3c7e43a1a8214c827778b77dc3').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy0ee96a3c7e43a1a8214c827778b77dc3 = 'pc&#117;lt&#117;r&#97;g&#117;' + '&#64;';
				addy0ee96a3c7e43a1a8214c827778b77dc3 = addy0ee96a3c7e43a1a8214c827778b77dc3 + 'gm&#97;&#105;l' + '&#46;' + 'c&#111;m';
				var addy_text0ee96a3c7e43a1a8214c827778b77dc3 = 'pc&#117;lt&#117;r&#97;g&#117;' + '&#64;' + 'gm&#97;&#105;l' + '&#46;' + 'c&#111;m';document.getElementById('cloak0ee96a3c7e43a1a8214c827778b77dc3').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy0ee96a3c7e43a1a8214c827778b77dc3 + '\'>'+addy_text0ee96a3c7e43a1a8214c827778b77dc3+'<\/a>';
		</script></a>, en el que se especificarán los siguientes datos: nombre y apellidos, edad, curso concreto que se solicita (debido a la situación actual, sólo se podrá elegir un grupo por alumno) y teléfono de contacto.</p>
<p> Los listados se publicarán el próximo día 26 en la web del Ayuntamiento de Guadalajara, pudiendo las personas interesadas solicitar la corrección de errores, de haberlos, dirigiéndose a (<a><span id="cloak911f0dba405cf7d3041d7fd4a08ae000">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak911f0dba405cf7d3041d7fd4a08ae000').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy911f0dba405cf7d3041d7fd4a08ae000 = '&#101;sc&#117;&#101;l&#97;sm&#117;n&#105;c&#105;p&#97;l&#101;s' + '&#64;';
				addy911f0dba405cf7d3041d7fd4a08ae000 = addy911f0dba405cf7d3041d7fd4a08ae000 + 'p&#97;tr&#111;n&#97;t&#111;d&#101;c&#117;lt&#117;r&#97;' + '&#46;' + 'c&#111;m';
				var addy_text911f0dba405cf7d3041d7fd4a08ae000 = '&#101;sc&#117;&#101;l&#97;sm&#117;n&#105;c&#105;p&#97;l&#101;s' + '&#64;' + 'p&#97;tr&#111;n&#97;t&#111;d&#101;c&#117;lt&#117;r&#97;' + '&#46;' + 'c&#111;m';document.getElementById('cloak911f0dba405cf7d3041d7fd4a08ae000').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy911f0dba405cf7d3041d7fd4a08ae000 + '\'>'+addy_text911f0dba405cf7d3041d7fd4a08ae000+'<\/a>';
		</script></a> o a través del teléfono 949247050) hasta las 14 horas del martes 27.</p>
<p>Aquí puedes consultar las vacantes: https://www.guadalajara.es/es/noticia/cultura-abre-un-nuevo-plazo-de-inscripcion-a-las-escuelas-municipales-de-la-cotilla-para-cubrir-las-plazas-vacantes.html</p>	  </div>
	  	  
	  
	  <div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Visto <b>16</b> veces			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <!-- ItemBody end -->






	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">tamaño de la fuente</span>
				<a href="#" id="fontDecrease">
					<span>disminuir el tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumentar tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
				</a>
			</li>
			
			
			
			

		</ul>
		<div class="clr"></div>
  </div>
	
	
	<!-- Social Share -->
			<!-- Social sharing -->
		<div class="itemSocialSharing">

						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@guadaque">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
			
						<!-- Facebook Button -->
			<div class="itemFacebookButton">
				<div id="fb-root"></div>
				<script type="text/javascript">
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			</div>
			
			                                                <!-- WhatsApp Button -->
		<div class="itemWhatsAppButton">
        
        <a href="whatsapp://send" data-text="Nuevo plazo de inscripción a las escuelas municipales de La Cotilla para cubrir las plazas vacantes" data-href=" - https://www.guadaque.com/guadalajara-ciudad/nuevo-plazo-de-inscripcion-a-las-escuelas-municipales-de-la-cotilla-para-cubrir-las-plazas-vacantes" data-action="share/whatsapp/share" class="wa_btn wa_btn_s" style="display:none">comparte</a>
			<script type="text/javascript" src="/whatsapp-button.js"></script>
		</div>
		        
      								<!-- WhatsApp Button -->

			<div class="clr"></div>
		</div>
		
		<!-- END:: Social Share -->

	<div class="clr"></div>
  	<div class="clr"></div>



  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3 class="k2IModuleTitle">Artículos relacionados</h3>
		<ul>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/guadalajara-ciudad/el-ayuntamiento-de-guadalajara-apoya-al-comercio-de-proximidad-con-45-000">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/42f699b82363afc3b5acfd04b2763800_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/guadalajara-ciudad/el-ayuntamiento-de-guadalajara-apoya-al-comercio-de-proximidad-con-45-000">El Ayuntamiento de Guadalajara apoya al comercio de proximidad con 45.000 €</a>
				
				
				
				
				
				
							</li>
						<li class="odd span4">

								<div class="related-items-img-wrapper">
					<a href="/guadalajara-ciudad/la-junta-refuerza-los-servicios-sociales-en-guadalajara-con-un-equipo-tecnico-de-inclusion">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/91f88bf936ba40838f8ad632d821fbfb_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/guadalajara-ciudad/la-junta-refuerza-los-servicios-sociales-en-guadalajara-con-un-equipo-tecnico-de-inclusion">La Junta refuerza los Servicios Sociales en Guadalajara con un equipo técnico de inclusión</a>
				
				
				
				
				
				
							</li>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/guadalajara-ciudad/el-ayuntamiento-dignificara-los-espacios-del-cementerio-con-restos-de-victimas-del-franquismo">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/20441245b249a7b98a3c90e77e721740_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/guadalajara-ciudad/el-ayuntamiento-dignificara-los-espacios-del-cementerio-con-restos-de-victimas-del-franquismo">El Ayuntamiento dignificará los espacios del cementerio con restos de víctimas del franquismo</a>
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3 class="k2IModuleTitle">Deja un comentario</h3>

<p class="itemCommentsFormNotes">
		Asegúrate de llenar la información requerida marcada con (*). No está permitido el código HTML. Tu dirección de correo NO será publicada.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<div class="row-fluid">
		<!-- <label class="formName" for="userName"> *</label> -->
		<input class="inputbox cUsername" type="text" name="userName" id="userName" value="Nombre *" onblur="if(this.value=='') this.value='Nombre *';" onfocus="if(this.value=='Nombre *') this.value='';" />

		<!-- <label class="formEmail" for="commentEmail"> *</label> -->
		<input class="inputbox cEmail" type="text" name="commentEmail" id="commentEmail" value="Email *" onblur="if(this.value=='') this.value='Email *';" onfocus="if(this.value=='Email *') this.value='';" />
	</div>
	<!-- <label class="formUrl" for="commentURL"></label> -->
	<input class="inputbox commentURL" type="text" name="commentURL" id="commentURL" value="URL del sitio web *"  onblur="if(this.value=='') this.value='URL del sitio web *';" onfocus="if(this.value=='URL del sitio web *') this.value='';" />
	<div class="control-group">
	<!-- <label class="formComment" for="commentText"> *</label> -->
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='Mensaje';" onfocus="if(this.value=='Mensaje') this.value='';" name="commentText" id="commentText">Mensaje</textarea>
	</div>
		
	<input type="submit" class="btn btn-primary" id="submitCommentButton" value="Enviar comentario" />
	
	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="46711" />
	<input type="hidden" name="0273370195d81bf727ef1a464d189c94" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/guadalajara-ciudad/nuevo-plazo-de-inscripcion-a-las-escuelas-municipales-de-la-cotilla-para-cubrir-las-plazas-vacantes#startOfPageId46711">
			volver arriba		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.2) | Learn more about K2 at https://getk2.org -->

</div></section></div>

<aside id="sp-right" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/717" target="_blank" rel="noopener noreferrer"
							title="GQ Autobuses S ayto Guada">
							<img
								src="https://www.guadaque.com/images/banners/BUS-se-escribe-con.gif"
								alt="GQ Autobuses S ayto Guada"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/720" target="_blank" rel="noopener noreferrer"
							title="Gq Dipu Turismo Abanades">
							<img
								src="https://www.guadaque.com/images/banners/encanto300x300.gif"
								alt="Guadalajara encanto interior"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/688" target="_blank" rel="noopener noreferrer"
							title="GQ Dipuemplea 2020">
							<img
								src="https://www.guadaque.com/images/banners/300x300_dipuemplea_1.gif"
								alt="Diputación de Guadalajara"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/667" target="_blank" rel="noopener noreferrer"
							title="GQ MAS Ahorro de agua">
							<img
								src="https://www.guadaque.com/images/banners/mas_sorbe_octubre_2020.gif"
								alt="Mancomunidad Aguas del Sorbe"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module Clear">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroupClear">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/645" target="_blank" rel="noopener noreferrer"
							title="GQ Sigüenza segontia reed">
							<img
								src="https://www.guadaque.com/images/banners/bannersegontia300x3001.gif"
								alt="GQ Sigüenza segontia reed"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/718" target="_blank" rel="noopener noreferrer"
							title="GQ quiero internet">
							<img
								src="https://www.guadaque.com/images/banners/300x300.gif"
								alt="Quiero internet"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  content-mid-add">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup content-mid-add">
	<div id="publi">PUBLICIDAD</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/598" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Uned ">
							<img
								src="https://www.guadaque.com/images/banners/GuadaQue-20200904-300.jpg"
								alt="GQ Robapaginas Uned "
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
		<div class="moduletableinset-sp">
							<h4>Últimas Noticias</h4>
						
<div id="ns2-685" class="nssp2 ns2- sp-inset-news">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap685" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/nuevo-plazo-de-inscripcion-a-las-escuelas-municipales-de-la-cotilla-para-cubrir-las-plazas-vacantes" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/bdb442f7bf89f963bd3343a5d6d1ab25_XL_200x120.jpg" alt="Nuevo plazo de inscripción a las escuelas municipales de La Cotilla para cubrir las plazas vacantes" title="Nuevo plazo de inscripción a las escuelas municipales de La Cotilla para cubrir las plazas vacantes" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/nuevo-plazo-de-inscripcion-a-las-escuelas-municipales-de-la-cotilla-para-cubrir-las-plazas-vacantes">
															
															Nuevo plazo de inscripción a las escuelas municipales de La Cotilla para cubrir las plazas vacantes																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Lunes, 19 Octubre 2020 17:11															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/denunciado-un-bar-de-guadalajara-por-compartir-cachimbas-y-otras-tres-infracciones-mas" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/6dcb9e721e1bbd7023e23ac4d282d018_XL_200x120.jpg" alt="Denunciado un bar de Guadalajara por compartir cachimbas y otras tres infracciones más" title="Denunciado un bar de Guadalajara por compartir cachimbas y otras tres infracciones más" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/denunciado-un-bar-de-guadalajara-por-compartir-cachimbas-y-otras-tres-infracciones-mas">
															
															Denunciado un bar de Guadalajara por compartir cachimbas y otras tres infracciones más																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Lunes, 19 Octubre 2020 16:18															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/region-guadaque/el-ayuntamiento-de-sigueenza-recibe-uno-de-los-once-premios-de-turismo" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/1af1dbc05c682900daada971586ef752_XL_200x120.jpg" alt="El Ayuntamiento de Sigüenza recibe uno de los once Premios de Turismo" title="El Ayuntamiento de Sigüenza recibe uno de los once Premios de Turismo" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/region-guadaque/el-ayuntamiento-de-sigueenza-recibe-uno-de-los-once-premios-de-turismo">
															
															El Ayuntamiento de Sigüenza recibe uno de los once Premios de Turismo																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Lunes, 19 Octubre 2020 16:07															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/region-guadaque/castilla-la-mancha-modifica-el-decreto-de-medidas-economicas-covid-19" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/7b57ca9a8823d348cc119c9c2154116c_XL_200x120.jpg" alt="Castilla-La Mancha modifica el decreto de medidas económicas covid-19" title="Castilla-La Mancha modifica el decreto de medidas económicas covid-19" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/region-guadaque/castilla-la-mancha-modifica-el-decreto-de-medidas-economicas-covid-19">
															
															Castilla-La Mancha modifica el decreto de medidas económicas covid-19																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Lunes, 19 Octubre 2020 14:35															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/yebes-recaba-apoyos-para-que-el-tramo-ave-madrid-guadalajara-sea-declarado-obligacion-de-servicio-publico" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/9eb6aef1f082630ee7a06603c5f6fbf0_XL_200x120.jpg" alt="Yebes recaba apoyos para que el tramo AVE Madrid-Guadalajara sea declarado Obligación de Servicio Público" title="Yebes recaba apoyos para que el tramo AVE Madrid-Guadalajara sea declarado Obligación de Servicio Público" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/yebes-recaba-apoyos-para-que-el-tramo-ave-madrid-guadalajara-sea-declarado-obligacion-de-servicio-publico">
															
															Yebes recaba apoyos para que el tramo AVE Madrid-Guadalajara sea declarado Obligación de Servicio Público																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Lunes, 19 Octubre 2020 14:21															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/vox-preocupado-por-la-disolucion-de-los-patronatos-de-deportes-y-cultura" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/cacfbef8a9ad13558c1e73af24acb965_XL_200x120.jpg" alt="Vox preocupado por la disolución de los patronatos de Deportes y Cultura" title="Vox preocupado por la disolución de los patronatos de Deportes y Cultura" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/vox-preocupado-por-la-disolucion-de-los-patronatos-de-deportes-y-cultura">
															
															Vox preocupado por la disolución de los patronatos de Deportes y Cultura																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Lunes, 19 Octubre 2020 14:17															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>		</div>
	<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/714" target="_blank" rel="noopener noreferrer"
							title="GQ Ibercaja 2020">
							<img
								src="https://www.guadaque.com/images/banners/ibercaja_octubre_2020.jpg"
								alt="GQ Ibercaja 2020"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/596" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Medio BASF Patrocina">
							<img
								src="https://www.guadaque.com/images/banners/aa00basf_patrocina.gif"
								alt="BASF The Chemical Company"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  right-sp-tab">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<div class="sptab_red" id="sptab632">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="más_leído_hoy" class="sptab-title sptab_sfx right-for-sp-tab">Más leído hoy</span></h2>
			
<div id="k2ModuleBox637" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/azuqueca-instalara-filtros-hepa-en-todos-los-colegios-para-prevenir-covid-19" title="Leer más &quot;Azuqueca instalar&aacute; filtros HEPA en todos los colegios para prevenir covid-19&quot;">
				<img src="/media/k2/items/cache/bb61367cbf40ab1092ebc8008fab17c3_XS.jpg" alt="Azuqueca instalar&aacute; filtros HEPA en todos los colegios para prevenir covid-19"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/azuqueca-instalara-filtros-hepa-en-todos-los-colegios-para-prevenir-covid-19">Azuqueca instalará filtros HEPA en todos los colegios para prevenir covid-19</a>
				
									<span class="moduleItemDateCreated">Lunes, 19 Octubre 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/el-ayuntamiento-de-brihuega-repartira-de-nuevo-mascarillas-homologadas-de-tipo-ffp2" title="Leer más &quot;El Ayuntamiento de Brihuega repartir&aacute; de nuevo mascarillas homologadas de tipo FFP2&quot;">
				<img src="/media/k2/items/cache/a7bf59cb2c74c577e66c742b543d9d13_XS.jpg" alt="El Ayuntamiento de Brihuega repartir&aacute; de nuevo mascarillas homologadas de tipo FFP2"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/el-ayuntamiento-de-brihuega-repartira-de-nuevo-mascarillas-homologadas-de-tipo-ffp2">El Ayuntamiento de Brihuega repartirá de nuevo mascarillas homologadas de tipo FFP2</a>
				
									<span class="moduleItemDateCreated">Lunes, 19 Octubre 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/denunciado-un-bar-de-guadalajara-por-compartir-cachimbas-y-otras-tres-infracciones-mas" title="Leer más &quot;Denunciado un bar de Guadalajara por compartir cachimbas y otras tres infracciones m&aacute;s&quot;">
				<img src="/media/k2/items/cache/6dcb9e721e1bbd7023e23ac4d282d018_XS.jpg" alt="Denunciado un bar de Guadalajara por compartir cachimbas y otras tres infracciones m&aacute;s"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/denunciado-un-bar-de-guadalajara-por-compartir-cachimbas-y-otras-tres-infracciones-mas">Denunciado un bar de Guadalajara por compartir cachimbas y otras tres infracciones más</a>
				
									<span class="moduleItemDateCreated">Lunes, 19 Octubre 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/el-ayuntamiento-de-sigueenza-recibe-uno-de-los-once-premios-de-turismo" title="Leer más &quot;El Ayuntamiento de Sig&uuml;enza recibe uno de los once Premios de Turismo&quot;">
				<img src="/media/k2/items/cache/1af1dbc05c682900daada971586ef752_XS.jpg" alt="El Ayuntamiento de Sig&uuml;enza recibe uno de los once Premios de Turismo"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/el-ayuntamiento-de-sigueenza-recibe-uno-de-los-once-premios-de-turismo">El Ayuntamiento de Sigüenza recibe uno de los once Premios de Turismo</a>
				
									<span class="moduleItemDateCreated">Lunes, 19 Octubre 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="semana" class="sptab-title sptab_sfx right-for-sp-tab">Semana</span></h2>
			
<div id="k2ModuleBox631" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/cuenca-toledo-guadalajara-y-hellin-los-municipios-que-mas-empeoran-en-covid-19" title="Leer más &quot;Balance semanal: Cuenca, Toledo, Guadalajara y Hell&iacute;n los municipios que m&aacute;s empeoran en covid-19&quot;">
				<img src="/media/k2/items/cache/baf419c9382ef1832e7e169d4b8013b4_XS.jpg" alt="Balance semanal: Cuenca, Toledo, Guadalajara y Hell&iacute;n los municipios que m&aacute;s empeoran en covid-19"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/cuenca-toledo-guadalajara-y-hellin-los-municipios-que-mas-empeoran-en-covid-19">Balance semanal: Cuenca, Toledo, Guadalajara y Hellín los municipios que más empeoran en covid-19</a>
				
									<span class="moduleItemDateCreated">Sábado, 17 Octubre 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/guadalajara-capital-el-municipio-que-mas-empeora-con-42-casos-mas-y-627-de-incidencia" title="Leer más &quot;Balance semanal: Guadalajara capital el municipio que m&aacute;s empeora con 42 casos m&aacute;s y 627 de incidencia&quot;">
				<img src="/media/k2/items/cache/0df7f2087e35552165b2b228bf304dec_XS.jpg" alt="Balance semanal: Guadalajara capital el municipio que m&aacute;s empeora con 42 casos m&aacute;s y 627 de incidencia"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/guadalajara-capital-el-municipio-que-mas-empeora-con-42-casos-mas-y-627-de-incidencia">Balance semanal: Guadalajara capital el municipio que más empeora con 42 casos más y 627 de incidencia</a>
				
									<span class="moduleItemDateCreated">Viernes, 16 Octubre 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/sanidad-prorroga-de-las-medidas-especiales-por-el-coronavirus-en-guadalajara-capital" title="Leer más &quot;Sanidad prorroga de las medidas especiales por el coronavirus en Guadalajara capital con una tasa de 605&quot;">
				<img src="/media/k2/items/cache/fe99b380e5cec1d7738ee20fa0a5b1b7_XS.jpg" alt="Sanidad prorroga de las medidas especiales por el coronavirus en Guadalajara capital con una tasa de 605"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/sanidad-prorroga-de-las-medidas-especiales-por-el-coronavirus-en-guadalajara-capital">Sanidad prorroga de las medidas especiales por el coronavirus en Guadalajara capital con una tasa de 605</a>
				
									<span class="moduleItemDateCreated">Martes, 13 Octubre 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/prorrogadas-las-medidas-especiales-en-azuqueca-mondejar-sigueenza-y-alovera" title="Leer más &quot;Prorrogadas las medidas especiales en Mond&eacute;jar, Sig&uuml;enza y Alovera&quot;">
				<img src="/media/k2/items/cache/bdf2b0d56fdaaabf6628c21736e56dac_XS.jpg" alt="Prorrogadas las medidas especiales en Mond&eacute;jar, Sig&uuml;enza y Alovera"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/prorrogadas-las-medidas-especiales-en-azuqueca-mondejar-sigueenza-y-alovera">Prorrogadas las medidas especiales en Mondéjar, Sigüenza y Alovera</a>
				
									<span class="moduleItemDateCreated">Miércoles, 14 Octubre 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="todo_el_mes" class="sptab-title sptab_sfx right-for-sp-tab">Todo el mes</span></h2>
			
<div id="k2ModuleBox638" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/sigueenza-se-coloca-con-una-incidencia-de-1-857-casos-con-79-casos-en-la-semana-pasada" title="Leer más &quot;Sig&uuml;enza se coloca con una incidencia de 1.833 con 79 casos en la semana pasada&quot;">
				<img src="/media/k2/items/cache/f1ddf78a4cbc34cfe9e2a7835acbc815_XS.jpg" alt="Sig&uuml;enza se coloca con una incidencia de 1.833 con 79 casos en la semana pasada"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/sigueenza-se-coloca-con-una-incidencia-de-1-857-casos-con-79-casos-en-la-semana-pasada">Sigüenza se coloca con una incidencia de 1.833 con 79 casos en la semana pasada</a>
				
									<span class="moduleItemDateCreated">Viernes, 02 Octubre 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 5776 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/sigueenza-sigue-a-la-cabeza-en-incidencia-con-brihuega-y-chiloeches-en-zona-roja" title="Leer más &quot;Sig&uuml;enza sigue a la cabeza en incidencia, con Brihuega y Chiloeches en zona roja&quot;">
				<img src="/media/k2/items/cache/020b6aa1c17245f65a6c4c91ac0d65f5_XS.jpg" alt="Sig&uuml;enza sigue a la cabeza en incidencia, con Brihuega y Chiloeches en zona roja"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/sigueenza-sigue-a-la-cabeza-en-incidencia-con-brihuega-y-chiloeches-en-zona-roja">Sigüenza sigue a la cabeza en incidencia, con Brihuega y Chiloeches en zona roja</a>
				
									<span class="moduleItemDateCreated">Viernes, 09 Octubre 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 5303 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/reportaje-guadaque/de-la-nueva-normalidad-a-los-nuevos-confinamientos" title="Leer más &quot;De la nueva normalidad a los nuevos confinamientos&quot;">
				<img src="/media/k2/items/cache/be09b7c1d0acbd1970da5caff4b0c3d7_XS.jpg" alt="De la nueva normalidad a los nuevos confinamientos"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/reportaje-guadaque/de-la-nueva-normalidad-a-los-nuevos-confinamientos">De la nueva normalidad a los nuevos confinamientos</a>
				
									<span class="moduleItemDateCreated">Lunes, 12 Octubre 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 4182 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/cuenca-toledo-guadalajara-y-hellin-los-municipios-que-mas-empeoran-en-covid-19" title="Leer más &quot;Balance semanal: Cuenca, Toledo, Guadalajara y Hell&iacute;n los municipios que m&aacute;s empeoran en covid-19&quot;">
				<img src="/media/k2/items/cache/baf419c9382ef1832e7e169d4b8013b4_XS.jpg" alt="Balance semanal: Cuenca, Toledo, Guadalajara y Hell&iacute;n los municipios que m&aacute;s empeoran en covid-19"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/cuenca-toledo-guadalajara-y-hellin-los-municipios-que-mas-empeoran-en-covid-19">Balance semanal: Cuenca, Toledo, Guadalajara y Hellín los municipios que más empeoran en covid-19</a>
				
									<span class="moduleItemDateCreated">Sábado, 17 Octubre 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 2460 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab632').sptab({
			animation : 'scroll:horizontal',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GK Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="7724532975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module Clear">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroupClear">
	<div id="publi">PUBLICIDAD</div>
	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8423537004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  hidden-phone">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<a class="twitter-timeline"  href="https://twitter.com/guadaque" data-widget-id="633954520171696130">Tweets por el @guadaque.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</aside>
</div></div></section><footer id="sp-footer-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="footer">
<div id="sp-footer1" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-mobile-alt"></i>  (+34) 652 325 989<br />
<i class="fas fa-mobile-alt"></i>  (+34) 608 842 722</div><!-- END: Custom advanced (www.pluginaria.com) -->
<a href="http://www.joomshaper.com" title="joomshaper.com"></a></div>

<div id="sp-footer2" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-envelope"></i>  <span id="cloak0f715ee2e0a2678a351b96082b7dc697">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak0f715ee2e0a2678a351b96082b7dc697').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy0f715ee2e0a2678a351b96082b7dc697 = 'r&#101;d&#97;cc&#105;&#111;n' + '&#64;';
				addy0f715ee2e0a2678a351b96082b7dc697 = addy0f715ee2e0a2678a351b96082b7dc697 + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';
				var addy_text0f715ee2e0a2678a351b96082b7dc697 = 'r&#101;d&#97;cc&#105;&#111;n' + '&#64;' + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';document.getElementById('cloak0f715ee2e0a2678a351b96082b7dc697').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy0f715ee2e0a2678a351b96082b7dc697 + '\'>'+addy_text0f715ee2e0a2678a351b96082b7dc697+'<\/a>';
		</script><br />
<i class="fas fa-envelope"></i>  <span id="cloak311323fd467a114fac3368103ac411e8">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak311323fd467a114fac3368103ac411e8').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy311323fd467a114fac3368103ac411e8 = 'p&#117;bl&#105;c&#105;d&#97;d' + '&#64;';
				addy311323fd467a114fac3368103ac411e8 = addy311323fd467a114fac3368103ac411e8 + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';
				var addy_text311323fd467a114fac3368103ac411e8 = 'p&#117;bl&#105;c&#105;d&#97;d' + '&#64;' + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';document.getElementById('cloak311323fd467a114fac3368103ac411e8').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy311323fd467a114fac3368103ac411e8 + '\'>'+addy_text311323fd467a114fac3368103ac411e8+'<\/a>';
		</script></div><!-- END: Custom advanced (www.pluginaria.com) -->
<a class="sp-totop" href="javascript:;" title="Goto Top" rel="nofollow"><small>Goto Top </small><i class="icon-caret-up"></i></a></div>

<div id="sp-footer3" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-map-marker-alt"></i>  Río San Andrés, 26 Guadalajara-España<br />
<i class="fas fa-file-alt"></i>  <a href="https://www.guadaque.com/pdf/Tarifas_Guadaque_2018.pdf" target="_blank">Tarifas de publicidad</a></div><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></footer>        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-12111627-1']);
        _gaq.push(['_trackPageview']);

        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        </script>
        	

		<a class="hidden-desktop btn btn-inverse sp-main-menu-toggler" href="#" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-align-justify"></i>
		</a>

		<div class="hidden-desktop sp-mobile-menu nav-collapse collapse">
			<ul class=""><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item active"><a href="/guadalajara-ciudad" class="menu-item active" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item"><a href="/reportaje-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li><li class="menu-item last"><a href="/fin-de-semana" class="menu-item last" ><span class="menu"><span class="menu-title">Nacional (coronavirus)</span></span></a></li></ul>   
		</div>
		        
		</div>
          <amp-auto-ads type="adsense" data-ad-client="ca-pub-1438197719959784"></amp-auto-ads>
    			<!-- Google Analytics -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-12111627-1', 'auto');
			ga('send', 'pageview');
			
			</script>
			<!-- End Google Analytics --></body>
</html>