<!DOCTYPE html>
<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"  lang="es-es"> <![endif]-->
<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"  lang="es-es"> <![endif]-->
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"  lang="es-es"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="es-es"> <!--<![endif]-->
    <head>
  		<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
  		</script>
  		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
  		</script>
		<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1438197719959784",
          enable_page_level_ads: true
     });
		</script>
		<script defer src="https://use.fontawesome.com/releases/v5.0.13/js/all.js" integrity="sha384-xymdQtn1n3lH2wcu0qhcdaOpQwyoarkgLVxC/wZ5q7h9gHtxICrpcaSUfygqZGOe" crossorigin="anonymous">
        </script>
    	<meta property="fb:pages" content="111415458914373" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <base href="https://www.guadaque.com/provincia-guadaque/fadeta-tramita-un-total-de-98-solicitudes-para-las-ayudas-de-diputacion-a-autonomos" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Fadeta, autónomos, Guadalajara" />
	<meta name="author" content="Redacción" />
	<meta property="og:url" content="https://www.guadaque.com/provincia-guadaque/fadeta-tramita-un-total-de-98-solicitudes-para-las-ayudas-de-diputacion-a-autonomos" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guadaqué - FADETA tramita un total de 98 solicitudes para las ayudas de Diputación a autónomos" />
	<meta property="og:description" content="La Federación de Asociaciones para el Desarrollo Territorial del Tajo-Tajuña (FADETA), como entidad colaboradora de la Diputación Provincial de Guadalajara, ha tramitado un total de 98 solicitudes para la convocatoria de ayudas dirigidas a autónomos y microempresas de municipios de menos de 5.000 ha..." />
	<meta property="og:image" content="https://www.guadaque.com/media/k2/items/cache/4c427ec890864e711242256f4626e0fd_XL.jpg" />
	<meta name="image" content="https://www.guadaque.com/media/k2/items/cache/4c427ec890864e711242256f4626e0fd_XL.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@@guadaque" />
	<meta name="twitter:title" content="Guadaqué - FADETA tramita un total de 98 solicitudes para las ayudas de Diputación a autónomos" />
	<meta name="twitter:description" content="La Federación de Asociaciones para el Desarrollo Territorial del Tajo-Tajuña (FADETA), como entidad colaboradora de la Diputación Provincial de Guadalajara, ha tramitado un total de 98 solicitudes par..." />
	<meta name="twitter:image" content="https://www.guadaque.com/media/k2/items/cache/4c427ec890864e711242256f4626e0fd_M.jpg" />
	<meta name="twitter:image:alt" content="FADETA tramita un total de 98 solicitudes para las ayudas de Diputación a autónomos" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="La Federación de Asociaciones para el Desarrollo Territorial del Tajo-Tajuña (FADETA), como entidad colaboradora de la Diputación Provincial de Guadal..." />
	<title>Guadaqué - FADETA tramita un total de 98 solicitudes para las ayudas de Diputación a autónomos</title>
	<link href="https://www.guadaque.com/provincia-guadaque/fadeta-tramita-un-total-de-98-solicitudes-para-las-ayudas-de-diputacion-a-autonomos/amp" rel="amphtml" />
	<link href="https://www.guadaque.com/provincia-guadaque/fadeta-tramita-un-total-de-98-solicitudes-para-las-ayudas-de-diputacion-a-autonomos" rel="canonical" />
	<link href="/templates/shaper_newsplus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/k2.css?v=2.10.4" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/xtypo/themes/default/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?0a8087898001f8ff23f19eff43231aa3" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,300,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:300,400,700,800" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Mada:500" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/mobile-menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/presets/preset5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/raw.css.php?id=632" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_news_highlighter/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .container{max-width:1170px}body, p{font-family:'Roboto';}h1, h3, h5{font-family:'Raleway';}h2, h4{font-family:'Mada';}
#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }

#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }
.infotext{display:inline-block;vertical-align:middle;}#sptab632 .tabs_mask, #sptab632 ul.tabs_container li span {height:30px;line-height:30px;}#sptab632 .tab-padding {padding:10px 0 0 0}#sp-nh514 {color:#666666;background:#f9f9f9}.sp-nh-item{background:#f9f9f9}a.sp-nh-link {color:#047aac}a.sp-nh-link:hover {color:#039ee1}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image: url(/modules/mod_sp_news_highlighter/assets/images/style1.png)}
	</style>
	<script src="/media/jui/js/jquery.min.js?0a8087898001f8ff23f19eff43231aa3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?0a8087898001f8ff23f19eff43231aa3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?0a8087898001f8ff23f19eff43231aa3" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.4&b=20210227&sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/xtypo/assets/script.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?0a8087898001f8ff23f19eff43231aa3" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/modernizr-2.6.2.min.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/helix.core.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script>
	<script src="/templates/shaper_newsplus/js/main.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js" type="text/javascript"></script>
	<script type="application/x-k2-headers">
{"Last-Modified": "Thu, 18 Aug 2022 13:16:21 GMT", "ETag": "e77ce206bd8c5af77f6fa99ace2392c5"}
	</script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">
spnoConflict(function($){

					function mainmenu() {
						$('.sp-menu').spmenu({
							startLevel: 0,
							direction: 'ltr',
							initOffset: {
								x: 0,
								y: 0
							},
							subOffset: {
								x: 0,
								y: 0
							},
							center: 0
						});
			}

			mainmenu();

			$(window).on('resize',function(){
				mainmenu();
			});


			});
	</script>
	<link href="https://feeds.feedburner.com/guadaque/jVHv" rel="alternate" type="application/rss+xml" title="RSS_feed" />
	<link href="https://feeds.feedburner.com/" rel="alternate" type="text/html" title="rss Flipboard" />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.guadaque.com", "potentialAction": { "@type": "SearchAction", "target": "https://www.guadaque.com/index.php?option=com_search&searchphrase=all&searchword={search_term}", "query-input": "required name=search_term" } } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "url": "https://www.guadaque.com", "logo": "https://www.guadaque.com/images/logo.png" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "www.guadaque.com", "url": "https://www.guadaque.com", "sameAs": [ "https://www.facebook.com/PeriodicoGuadaque/", "https://twitter.com/guadaque?lang=es" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://www.guadaque.com/", "name": "Inicio" } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.guadaque.com/provincia-guadaque", "name": "Provincia" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.guadaque.com/provincia-guadaque/fadeta-tramita-un-total-de-98-solicitudes-para-las-ayudas-de-diputacion-a-autonomos", "name": "FADETA tramita un total de 98 solicitudes para las ayudas de Diputación a autónomos" } } ] } </script>
            <!-- End: Google Structured Data -->

            
</head>
    <body  class="item subpage  ltr preset5 menu-provincia-guadaque responsive bg hfeed clearfix">
		<div class="body-innerwrapper">
        <!--[if lt IE 8]>
        <div class="chromeframe alert alert-danger" style="text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> or <a target="_blank" href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
        <![endif]-->
        <section id="sp-header-top-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="header-top">
<div id="sp-top-menu" class="span12 hidden-phone"><ul class="nav  header-top-menu">
<li class="item-595"><a href="/opinon" >Opinión</a></li><li class="item-612"><a href="/blogs" >Blogs de Guadaqué</a></li><li class="item-603"><a href="/agenda" >Agenda</a></li><li class="item-604 deeper parent"><a href="#" >Turismo</a><ul class="nav-child unstyled small"><li class="item-630"><a href="/turismo/rutas" >Rutas</a></li><li class="item-631"><a href="/turismo/restaurantes" >Restaurantes</a></li><li class="item-632"><a href="/turismo/casas-rurales" >Casas Rurales</a></li><li class="item-633"><a href="/turismo/gastronomia" >Gastronomía</a></li></ul></li><li class="item-1187"><a href="/hemeroteca" target="_blank" >Hemeroteca</a></li><li class="item-1388"><a href="/videos" target="_blank" >Vídeos</a></li><li class="item-1497"><a href="/fotos" target="_blank" >Fotos</a></li></ul>
</div>
</div></div></section><section id="sp-logo-wrapper" 
                class=" hidden-phone"><div class="container"><div class="row-fluid" id="logo">
<div id="sp-logo" class="span12"><div class="logo-wrapper"><a href="/"><div style="width:302px; height:90px;" class="logo"></div></a></div></div>
</div></div></section><section id="sp-logomovil-wrapper" 
                class=" hidden-tablet hidden-desktop"><div class="container"><div class="row-fluid" id="logomovil">
<div id="sp-logo-movil" class="span12">			<div class="guadaque-framework">
				<a class="guadaque-logo" title="en twitter @guadaque" href="/".JURI::root(true)."">
					diseño guadaque.com
				</a>
			</div>
		</div>
</div></div></section><section id="sp-menu-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="menu">
<div id="sp-logo_small" class="span1 hidden-phone hidden-tablet"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><img src="/templates/shaper_newsplus/images/presets/preset5/logo_small.svg" alt="" /></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-menu" class="span11">	


			<div id="sp-main-menu" class="visible-desktop">
				<ul class="sp-menu level-0"><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/especial-coronavirus" class="menu-item" ><span class="menu"><span class="menu-title">Especial Coronavirus</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item active"><a href="/provincia-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item last"><a href="/reportaje-guadaque" class="menu-item last" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li></ul>        
			</div>  				
			</div>
</div></div></section><section id="sp-megabanner-wrapper" 
                class=" hidden-phone"><div class="row-fluid" id="megabanner">
<div id="sp-megabannertop" class="span12"><div class="bannergroupoculta_en_movil">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8709105378"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
</div></section><section id="sp-news-highlight-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="news-highlight">
<div id="sp-news-highlight" class="span8  hidden-phone"><script type="text/javascript">
	jQuery(function($) {
		$('#sp-nh514').spNewsHighlighter({
			'interval': 5000,
            'fxduration': 500,
            'animation': "slide-vertical"
		});
	});
</script>

<div id="sp-nh514" class="sp_news_higlighter">
	<div class="sp-nh-buttons">
		<span class="sp-nh-text">ÚLTIMA HORA</span>
					<div id="sp-nh-prev514" class="sp-nh-prev"></div>
			<div id="sp-nh-next514" class="sp-nh-next"></div>
			</div>	
	<div id="sp-nh-items514" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/deportes-guadaque/el-bm-guadalajara-campeon-del-trofeo-de-la-junta-ante-el-bm-cuenca"><span class="sp-nh-title">El BM Guadalajara campeón del Trofeo de la Junta ante el BM Cuenca</span> - <span class="sp-nh-date">Jueves, 18 Agosto 2022 16:04</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/guadalajara-ciudad/vox-dice-que-al-gobierno-municipal-le-ha-pillado-el-toro-en-la-organizacion-de-las-ferias"><span class="sp-nh-title">VOX dice que al Gobierno municipal “le ha pillado el toro” en la organización de las Ferias</span> - <span class="sp-nh-date">Jueves, 18 Agosto 2022 15:18</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/provincia-guadaque/fadeta-tramita-un-total-de-98-solicitudes-para-las-ayudas-de-diputacion-a-autonomos"><span class="sp-nh-title">FADETA tramita un total de 98 solicitudes para las ayudas de Diputación a autónomos</span> - <span class="sp-nh-date">Jueves, 18 Agosto 2022 15:16</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/provincia-guadaque/marchan-destaca-en-guadalajara-la-labor-de-los-profesionales-del-plan-infocam"><span class="sp-nh-title">Marchán destaca en Guadalajara la labor de los profesionales del Plan INFOCAM</span> - <span class="sp-nh-date">Jueves, 18 Agosto 2022 15:11</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/cultura-guadaque/mujeres-en-el-arte-amalia-avia-en-el-museo-de-guadalajara"><span class="sp-nh-title">Mujeres en el Arte ´Amalia Avia´, en el Museo de Guadalajara</span> - <span class="sp-nh-date">Jueves, 18 Agosto 2022 15:08</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div></div>

<div id="sp-search" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- SiteSearch Google CSE --><form method="get" action="https://www.guadaque.com/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="008083864759943253111:vg-n1cgfmme" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 300px;"/> <input type="submit" name="sa" value="Buscar" class="button" /></div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.style.color = '#AAAAAA';q.style.background = '#FFFFFF url(https://cse.google.com/coop/intl/es/images/google_custom_search_watermark.gif) left no-repeat';}};	var f = function() {q.style.color = '#000000';q.style.background = '#ffffff';};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-main-body-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="main-body">
<div id="sp-component-area" class="span8"><section id="sp-component-wrapper"><div id="sp-component"><div id="system-message-container">
	</div>
﻿

<!-- Start K2 Item Layout -->
<span id="startOfPageId53900"></span>

<div id="k2Container" class="itemView">


  <!-- ItemBody start -->

<div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a href="/media/k2/items/cache/4c427ec890864e711242256f4626e0fd_XL.jpg" title="Clic para vista previa de la imagen"></a>
		  	<img src="/media/k2/items/cache/4c427ec890864e711242256f4626e0fd_XL.jpg" alt="FADETA tramita un total de 98 solicitudes para las ayudas de Diputaci&oacute;n a aut&oacute;nomos" style="width:900px; height:auto;" />
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	<div class="itemHeader">
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	FADETA tramita un total de 98 solicitudes para las ayudas de Diputación a autónomos
	  	
	  </h2>
	  
	  	  <div class="itemLinks">

	  		<div class="itemLinksLeft">
		  						<!-- Item Author -->
				<div class="itemAuthor">
					<span class="itemAuthorTagText"> <i style="display: inline-block; margin-right: 5px;" class="icon-user"></i> </span>
										Redacción									</div>
				

				
				<!-- Blog Date -->
									<div class="itemBlogDate">
						<span class="item_date_text"><i style="display: inline-block; margin-right: 5px;" class="icon-time"></i> </span>
						<span class="sp_date_day">18 Agosto 2022</span>
					</div>
					
								<!-- Blog Date End -->
			</div>

			<!-- Right links -->
			<div class="itemLinksRight">
						<!-- Print Button -->
				<a class="itemPrintLink" rel="nofollow" href="/provincia-guadaque/fadeta-tramita-un-total-de-98-solicitudes-para-las-ayudas-de-diputacion-a-autonomos?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span> <i style="margin-right: 5px;" class="icon-print"></i></span>
				</a>
			
						<!-- Email Button -->
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_newsplus&amp;link=6df7ce99b07c5269d60dbd56cb51a009ef23f63a" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span><i style="margin-right: 5px;" class="icon-envelope-alt"></i></span>
				</a>
			
			</div>
			<!-- Right links -->
		  		  <!-- Item tags -->
		  <div class="itemTagsBlock">
			  <span class="itemAuthorTagText"> TAG:  </span>
			  <ul class="itemTags">
			    			    <li><a href="/provincia-guadaque/tag/Fadeta">Fadeta</a></li>
			    			    <li><a href="/provincia-guadaque/tag/autnomos">autnomos</a></li>
			    			  </ul>
			  <div class="clr"></div>
		  </div>
		  
		  
			<div class="clr"></div>
	  </div>
	  


	
  	</div>
  	<!-- Item Header end -->

 <div class="clr"></div>



	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>La Federación de Asociaciones para el Desarrollo Territorial del Tajo-Tajuña (FADETA), como entidad colaboradora de la Diputación Provincial de Guadalajara, ha tramitado un total de 98 solicitudes para la convocatoria de ayudas dirigidas a autónomos y microempresas de municipios de menos de 5.000 habitantes para la adquisición de bienes necesarios para el mantenimiento y mejora de sus negocios.</p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>Las solicitudes de ayudas presentadas y tramitadas por FADETA ascienden a un total de 130.000 euros, mientras que la inversión total realizada por el casi centenar de autónomos y microempresas de la comarca supone un montante de 200.000 euros.<span class="Apple-converted-space"> </span></p>
<p>Entre los proyectos presentados se encuentra la adquisición de equipos y sistemas informáticos, maquinaria diversa, equipos de climatización, mobiliario, terminales de punto de venta (TPV) o material para actividades acuáticas. <span class="Apple-converted-space"> </span></p>
<p>Del total de solicitudes tramitadas por el Grupo de Acción Local, 9 corresponden a empresas o negocios ubicados en municipios de 0 a 100 habitantes, 7 solicitudes son de municipios entre 100 y 250 habitantes, 4 están situadas en municipios de 250 a 500 habitantes, y las otras 78 corresponden a microempresas o autónomos asentados en municipios de 1.000 a 5.000 habitantes.<span class="Apple-converted-space"> </span></p>
<p>El presidente de FADETA, Jesús Ortega, ha señalado que “estas ayudas de la Diputación son especialmente vitales para emprendedores de pueblos pequeños porque adquirir una simple maquinaria supone un esfuerzo enorme y sin este respaldo muchos de ellos optarían por no invertir, quedando desactualizados y perdiendo competitividad”. <span class="Apple-converted-space"> </span></p>
<p>Asimismo, ha confiado en que la mayoría de las solicitudes presentadas se resuelvan favorablemente y reciban ese respaldo necesario para que los negocios rurales sigan modernizándose y adaptándose a los tiempos, con el fin de mantener el tejido socioeconómico del medio rural y conseguir unos pueblos más dinámicos, porque esta es la mejor forma de plantarle cara a la despoblación”.<span class="Apple-converted-space"> </span></p>
<p>Ortega ha dado las gracias a la Diputación y a su presidente, José Luis Vega, “por la empatía que demuestra hacia el medio rural y su compromiso con el desarrollo de los pueblos de la provincia” y le ha tendido la mano una vez más “para seguir trabajando codo con codo por los hombres y mujeres que viven y trabajan en el medio rural, que crean empleo y riqueza, y que mantienen vivos nuestros pueblos”.<span class="Apple-converted-space">   </span></p>
<p>Las ayudas previstas por parte de la Diputación Provincial, que suponen un total de 500.000 euros, se concederán en régimen de concurrencia competitiva. La cuantía máxima de la subvención a recibir por cada persona beneficiaria dependerá del número de trabajadores a tiempo completo.<span class="Apple-converted-space">  </span>Las personas autónomas, comunidades de bienes sin asalariados y otras empresas cuyo único trabajador sea el socio autónomo recibirán una subvención máxima de 1.500 euros. En caso de contar con hasta cinco trabajadores, la subvención máxima será de 2.000 euros y se llegará a 2.500 euros como máximo si cuentan con más de cinco trabajadores y menos de diez.<span class="Apple-converted-space"> </span></p>
<p>Como entidad colaboradora, la Federación de Asociaciones para el Desarrollo Territorial del Tajo-Tajuña (FADETA) se ha encargado de dar difusión, gestionar y tramitar estas ayudas entre los emprendedores de la comarca.<span class="Apple-converted-space"> </span></p>
<p>El plazo de solicitudes finalizó el 6 de julio y ahora se está a la espera de la resolución por parte de la Diputación Provincial de Guadalajara.<span class="Apple-converted-space"> </span></p>	  </div>
	  	  
	  
	  <div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Visto <b>18</b> veces			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <!-- ItemBody end -->






	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">tamaño de la fuente</span>
				<a href="#" id="fontDecrease">
					<span>disminuir el tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumentar tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
				</a>
			</li>
			
			
			
			

		</ul>
		<div class="clr"></div>
  </div>
	
	
	<!-- Social Share -->
			<!-- Social sharing -->
		<div class="itemSocialSharing">

						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@guadaque">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
			
						<!-- Facebook Button -->
			<div class="itemFacebookButton">
				<div id="fb-root"></div>
				<script type="text/javascript">
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			</div>
			
			                                                <!-- WhatsApp Button -->
		<div class="itemWhatsAppButton">
        
        <a href="whatsapp://send" data-text="FADETA tramita un total de 98 solicitudes para las ayudas de Diputación a autónomos" data-href=" - https://www.guadaque.com/provincia-guadaque/fadeta-tramita-un-total-de-98-solicitudes-para-las-ayudas-de-diputacion-a-autonomos" data-action="share/whatsapp/share" class="wa_btn wa_btn_s" style="display:none">comparte</a>
			<script type="text/javascript" src="/whatsapp-button.js"></script>
		</div>
		        
      								<!-- WhatsApp Button -->

			<div class="clr"></div>
		</div>
		
		<!-- END:: Social Share -->

	<div class="clr"></div>
  	<div class="clr"></div>



  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3 class="k2IModuleTitle">Artículos relacionados</h3>
		<ul>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/provincia-guadaque/fadeta-entrega-mas-de-setecientos-mil-euros-a-16-nuevos-proyectos-de-desarrollo-rural">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/df271c48373e4d2c8dc8c1ea959630b8_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/provincia-guadaque/fadeta-entrega-mas-de-setecientos-mil-euros-a-16-nuevos-proyectos-de-desarrollo-rural">FADETA entrega más de setecientos mil euros a 16 nuevos proyectos de desarrollo rural</a>
				
				
				
				
				
				
							</li>
						<li class="odd span4">

								<div class="related-items-img-wrapper">
					<a href="/provincia-guadaque/una-veintena-de-empresas-participa-en-la-factoria-rural-presentada-en-brihuega">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/4dbe525990074574f87ac6a5c1b4c777_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/provincia-guadaque/una-veintena-de-empresas-participa-en-la-factoria-rural-presentada-en-brihuega">Una veintena de empresas participa en la factoría rural presentada en Brihuega</a>
				
				
				
				
				
				
							</li>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/provincia-guadaque/salmeron-y-aunon-ya-tienen-sus-dos-cajeros-automaticos">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/ea20f5a210bb6e8523db24776d0b3433_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/provincia-guadaque/salmeron-y-aunon-ya-tienen-sus-dos-cajeros-automaticos">Salmerón y Auñón ya tienen sus dos cajeros automáticos</a>
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/provincia-guadaque/fadeta-tramita-un-total-de-98-solicitudes-para-las-ayudas-de-diputacion-a-autonomos#startOfPageId53900">
			volver arriba		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.4) | Learn more about K2 at https://getk2.org -->

</div></section></div>

<aside id="sp-right" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																		<img
						src="https://www.guadaque.com/images/banners/11_flores-Jazmin.gif"
						alt="GQ Floresz Jazmin"
																	/>
											<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/695" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Adac cinco Desarrollo Renta">
							<img
								src="https://www.guadaque.com/images/AF_CAMPAA-RENTA_250x250mm.gif"
								alt="GQ Robapaginas Adac cinco Desarrollo Renta"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/718" target="_blank" rel="noopener noreferrer"
							title="GQ quiero internet">
							<img
								src="https://www.guadaque.com/images/banners/300x300.gif"
								alt="Quiero internet"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  content-mid-add">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup content-mid-add">
	<div class="bannerheader">
		<div id="publi">PUBLICIDAD</div>	</div>

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/731" target="_blank" rel="noopener noreferrer"
							title="GQ fescigu verano">
							<img
								src="https://www.guadaque.com/images/banners/614ef354-d7c6-4cb9-a655-4bfe4291ff56.jpg"
								alt="GQ fescigu verano"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
		<div class="moduletableinset-sp">
							<h4>Últimas Noticias</h4>
						
<div id="ns2-685" class="nssp2 ns2- sp-inset-news">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap685" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/deportes-guadaque/el-bm-guadalajara-campeon-del-trofeo-de-la-junta-ante-el-bm-cuenca" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/4be88b63c2a85a7d8b2dd89419638d84_XL_200x120.jpg" alt="El BM Guadalajara campeón del Trofeo de la Junta ante el BM Cuenca" title="El BM Guadalajara campeón del Trofeo de la Junta ante el BM Cuenca" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/deportes-guadaque/el-bm-guadalajara-campeon-del-trofeo-de-la-junta-ante-el-bm-cuenca">
															
															El BM Guadalajara campeón del Trofeo de la Junta ante el BM Cuenca																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 18 Agosto 2022 16:04															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/vox-dice-que-al-gobierno-municipal-le-ha-pillado-el-toro-en-la-organizacion-de-las-ferias" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/b6d47e0b6130d0ece02c8a61f83a5a9f_XL_200x120.jpg" alt="VOX dice que al Gobierno municipal “le ha pillado el toro” en la organización de las Ferias" title="VOX dice que al Gobierno municipal “le ha pillado el toro” en la organización de las Ferias" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/vox-dice-que-al-gobierno-municipal-le-ha-pillado-el-toro-en-la-organizacion-de-las-ferias">
															
															VOX dice que al Gobierno municipal “le ha pillado el toro” en la organización de las Ferias																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 18 Agosto 2022 15:18															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/fadeta-tramita-un-total-de-98-solicitudes-para-las-ayudas-de-diputacion-a-autonomos" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/4c427ec890864e711242256f4626e0fd_XL_200x120.jpg" alt="FADETA tramita un total de 98 solicitudes para las ayudas de Diputación a autónomos" title="FADETA tramita un total de 98 solicitudes para las ayudas de Diputación a autónomos" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/fadeta-tramita-un-total-de-98-solicitudes-para-las-ayudas-de-diputacion-a-autonomos">
															
															FADETA tramita un total de 98 solicitudes para las ayudas de Diputación a autónomos																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 18 Agosto 2022 15:16															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/marchan-destaca-en-guadalajara-la-labor-de-los-profesionales-del-plan-infocam" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/3a58012a6c3e6b13a4ffed129e85629f_XL_200x120.jpg" alt="Marchán destaca en Guadalajara la labor de los profesionales del Plan INFOCAM" title="Marchán destaca en Guadalajara la labor de los profesionales del Plan INFOCAM" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/marchan-destaca-en-guadalajara-la-labor-de-los-profesionales-del-plan-infocam">
															
															Marchán destaca en Guadalajara la labor de los profesionales del Plan INFOCAM																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 18 Agosto 2022 15:11															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/cultura-guadaque/mujeres-en-el-arte-amalia-avia-en-el-museo-de-guadalajara" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/c668b617d93c8a3f6c20b6902ba78406_XL_200x120.jpg" alt="Mujeres en el Arte ´Amalia Avia´, en el Museo de Guadalajara" title="Mujeres en el Arte ´Amalia Avia´, en el Museo de Guadalajara" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/cultura-guadaque/mujeres-en-el-arte-amalia-avia-en-el-museo-de-guadalajara">
															
															Mujeres en el Arte ´Amalia Avia´, en el Museo de Guadalajara																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 18 Agosto 2022 15:08															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/sociedad-guadaque/nuria-chust-ha-visitado-la-empresa-de-insercion-reciclamoda-en-guadalajara" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/bccf8a09e703d2d2256f72a1599055a3_XL_200x120.jpg" alt="Nuria Chust ha visitado la empresa de inserción Reciclamoda, en Guadalajara" title="Nuria Chust ha visitado la empresa de inserción Reciclamoda, en Guadalajara" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/sociedad-guadaque/nuria-chust-ha-visitado-la-empresa-de-insercion-reciclamoda-en-guadalajara">
															
															Nuria Chust ha visitado la empresa de inserción Reciclamoda, en Guadalajara																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 18 Agosto 2022 15:02															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/sucesos-guadaque/el-seprona-investiga-al-supuesto-autor-del-incendio-de-yunquera-de-henares" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/942ad50efd7879e4f5c226330d1acad6_XL_200x120.jpg" alt="El SEPRONA investiga al supuesto autor del incendio de Yunquera de Henares" title="El SEPRONA investiga al supuesto autor del incendio de Yunquera de Henares" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/sucesos-guadaque/el-seprona-investiga-al-supuesto-autor-del-incendio-de-yunquera-de-henares">
															
															El SEPRONA investiga al supuesto autor del incendio de Yunquera de Henares																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 18 Agosto 2022 11:33															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>		</div>
	<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/596" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Medio BASF Patrocina">
							<img
								src="https://www.guadaque.com/images/banners/aa00basf_patrocina.gif"
								alt="BASF The Chemical Company"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  right-sp-tab">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<div class="sptab_red" id="sptab632">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="más_leído_hoy" class="sptab-title sptab_sfx right-for-sp-tab">Más leído hoy</span></h2>
			
<div id="k2ModuleBox637" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/de-nuevo-en-marcha-la-piscina-publica-de-la-mancomunidad-el-berral" title="Leer más &quot;De nuevo en marcha la piscina p&uacute;blica de la Mancomunidad El Berral&quot;">
				<img src="/media/k2/items/cache/d1ae282f47a7a4d0b7a2c839d6fa4787_XS.jpg" alt="De nuevo en marcha la piscina p&uacute;blica de la Mancomunidad El Berral"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/de-nuevo-en-marcha-la-piscina-publica-de-la-mancomunidad-el-berral">De nuevo en marcha la piscina pública de la Mancomunidad El Berral</a>
				
									<span class="moduleItemDateCreated">%PM, %17 %757 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 51 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/eladio-freijo-acuchillar-y-barnizar-el-parquet-del-multiusos-tocaba-ahora" title="Leer más &quot;Eladio Freijo: &quot;Acuchillar y barnizar el parquet del Multiusos tocaba ahora&quot;&quot;">
				<img src="/media/k2/items/cache/7c67e16aa2301a76da20b4f918ad50d3_XS.jpg" alt="Eladio Freijo: &quot;Acuchillar y barnizar el parquet del Multiusos tocaba ahora&quot;"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/eladio-freijo-acuchillar-y-barnizar-el-parquet-del-multiusos-tocaba-ahora">Eladio Freijo: "Acuchillar y barnizar el parquet del Multiusos tocaba ahora"</a>
				
									<span class="moduleItemDateCreated">%PM, %17 %790 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 48 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sucesos-guadaque/el-seprona-investiga-al-supuesto-autor-del-incendio-de-yunquera-de-henares" title="Leer más &quot;El SEPRONA investiga al supuesto autor del incendio de Yunquera de Henares&quot;">
				<img src="/media/k2/items/cache/942ad50efd7879e4f5c226330d1acad6_XS.jpg" alt="El SEPRONA investiga al supuesto autor del incendio de Yunquera de Henares"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sucesos-guadaque/el-seprona-investiga-al-supuesto-autor-del-incendio-de-yunquera-de-henares">El SEPRONA investiga al supuesto autor del incendio de Yunquera de Henares</a>
				
									<span class="moduleItemDateCreated">%AM, %18 %439 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 43 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sociedad-guadaque/nuria-chust-ha-visitado-la-empresa-de-insercion-reciclamoda-en-guadalajara" title="Leer más &quot;Nuria Chust ha visitado la empresa de inserci&oacute;n Reciclamoda, en Guadalajara&quot;">
				<img src="/media/k2/items/cache/bccf8a09e703d2d2256f72a1599055a3_XS.jpg" alt="Nuria Chust ha visitado la empresa de inserci&oacute;n Reciclamoda, en Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sociedad-guadaque/nuria-chust-ha-visitado-la-empresa-de-insercion-reciclamoda-en-guadalajara">Nuria Chust ha visitado la empresa de inserción Reciclamoda, en Guadalajara</a>
				
									<span class="moduleItemDateCreated">%PM, %18 %585 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 23 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="semana" class="sptab-title sptab_sfx right-for-sp-tab">Semana</span></h2>
			
<div id="k2ModuleBox631" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/a-partir-del-proximo-16-de-agosto-en-taquilla-las-invitaciones-para-camela-beret-y-rozalen" title="Leer más &quot;A partir del pr&oacute;ximo 16 de agosto, en taquilla las invitaciones para Camela, Beret y Rozal&eacute;n&quot;">
				<img src="/media/k2/items/cache/3b39f304d275d8247b4ca2e2d06dc5b6_XS.jpg" alt="A partir del pr&oacute;ximo 16 de agosto, en taquilla las invitaciones para Camela, Beret y Rozal&eacute;n"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/a-partir-del-proximo-16-de-agosto-en-taquilla-las-invitaciones-para-camela-beret-y-rozalen">A partir del próximo 16 de agosto, en taquilla las invitaciones para Camela, Beret y Rozalén</a>
				
									<span class="moduleItemDateCreated">%PM, %12 %785 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 263 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/campo-guadaque/quieren-probar-a-traves-de-un-estudio-cientifico-que-la-junta-esta-soltando-conejos-hibridos-que-arrasan-las-cosechas" title="Leer más &quot;Quieren probar a trav&eacute;s de un estudio cient&iacute;fico que la Junta est&aacute; soltando conejos h&iacute;bridos que arrasan las cosechas&quot;">
				<img src="/media/k2/items/cache/a8da091abf5256ef827ea66222f3e3f8_XS.jpg" alt="Quieren probar a trav&eacute;s de un estudio cient&iacute;fico que la Junta est&aacute; soltando conejos h&iacute;bridos que arrasan las cosechas"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/campo-guadaque/quieren-probar-a-traves-de-un-estudio-cientifico-que-la-junta-esta-soltando-conejos-hibridos-que-arrasan-las-cosechas">Quieren probar a través de un estudio científico que la Junta está soltando conejos híbridos que arrasan las cosechas</a>
				
									<span class="moduleItemDateCreated">%PM, %12 %772 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 225 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sociedad-guadaque/distintos-servicios-hospitalarios-visitan-las-urgencias-de-la-ampliacion-del-hospital" title="Leer más &quot;Distintos servicios hospitalarios visitan las Urgencias de la ampliaci&oacute;n del hospital&quot;">
				<img src="/media/k2/items/cache/1f1572d259d834ef2381bbf1d13fbc62_XS.jpg" alt="Distintos servicios hospitalarios visitan las Urgencias de la ampliaci&oacute;n del hospital"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sociedad-guadaque/distintos-servicios-hospitalarios-visitan-las-urgencias-de-la-ampliacion-del-hospital">Distintos servicios hospitalarios visitan las Urgencias de la ampliación del hospital</a>
				
									<span class="moduleItemDateCreated">%PM, %12 %778 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 219 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sociedad-guadaque/guadalajara-acogera-a-parte-de-los-casi-300-refugiados-afganos-recien-llegados-a-espana" title="Leer más &quot;Guadalajara acoger&aacute; a parte de los casi 300 refugiados afganos reci&eacute;n llegados a Espa&ntilde;a&quot;">
				<img src="/media/k2/items/cache/4fef53355adff1b1ca33e73cb8c41525_XS.jpg" alt="Guadalajara acoger&aacute; a parte de los casi 300 refugiados afganos reci&eacute;n llegados a Espa&ntilde;a"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sociedad-guadaque/guadalajara-acogera-a-parte-de-los-casi-300-refugiados-afganos-recien-llegados-a-espana">Guadalajara acogerá a parte de los casi 300 refugiados afganos recién llegados a España</a>
				
									<span class="moduleItemDateCreated">%PM, %12 %792 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 213 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="todo_el_mes" class="sptab-title sptab_sfx right-for-sp-tab">Todo el mes</span></h2>
			
<div id="k2ModuleBox638" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/campo-guadaque/unas-2-500-hectareas-ya-quemadas-en-el-incendio-de-humanes-que-sigue-en-nivel-2" title="Leer más &quot;Unas 2.500 hect&aacute;reas ya quemadas en el incendio de Humanes que sigue en nivel 2&quot;">
				<img src="/media/k2/items/cache/e19c467c7074ca9d2fc60afe47052a42_XS.jpg" alt="Unas 2.500 hect&aacute;reas ya quemadas en el incendio de Humanes que sigue en nivel 2"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/campo-guadaque/unas-2-500-hectareas-ya-quemadas-en-el-incendio-de-humanes-que-sigue-en-nivel-2">Unas 2.500 hectáreas ya quemadas en el incendio de Humanes que sigue en nivel 2</a>
				
									<span class="moduleItemDateCreated">%AM, %26 %403 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1269 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/mojinos-ecozios-mago-de-oz-y-edurne-en-la-fiestas-de-marchamalo" title="Leer más &quot;Mojinos Ecoz&iacute;os, Mago de Oz y Edurne en la Fiestas de Marchamalo&quot;">
				<img src="/media/k2/items/cache/b04ea31102d53bf306f884ff214b696e_XS.jpg" alt="Mojinos Ecoz&iacute;os, Mago de Oz y Edurne en la Fiestas de Marchamalo"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/mojinos-ecozios-mago-de-oz-y-edurne-en-la-fiestas-de-marchamalo">Mojinos Ecozíos, Mago de Oz y Edurne en la Fiestas de Marchamalo</a>
				
									<span class="moduleItemDateCreated">%PM, %06 %467 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1268 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/campo-guadaque/accidente-de-un-helicoptero-en-el-incendio-de-cerezo-de-mohernando" title="Leer más &quot;Accidente de un helic&oacute;ptero en el incendio de Cerezo de Mohernando&quot;">
				<img src="/media/k2/items/cache/1568e81c4f780dca7a114b7fef5cbd58_XS.jpg" alt="Accidente de un helic&oacute;ptero en el incendio de Cerezo de Mohernando"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/campo-guadaque/accidente-de-un-helicoptero-en-el-incendio-de-cerezo-de-mohernando">Accidente de un helicóptero en el incendio de Cerezo de Mohernando</a>
				
									<span class="moduleItemDateCreated">%PM, %25 %881 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 898 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/campo-guadaque/desalojan-valdepenas-tortuero-y-valdesotos-por-el-incendio" title="Leer más &quot;Desalojan Valdepe&ntilde;as, Tortuero y Valdesotos por el incendio&quot;">
				<img src="/media/k2/items/cache/ecea5581fd6b5dcc3626c054066e10da_XS.jpg" alt="Desalojan Valdepe&ntilde;as, Tortuero y Valdesotos por el incendio"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/campo-guadaque/desalojan-valdepenas-tortuero-y-valdesotos-por-el-incendio">Desalojan Valdepeñas, Tortuero y Valdesotos por el incendio</a>
				
									<span class="moduleItemDateCreated">%PM, %19 %758 %2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 831 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab632').sptab({
			animation : 'scroll:horizontal',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GK Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="7724532975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module Clear">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroupClear">
	<div class="bannerheader">
		<div id="publi">PUBLICIDAD</div>	</div>

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8423537004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  hidden-phone">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<a class="twitter-timeline"  href="https://twitter.com/guadaque" data-widget-id="633954520171696130">Tweets por el @guadaque.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</aside>
</div></div></section><footer id="sp-footer-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="footer">
<div id="sp-footer1" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-mobile-alt"></i>  (+34) 652 325 989<br />
<i class="fas fa-mobile-alt"></i>  (+34) 608 842 722</div><!-- END: Custom advanced (www.pluginaria.com) -->
<a href="http://www.joomshaper.com" title="joomshaper.com"></a></div>

<div id="sp-footer2" class="span8"><a class="sp-totop" href="javascript:;" title="Goto Top" rel="nofollow"><small>Goto Top </small><i class="icon-caret-up"></i></a></div>
</div></div></footer>        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-12111627-1']);
        _gaq.push(['_trackPageview']);

        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        </script>
        	

		<a class="hidden-desktop btn btn-inverse sp-main-menu-toggler" href="#" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-align-justify"></i>
		</a>

		<div class="hidden-desktop sp-mobile-menu nav-collapse collapse">
			<ul class=""><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/especial-coronavirus" class="menu-item" ><span class="menu"><span class="menu-title">Especial Coronavirus</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item active"><a href="/provincia-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item last"><a href="/reportaje-guadaque" class="menu-item last" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li></ul>   
		</div>
		        
		</div>
          <amp-auto-ads type="adsense" data-ad-client="ca-pub-1438197719959784"></amp-auto-ads>
    			<!-- Google Analytics -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-12111627-1', 'auto');
			ga('send', 'pageview');
			
			</script>
			<!-- End Google Analytics --></body>
</html>