<!DOCTYPE html>
<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"  lang="es-es"> <![endif]-->
<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"  lang="es-es"> <![endif]-->
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"  lang="es-es"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="es-es"> <!--<![endif]-->
    <head>
  		<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
  		</script>
  		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
  		</script>
		<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1438197719959784",
          enable_page_level_ads: true
     });
		</script>
		<script defer src="https://use.fontawesome.com/releases/v5.0.13/js/all.js" integrity="sha384-xymdQtn1n3lH2wcu0qhcdaOpQwyoarkgLVxC/wZ5q7h9gHtxICrpcaSUfygqZGOe" crossorigin="anonymous">
        </script>
    	<meta property="fb:pages" content="111415458914373" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <base href="https://www.guadaque.com/provincia-guadaque/habra-piscina-campamento-urbano-y-programa-cultural-durante-el-verano-en-marchamalo" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Marchamalo, piscina" />
	<meta name="author" content="Redacción" />
	<meta property="og:url" content="https://www.guadaque.com/provincia-guadaque/habra-piscina-campamento-urbano-y-programa-cultural-durante-el-verano-en-marchamalo" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guadaqué - Habrá piscina, campamento urbano y programa cultural durante el verano en Marchamalo" />
	<meta property="og:description" content="El alcalde de Marchamalo, Rafael Esteban, acompañado por su equipo de Gobierno, ha presentado los detalles de los servicios públicos que retomarán su actividad en el municipio con el final del Estado de Alarma, prolongándose durante todo el verano. Abrirá al público la Piscina Municipal, el Campamen..." />
	<meta property="og:image" content="https://www.guadaque.com/media/k2/items/cache/0295db53347c73a34a04288f4a394338_XL.jpg" />
	<meta name="image" content="https://www.guadaque.com/media/k2/items/cache/0295db53347c73a34a04288f4a394338_XL.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@@guadaque" />
	<meta name="twitter:title" content="Guadaqué - Habrá piscina, campamento urbano y programa cultural durante el verano en Marchamalo" />
	<meta name="twitter:description" content="El alcalde de Marchamalo, Rafael Esteban, acompañado por su equipo de Gobierno, ha presentado los detalles de los servicios públicos que retomarán su actividad en el municipio con el final del Estado..." />
	<meta name="twitter:image" content="https://www.guadaque.com/media/k2/items/cache/0295db53347c73a34a04288f4a394338_M.jpg" />
	<meta name="twitter:image:alt" content="Rafael Esteban, alcalde de Marchamalo." />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="El alcalde de Marchamalo, Rafael Esteban, acompañado por su equipo de Gobierno, ha presentado los detalles de los servicios públicos que retomarán su..." />
	<title>Guadaqué - Habrá piscina, campamento urbano y programa cultural durante el verano en Marchamalo</title>
	<link href="https://www.guadaque.com/provincia-guadaque/habra-piscina-campamento-urbano-y-programa-cultural-durante-el-verano-en-marchamalo/amp?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+guadaque%2FjVHv+%28RSS_feed%29" rel="amphtml" />
	<link href="https://www.guadaque.com/provincia-guadaque/habra-piscina-campamento-urbano-y-programa-cultural-durante-el-verano-en-marchamalo" rel="canonical" />
	<link href="/templates/shaper_newsplus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/k2.css?v=2.10.2" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/xtypo/themes/default/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,300,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:300,400,700,800" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Mada:500" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/mobile-menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/presets/preset5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/raw.css.php?id=632" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_news_highlighter/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .container{max-width:1170px}body, p{font-family:'Roboto';}h1, h3, h5{font-family:'Raleway';}h2, h4{font-family:'Mada';}
#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }

#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }
.infotext{display:inline-block;vertical-align:middle;}.infotext{display:inline-block;vertical-align:middle;}.infotext{display:inline-block;vertical-align:middle;}#sptab632 .tabs_mask, #sptab632 ul.tabs_container li span {height:30px;line-height:30px;}#sptab632 .tab-padding {padding:10px 0 0 0}#sp-nh514 {color:#666666;background:#f9f9f9}.sp-nh-item{background:#f9f9f9}a.sp-nh-link {color:#047aac}a.sp-nh-link:hover {color:#039ee1}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image: url(/modules/mod_sp_news_highlighter/assets/images/style1.png)}
	</style>
	<script src="/media/jui/js/jquery.min.js?48c144b4e8a31d86f89d994f88a480d1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?48c144b4e8a31d86f89d994f88a480d1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?48c144b4e8a31d86f89d994f88a480d1" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.2&b=20191212&sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/xtypo/assets/script.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?48c144b4e8a31d86f89d994f88a480d1" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/modernizr-2.6.2.min.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/helix.core.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script>
	<script src="/templates/shaper_newsplus/js/main.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js" type="text/javascript"></script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">
spnoConflict(function($){

					function mainmenu() {
						$('.sp-menu').spmenu({
							startLevel: 0,
							direction: 'ltr',
							initOffset: {
								x: 0,
								y: 0
							},
							subOffset: {
								x: 0,
								y: 0
							},
							center: 0
						});
			}

			mainmenu();

			$(window).on('resize',function(){
				mainmenu();
			});


			});
	</script>
	<link href="https://feeds.feedburner.com/guadaque/jVHv" rel="alternate" type="application/rss+xml" title="RSS_feed" />
	<link href="https://feeds.feedburner.com/" rel="alternate" type="text/html" title="rss Flipboard" />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.guadaque.com", "potentialAction": { "@type": "SearchAction", "target": "https://www.guadaque.com/index.php?option=com_search&searchphrase=all&searchword={search_term}", "query-input": "required name=search_term" } } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "url": "https://www.guadaque.com", "logo": "https://www.guadaque.com/images/logo.png" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "www.guadaque.com", "url": "https://www.guadaque.com", "sameAs": [ "https://www.facebook.com/PeriodicoGuadaque/", "https://twitter.com/guadaque?lang=es", "https://plus.google.com/+guadaquenoticias" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://www.guadaque.com/", "name": "Inicio" } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.guadaque.com/provincia-guadaque", "name": "Provincia" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.guadaque.com/provincia-guadaque/habra-piscina-campamento-urbano-y-programa-cultural-durante-el-verano-en-marchamalo", "name": "Habrá piscina, campamento urbano y programa cultural durante el verano en Marchamalo" } } ] } </script>
            <!-- End: Google Structured Data -->

            
</head>
    <body  class="item subpage  ltr preset5 menu-provincia-guadaque responsive bg hfeed clearfix">
		<div class="body-innerwrapper">
        <!--[if lt IE 8]>
        <div class="chromeframe alert alert-danger" style="text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> or <a target="_blank" href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
        <![endif]-->
        <section id="sp-header-top-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="header-top">
<div id="sp-top-menu" class="span12 hidden-phone"><ul class="nav  header-top-menu">
<li class="item-595"><a href="/opinon" >Opinión</a></li><li class="item-612"><a href="/blogs" >Blogs de Guadaqué</a></li><li class="item-603"><a href="/agenda" >Agenda</a></li><li class="item-604 deeper parent"><a href="#" >Turismo</a><ul class="nav-child unstyled small"><li class="item-630"><a href="/turismo/rutas" >Rutas</a></li><li class="item-631"><a href="/turismo/restaurantes" >Restaurantes</a></li><li class="item-632"><a href="/turismo/casas-rurales" >Casas Rurales</a></li><li class="item-633"><a href="/turismo/gastronomia" >Gastronomía</a></li></ul></li><li class="item-1187"><a href="/hemeroteca" target="_blank" >Hemeroteca</a></li><li class="item-1388"><a href="/videos" target="_blank" >Vídeos</a></li><li class="item-1497"><a href="/fotos" target="_blank" >Fotos</a></li></ul>
</div>
</div></div></section><section id="sp-logo-wrapper" 
                class=" hidden-phone"><div class="container"><div class="row-fluid" id="logo">
<div id="sp-logo" class="span12"><div class="logo-wrapper"><a href="/"><div style="width:302px; height:90px;" class="logo"></div></a></div></div>
</div></div></section><section id="sp-logomovil-wrapper" 
                class=" hidden-tablet hidden-desktop"><div class="container"><div class="row-fluid" id="logomovil">
<div id="sp-logo-movil" class="span12">			<div class="guadaque-framework">
				<a class="guadaque-logo" title="en twitter @guadaque" href="/".JURI::root(true)."">
					diseño guadaque.com
				</a>
			</div>
		</div>
</div></div></section><section id="sp-menu-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="menu">
<div id="sp-logo_small" class="span1 hidden-phone hidden-tablet"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><img src="/templates/shaper_newsplus/images/presets/preset5/logo_small.svg" alt="" /></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-menu" class="span11">	


			<div id="sp-main-menu" class="visible-desktop">
				<ul class="sp-menu level-0"><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item active"><a href="/provincia-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item"><a href="/reportaje-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li><li class="menu-item last"><a href="/fin-de-semana" class="menu-item last" ><span class="menu"><span class="menu-title">Nacional (coronavirus)</span></span></a></li></ul>        
			</div>  				
			</div>
</div></div></section><section id="sp-megabanner-wrapper" 
                class=" "><div class="row-fluid" id="megabanner">
<div id="sp-megabannertop" class="span12"><div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8709105378"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
</div></section><section id="sp-news-highlight-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="news-highlight">
<div id="sp-news-highlight" class="span8  hidden-phone"><script type="text/javascript">
	jQuery(function($) {
		$('#sp-nh514').spNewsHighlighter({
			'interval': 5000,
            'fxduration': 500,
            'animation': "slide-vertical"
		});
	});
</script>

<div id="sp-nh514" class="sp_news_higlighter">
	<div class="sp-nh-buttons">
		<span class="sp-nh-text">ÚLTIMA HORA</span>
					<div id="sp-nh-prev514" class="sp-nh-prev"></div>
			<div id="sp-nh-next514" class="sp-nh-next"></div>
			</div>	
	<div id="sp-nh-items514" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/guadalajara-ciudad/mejoras-en-el-fronton-cubierto-del-polideportivo-san-jose"><span class="sp-nh-title">Mejoras en el frontón cubierto del polideportivo San José</span> - <span class="sp-nh-date">Jueves, 18 Junio 2020 16:16</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/region-guadaque/el-gobierno-regional-aboga-permitir-el-uso-de-los-superavits-a-las-entidades-locales"><span class="sp-nh-title">El Gobierno regional aboga permitir el uso de los superávits a las entidades locales</span> - <span class="sp-nh-date">Jueves, 18 Junio 2020 16:08</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/provincia-guadaque/habra-piscina-campamento-urbano-y-programa-cultural-durante-el-verano-en-marchamalo"><span class="sp-nh-title">Habrá piscina, campamento urbano y programa cultural durante el verano en Marchamalo</span> - <span class="sp-nh-date">Jueves, 18 Junio 2020 16:03</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/guadalajara-ciudad/para-unidas-podemos-el-gobierno-municipal-mejora-con-limites"><span class="sp-nh-title">Para Unidas Podemos el gobierno municipal  mejora con límites </span> - <span class="sp-nh-date">Jueves, 18 Junio 2020 15:52</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/guadalajara-ciudad/satisfaccion-en-el-balance-del-primer-ano-del-gobierno-municipal"><span class="sp-nh-title">Satisfacción en el balance del primer año del Gobierno municipal</span> - <span class="sp-nh-date">Jueves, 18 Junio 2020 15:24</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div></div>

<div id="sp-search" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- SiteSearch Google CSE --><form method="get" action="https://www.guadaque.com/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="008083864759943253111:vg-n1cgfmme" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 300px;"/> <input type="submit" name="sa" value="Buscar" class="button" /></div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.style.color = '#AAAAAA';q.style.background = '#FFFFFF url(https://cse.google.com/coop/intl/es/images/google_custom_search_watermark.gif) left no-repeat';}};	var f = function() {q.style.color = '#000000';q.style.background = '#ffffff';};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-main-body-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="main-body">
<div id="sp-component-area" class="span8"><section id="sp-component-wrapper"><div id="sp-component"><div id="system-message-container">
	</div>
﻿

<!-- Start K2 Item Layout -->
<span id="startOfPageId45256"></span>

<div id="k2Container" class="itemView">


  <!-- ItemBody start -->

<div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a href="/media/k2/items/cache/0295db53347c73a34a04288f4a394338_XL.jpg" title="Clic para vista previa de la imagen"></a>
		  	<img src="/media/k2/items/cache/0295db53347c73a34a04288f4a394338_XL.jpg" alt="Rafael Esteban, alcalde de Marchamalo." style="width:900px; height:auto;" />
		  </span>

		  		  <!-- Image caption -->
		  <span class="itemImageCaption">Rafael Esteban, alcalde de Marchamalo.</span>
		  
		  
		  <div class="clr"></div>
	  </div>
	  
	<div class="itemHeader">
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Habrá piscina, campamento urbano y programa cultural durante el verano en Marchamalo
	  	
	  </h2>
	  
	  	  <div class="itemLinks">

	  		<div class="itemLinksLeft">
		  						<!-- Item Author -->
				<div class="itemAuthor">
					<span class="itemAuthorTagText"> <i style="display: inline-block; margin-right: 5px;" class="icon-user"></i> </span>
										Redacción									</div>
				

				
				<!-- Blog Date -->
									<div class="itemBlogDate">
						<span class="item_date_text"><i style="display: inline-block; margin-right: 5px;" class="icon-time"></i> </span>
						<span class="sp_date_day">18 Junio 2020</span>
					</div>
					
								<!-- Blog Date End -->
			</div>

			<!-- Right links -->
			<div class="itemLinksRight">
						<!-- Print Button -->
				<a class="itemPrintLink" rel="nofollow" href="/provincia-guadaque/habra-piscina-campamento-urbano-y-programa-cultural-durante-el-verano-en-marchamalo?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span> <i style="margin-right: 5px;" class="icon-print"></i></span>
				</a>
			
						<!-- Email Button -->
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_newsplus&amp;link=33a596cc7b7740ef3c6c0e4ae1b887ca975e1981" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span><i style="margin-right: 5px;" class="icon-envelope-alt"></i></span>
				</a>
			
			</div>
			<!-- Right links -->
		  		  <!-- Item tags -->
		  <div class="itemTagsBlock">
			  <span class="itemAuthorTagText"> TAG:  </span>
			  <ul class="itemTags">
			    			    <li><a href="/provincia-guadaque/tag/Marchamalo">Marchamalo</a></li>
			    			    <li><a href="/provincia-guadaque/tag/piscina">piscina</a></li>
			    			  </ul>
			  <div class="clr"></div>
		  </div>
		  
		  
			<div class="clr"></div>
	  </div>
	  


		<!-- Anchor link to comments below - if enabled -->
	<div class="ItemCommentsLink">
								<a class="itemCommentsLink k2Anchor" href="/provincia-guadaque/habra-piscina-campamento-urbano-y-programa-cultural-durante-el-verano-en-marchamalo#itemCommentsAnchor">
				¡Escribe el primer comentario!			</a>
						</div>
	
  	</div>
  	<!-- Item Header end -->

 <div class="clr"></div>



	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>El alcalde de Marchamalo, Rafael Esteban, acompañado por su equipo de Gobierno, ha presentado los detalles de los servicios públicos que retomarán su actividad en el municipio con el final del Estado de Alarma, prolongándose durante todo el verano. Abrirá al público la Piscina Municipal, el Campamento Urbano y se ofrecerá una amplia programación cultural al aire libre durante los meses de julio y agosto, con espectáculos diarios en la Plaza Mayor. Todos los servicios se prestarán con medidas extraordinarias de higiene y prevención contra la COVID-19, para cuya vigilancia se empleará al medio centenar de jóvenes que se contratarán a través de la Bolsa de Empleo. La oferta de servicios se ha consensuado con todos los partidos de la oposición, que hoy han respaldado por unanimidad en sesión extraordinaria de pleno las tarifas y horarios de la piscina para este verano.</p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>Rafael Esteban, Alcalde de Marchamalo, ha presentado hoy en rueda de prensa las novedades que traerá consigo para la localidad el final del Estado de Alarma, “gracias al esfuerzo y el trabajo de todos los concejales del Ayuntamiento de Marchamalo, tanto los del equipo de Gobierno, como los de la oposición, que nos han ayudado con su apoyo a sacar adelante todas las medidas que hemos acordado para la reactivación de nuestro municipio”. Acompañado por cuatro de los concejales seis concejales que junto a él conforman el Gobierno local en Marchamalo, ha explicado ante las cámaras en qué consistirán los programas públicos que se pondrán en marcha a partir del mes de julio y que se extenderán hasta el final de agosto, lo que a su juicio es “lo mínimo que merecen los vecinos y vecinas de nuestro pueblo”.</p>
<p>“El impacto de la pandemia ha sido muy duro para este pueblo. Al principio de todo esto fuimos señalados simplemente porque uno de nuestros vecinos se convirtió en la primera persona a la que se le detectó la enfermedad en la región, incluso hubo quien estigmatizó a las personas de Marchamalo, o a los negocios de aquí, pidiendo que no fueran a su puesto de trabajo o que no les entregaran más mercancía”, ha recordado Esteban para enfatizar “el esfuerzo tremendo que ha hecho aquí todo el mundo para salir adelante y ayudar en todo lo que han podido, confeccionando mascarillas, desinfectando calles o dando comida”, por lo que considera que “ahora se merecen que nos esforcemos para poder ofrecer servicios que en otros sitios están decidiendo no abrir por la dificultad que ello supone en esta situación de riesgo”.</p>
<p>En su repaso por las medidas adoptadas por el Ayuntamiento con el objetivo de fomentar la recuperación económica en el municipio, Esteban ha detallado las acciones emprendidas dentro del plan Re-Activa Marchamalo, en el que, con un total de 700.000 euros de fondos íntegramente municipales, se han estructurado distintas acciones de ayuda a los colectivos sociales que peor lo están pasando ante la crisis provocada por la pandemia de COVID-19. En concreto, se han destinado 100.000 euros a Ayudas de Emergencia, que ya se están concediendo a las familias que necesitaban una ayuda más urgente para poder subsistir con dignidad, previo informe y tutela de los Servicios Sociales Municipales; otros 100.000 euros para un Plan de Empleo Extraordinario, con el objetivo de reinsertar en el mercado laboral a quienes se han quedado sin ingresos y en virtud del cual ya se ha contratado a 10 personas con un contrato temporal de 3 meses; también un tercer paquete 100.000 euros para contrataciones temporales a media jornada que saldrán de la Bolsa de Empleo Joven que ya se ha convocatoria, con la que se pretende dar la oportunidad de trabajar durante estos dos meses de verano a medio centenar de jóvenes, un colectivo con muchas dificultades de acceso al mercado de trabajo y con necesidades de financiación para continuar sus estudios; y finalmente otros 400.000 euros en subvenciones a autónomos y micropymes que se hayan visto afectadas por el cierre decretado durante el Estado de Alarma o hayan registrado una merma de más de la mitad de su facturación habitual.</p>
<p>Respecto a esta última convocatoria, desde mañana mismo se podrán presentar las solicitudes de ayuda en el Ayuntamiento, estando el plazo abierto durante 15 días, hasta el 3 de julio.</p>
<p>Este apoyo a los autónomos y micropymes del municipio se ha visto reforzado también con las exención del pago de la tasa por ocupación de la vía publica con terrazas a todos los establecimientos hosteleros del municipio, además de una campaña publicitaria de fomento del comercio local que se pondrá en marcha en los próximos días, luciendo en las calles del municipio y las redes sociales.</p>
<p><strong>APERTURA DE SERVICIOS EN LA “NUEVA NORMALIDAD”</strong></p>
<p>Con el final del Estado de Alarma y la llegada de la “nueva normalidad”, en la que no habrá restricciones al movimiento pero sí nuevas normas de distanciamiento interpersonal y de higiene como prevención frente a la COVID-19, se ampliará la reapertura de servicios públicos esenciales que el Ayuntamiento de Marchamalo ya inició en la Fase 1 del Plan de Desescalada. Por hacerlo posible, Esteban ha querido destacar “el trabajo de las concejalías, trabajadores y la administración, que se está esforzando al máximo para encontrar las soluciones necesarias y poder reactivar la actividad en el municipio, siempre sin olvidar las nuevas normas y la prudencia que debe guiarnos en todo lo que hagamos social e individualmente”. La prestación de los servicios no será en los mismos formatos de otros años, dada la nueva normativa de seguridad e higiene, pero se prestarán con un amplio despliegue de medios materiales y humanos “porque entendemos que son, en cierta medida, esenciales para armonizar la vida de los vecinos y vecinas de Marchamalo”.</p>
<p>Así pues, hoy se han explicado los detalles de cómo será la apertura de la Piscina Municipal, una vez que esta misma mañana se han aprobado las nuevas tarifas y horarios por acuerdo unánime del pleno. Este servicio abrirá al público del 1 de julio al 30 de agosto, con el aforo reducido a un tercio de su capacidad (310 personas), delimitación de zonas para extender las toallas, zonas de paso, acceso y salida diferenciadas, y dos turnos de baño, uno de mañana (de 11 a 15 horas) y otro de tarde (de 16 a 21 horas), debido a la pausa necesaria para la desinfección total del recinto a mediodía. La venta de entradas no será por persona, sino por parcela, con la posibilidad reservada a las personas empadronadas de hacer una compra anticipada, hasta una semana antes del día elegido. Los precios varían según el tamaño de cada parcela, el turno que se escoja y si se compran de forma anticipada o en el mismo día.</p>
<p>El Alcalde también ha anunciado que habrá un servicio de Campamento Urbano, en las instalaciones del Espacio Joven, pero en un formato diferente al de todos los años. Comenzará el 6 de julio y se podrá solicitar la inscripción por semanas hasta el día 4 de septiembre, con el objetivo principal de facilitar la conciliación familiar y laboral en unos momentos difíciles a familias en las que todos sus progenitores trabajan. Habrá 62 plazas disponibles y el precio será más elevado que otros años, 45 euros por semana y niño, habiendo un descuento de 2 euros para hermanos, personas con discapacidad y familias monoparentales o numerosas. Esto se debe esencialmente a que los grupos serán más pequeños (de 9 niños y el monitor responsable), así como a la necesidad de tener medidas extraordinarias de seguridad y limpieza. Horario será de 8 a 15 horas, incluido el servicio de acogida, estando reservado a personas empadronadas, que podrán solicitar plaza durante la próxima semana.</p>
<p>Por último, Esteban ha anunciado también un nuevo programa cultural al aire libre, con programación todos los días, de martes a domingo, durante los meses de julio y agosto. Hay programados más de medio centenar de eventos, todos ellos en la Plaza Mayor, “para animar las tardes y noches de un verano que muchas personas pasarán en Marchamalo por voluntad propia o por no poderse marchar de vacaciones”. Los martes y jueves habrá cine de verano, los miércoles cuentacuentos para todos los públicos, y las noches del viernes, sábado y domingo, monólogos, música y espectáculos también para todos los públicos.</p>
<p>Entre los invitados hay monologuistas de la talla de Santi Rodríguez, que recientemente llenó nuestro Ateneo Arriaca, también Nacho García, Víctor Parrado, Valeria Ros y Álex O’Dogherty. Habrá tributos a Sabina, Queen, Mecano y El Barrio. Coplas, una revista, guiñoles, magos y espectáculos infantiles. Todos los eventos se celebrarán con el público sentado, garantizando la distancia de seguridad y requiriendo el uso de mascarilla. Serán gratuitos y tendrán preferencia de acceso las personas empadronadas, que se identificarán con unas pulseras que comenzarán a repartirse este próximo lunes en el kiosko de la Plaza Mayor.</p>
<p>“Todo esto lo hacemos con el objetivo de conjugar la satisfacción de las necesidades que nos manifiesta la gente en la calle y la prudencia, la cual no podemos perder ante la situación que estamos viviendo”, ha concluido Esteban.</p>	  </div>
	  	  
	  
	  <div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Visto <b>39</b> veces			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <!-- ItemBody end -->






	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">tamaño de la fuente</span>
				<a href="#" id="fontDecrease">
					<span>disminuir el tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumentar tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
				</a>
			</li>
			
			
			
			

		</ul>
		<div class="clr"></div>
  </div>
	
	
	<!-- Social Share -->
			<!-- Social sharing -->
		<div class="itemSocialSharing">

						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@guadaque">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
			
						<!-- Facebook Button -->
			<div class="itemFacebookButton">
				<div id="fb-root"></div>
				<script type="text/javascript">
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			</div>
			
			                                                <!-- WhatsApp Button -->
		<div class="itemWhatsAppButton">
        
        <a href="whatsapp://send" data-text="Habrá piscina, campamento urbano y programa cultural durante el verano en Marchamalo" data-href=" - https://www.guadaque.com/provincia-guadaque/habra-piscina-campamento-urbano-y-programa-cultural-durante-el-verano-en-marchamalo" data-action="share/whatsapp/share" class="wa_btn wa_btn_s" style="display:none">comparte</a>
			<script type="text/javascript" src="/whatsapp-button.js"></script>
		</div>
		        
      								<!-- WhatsApp Button -->

			<div class="clr"></div>
		</div>
		
		<!-- END:: Social Share -->

	<div class="clr"></div>
  	<div class="clr"></div>



  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3 class="k2IModuleTitle">Artículos relacionados</h3>
		<ul>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/provincia-guadaque/la-piscina-de-azuqueca-abrira-el-1-de-julio-con-dos-turnos-diarios">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/9266c5129d464d81122980db60f81361_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/provincia-guadaque/la-piscina-de-azuqueca-abrira-el-1-de-julio-con-dos-turnos-diarios">La piscina de Azuqueca abrirá el 1 de julio con dos turnos diarios</a>
				
				
				
				
				
				
							</li>
						<li class="odd span4">

								<div class="related-items-img-wrapper">
					<a href="/fin-de-semana/sin-restricciones-horarias-en-los-municipios-con-menos-de-10-001-habitantes">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/eaa3f9bba7d1b2c945bc7425c8c4fc4a_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/fin-de-semana/sin-restricciones-horarias-en-los-municipios-con-menos-de-10-001-habitantes">Sin restricciones horarias en los municipios con menos de 10.001 habitantes</a>
				
				
				
				
				
				
							</li>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/provincia-guadaque/marchamalo-anuncia-la-cancelacion-definitiva-de-su-feria-taurina-2020">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/ff4373d1e412b6093eab9e02f2f17b97_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/provincia-guadaque/marchamalo-anuncia-la-cancelacion-definitiva-de-su-feria-taurina-2020">Marchamalo anuncia la cancelación definitiva de su Feria Taurina 2020</a>
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3 class="k2IModuleTitle">Deja un comentario</h3>

<p class="itemCommentsFormNotes">
		Asegúrate de llenar la información requerida marcada con (*). No está permitido el código HTML. Tu dirección de correo NO será publicada.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<div class="row-fluid">
		<!-- <label class="formName" for="userName"> *</label> -->
		<input class="inputbox cUsername" type="text" name="userName" id="userName" value="Nombre *" onblur="if(this.value=='') this.value='Nombre *';" onfocus="if(this.value=='Nombre *') this.value='';" />

		<!-- <label class="formEmail" for="commentEmail"> *</label> -->
		<input class="inputbox cEmail" type="text" name="commentEmail" id="commentEmail" value="Email *" onblur="if(this.value=='') this.value='Email *';" onfocus="if(this.value=='Email *') this.value='';" />
	</div>
	<!-- <label class="formUrl" for="commentURL"></label> -->
	<input class="inputbox commentURL" type="text" name="commentURL" id="commentURL" value="URL del sitio web *"  onblur="if(this.value=='') this.value='URL del sitio web *';" onfocus="if(this.value=='URL del sitio web *') this.value='';" />
	<div class="control-group">
	<!-- <label class="formComment" for="commentText"> *</label> -->
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='Mensaje';" onfocus="if(this.value=='Mensaje') this.value='';" name="commentText" id="commentText">Mensaje</textarea>
	</div>
		
	<input type="submit" class="btn btn-primary" id="submitCommentButton" value="Enviar comentario" />
	
	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="45256" />
	<input type="hidden" name="c08546cc02a1a309aee0d1693795f6bc" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/provincia-guadaque/habra-piscina-campamento-urbano-y-programa-cultural-durante-el-verano-en-marchamalo#startOfPageId45256">
			volver arriba		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.2) | Learn more about K2 at https://getk2.org -->

</div></section></div>

<aside id="sp-right" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/688" target="_blank" rel="noopener noreferrer"
							title="GQ Dipu COVID 19">
							<img
								src="https://www.guadaque.com/images/banners/COVID2_Dipu.gif"
								alt="Diputación de Guadalajara"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/695" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Adac cinco 2019 COVID">
							<img
								src="https://www.guadaque.com/images/banners/gruposdesarrollo.gif"
								alt="Ayudas para emprendedores y pymes."
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/612" target="_blank" rel="noopener noreferrer"
							title="GQ Robapáginas Cabanillas Compra">
							<img
								src="https://www.guadaque.com/images/banners/cabanilllas_compra.jpg"
								alt="Fiestas Cabanillas"
								 width="300"								 height="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  content-mid-add">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup content-mid-add">
	<div id="publi">PUBLICIDAD</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/598" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Uned ">
							<img
								src="https://www.guadaque.com/images/banners/uned2020.jpg"
								alt="GQ Robapaginas Uned "
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
		<div class="moduletableinset-sp">
							<h4>Últimas Noticias</h4>
						
<div id="ns2-685" class="nssp2 ns2- sp-inset-news">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap685" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/mejoras-en-el-fronton-cubierto-del-polideportivo-san-jose" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/56a5c1de6cde0f9cecf370b494d31d8f_XL_200x120.jpg" alt="Mejoras en el frontón cubierto del polideportivo San José" title="Mejoras en el frontón cubierto del polideportivo San José" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/mejoras-en-el-fronton-cubierto-del-polideportivo-san-jose">
															
															Mejoras en el frontón cubierto del polideportivo San José																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 18 Junio 2020 16:16															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/region-guadaque/el-gobierno-regional-aboga-permitir-el-uso-de-los-superavits-a-las-entidades-locales" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/8be8ca6a529e97643b7081e65a60c5e4_XL_200x120.jpg" alt="El Gobierno regional aboga permitir el uso de los superávits a las entidades locales" title="El Gobierno regional aboga permitir el uso de los superávits a las entidades locales" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/region-guadaque/el-gobierno-regional-aboga-permitir-el-uso-de-los-superavits-a-las-entidades-locales">
															
															El Gobierno regional aboga permitir el uso de los superávits a las entidades locales																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 18 Junio 2020 16:08															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/habra-piscina-campamento-urbano-y-programa-cultural-durante-el-verano-en-marchamalo" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/0295db53347c73a34a04288f4a394338_XL_200x120.jpg" alt="Habrá piscina, campamento urbano y programa cultural durante el verano en Marchamalo" title="Habrá piscina, campamento urbano y programa cultural durante el verano en Marchamalo" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/habra-piscina-campamento-urbano-y-programa-cultural-durante-el-verano-en-marchamalo">
															
															Habrá piscina, campamento urbano y programa cultural durante el verano en Marchamalo																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 18 Junio 2020 16:03															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/para-unidas-podemos-el-gobierno-municipal-mejora-con-limites" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/b21173c052d9829a194836c04f3c1030_XL_200x120.jpg" alt="Para Unidas Podemos el gobierno municipal &quot;mejora con límites&quot;" title="Para Unidas Podemos el gobierno municipal &quot;mejora con límites&quot;" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/para-unidas-podemos-el-gobierno-municipal-mejora-con-limites">
															
															Para Unidas Podemos el gobierno municipal &quot;mejora con límites&quot;																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 18 Junio 2020 15:52															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/satisfaccion-en-el-balance-del-primer-ano-del-gobierno-municipal" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/501307df61cef4d91c301ee599e126b8_XL_200x120.jpg" alt="Satisfacción en el balance del primer año del Gobierno municipal" title="Satisfacción en el balance del primer año del Gobierno municipal" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/satisfaccion-en-el-balance-del-primer-ano-del-gobierno-municipal">
															
															Satisfacción en el balance del primer año del Gobierno municipal																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 18 Junio 2020 15:24															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/economia-guadaque/el-ceei-de-guadalajara-ha-seguido-prestando-apoyo-durante-la-pandemia" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/f358f2f1fe3dce64733f42d2ecf81c41_XL_200x120.jpg" alt="El CEEI de Guadalajara ha seguido prestando apoyo durante la pandemia" title="El CEEI de Guadalajara ha seguido prestando apoyo durante la pandemia" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/economia-guadaque/el-ceei-de-guadalajara-ha-seguido-prestando-apoyo-durante-la-pandemia">
															
															El CEEI de Guadalajara ha seguido prestando apoyo durante la pandemia																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 18 Junio 2020 15:19															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>		</div>
	<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/714" target="_blank" rel="noopener noreferrer"
							title="GQ Ibercaja 2020">
							<img
								src="https://www.guadaque.com/images/banners/300x300Opera.png"
								alt="GQ Ibercaja 2020"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/596" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Medio BASF Patrocina">
							<img
								src="https://www.guadaque.com/images/banners/aa00basf_patrocina.gif"
								alt="BASF The Chemical Company"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  right-sp-tab">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<div class="sptab_red" id="sptab632">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="más_leído_hoy" class="sptab-title sptab_sfx right-for-sp-tab">Más leído hoy</span></h2>
			
<div id="k2ModuleBox637" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/sigue-llegando-material-de-proteccion-sanitaria-a-guadalajara" title="Leer más &quot;Sigue llegando material de protecci&oacute;n sanitaria a Guadalajara&quot;">
				<img src="/media/k2/items/cache/a907acd242fdb5e5c50c7ac489913a84_XS.jpg" alt="Sigue llegando material de protecci&oacute;n sanitaria a Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/sigue-llegando-material-de-proteccion-sanitaria-a-guadalajara">Sigue llegando material de protección sanitaria a Guadalajara</a>
				
									<span class="moduleItemDateCreated">Jueves, 18 Junio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/guadalajara-registra-dos-nuevos-casos-y-no-hay-fallecidos-en-toda-la-region" title="Leer más &quot;Guadalajara registra dos nuevos casos y no hay fallecidos en toda la regi&oacute;n&quot;">
				<img src="/media/k2/items/cache/2daddaa45e38779e54622f815c64fc90_XS.jpg" alt="Guadalajara registra dos nuevos casos y no hay fallecidos en toda la regi&oacute;n"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/guadalajara-registra-dos-nuevos-casos-y-no-hay-fallecidos-en-toda-la-region">Guadalajara registra dos nuevos casos y no hay fallecidos en toda la región</a>
				
									<span class="moduleItemDateCreated">Miércoles, 17 Junio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/beatriz-sanchez-nueva-alcaldesa-de-almonacid-de-zorita" title="Leer más &quot;Beatriz S&aacute;nchez, nueva alcaldesa de Almonacid de Zorita&quot;">
				<img src="/media/k2/items/cache/1840f1729d881dcb496afa66f71807bb_XS.jpg" alt="Beatriz S&aacute;nchez, nueva alcaldesa de Almonacid de Zorita"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/beatriz-sanchez-nueva-alcaldesa-de-almonacid-de-zorita">Beatriz Sánchez, nueva alcaldesa de Almonacid de Zorita</a>
				
									<span class="moduleItemDateCreated">Jueves, 18 Junio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/ecologistas-en-accion-exige-responsabilidades-inmediatas-por-el-incendio-de-chiloeches" title="Leer más &quot;Ecologistas en Acci&oacute;n exige responsabilidades inmediatas por el incendio de Chiloeches&quot;">
				<img src="/media/k2/items/cache/b4f97db43d1675549338831329f3acd3_XS.jpg" alt="Ecologistas en Acci&oacute;n exige responsabilidades inmediatas por el incendio de Chiloeches"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/ecologistas-en-accion-exige-responsabilidades-inmediatas-por-el-incendio-de-chiloeches">Ecologistas en Acción exige responsabilidades inmediatas por el incendio de Chiloeches</a>
				
									<span class="moduleItemDateCreated">Jueves, 18 Junio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="semana" class="sptab-title sptab_sfx right-for-sp-tab">Semana</span></h2>
			
<div id="k2ModuleBox631" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/20-nuevos-contagios-por-coronavirus-hoy-en-guadalajara" title="Leer más &quot;20 nuevos contagios por coronavirus hoy en Guadalajara&quot;">
				<img src="/media/k2/items/cache/4b472d2e844ddb4c3d07ce9b86832a06_XS.jpg" alt="20 nuevos contagios por coronavirus hoy en Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/20-nuevos-contagios-por-coronavirus-hoy-en-guadalajara">20 nuevos contagios por coronavirus hoy en Guadalajara</a>
				
									<span class="moduleItemDateCreated">Domingo, 14 Junio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/los-sanitarios-despiden-a-francisco-tejero-con-un-minuto-de-silencio" title="Leer más &quot;Los sanitarios despiden a Francisco Tejero con un minuto de silencio&quot;">
				<img src="/media/k2/items/cache/9f4d9286aa7e20f6ecb9ac20cf123e93_XS.jpg" alt="Los sanitarios despiden a Francisco Tejero con un minuto de silencio"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/los-sanitarios-despiden-a-francisco-tejero-con-un-minuto-de-silencio">Los sanitarios despiden a Francisco Tejero con un minuto de silencio</a>
				
									<span class="moduleItemDateCreated">Lunes, 15 Junio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/cientos-de-personas-reivindican-en-guadalajara-que-la-tauromaquia-es-cultura" title="Leer más &quot;Cientos de personas reivindican en Guadalajara que la tauromaquia es cultura&quot;">
				<img src="/media/k2/items/cache/0baee084e11eda191b43c4efa35ec1f3_XS.jpg" alt="Cientos de personas reivindican en Guadalajara que la tauromaquia es cultura"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/cientos-de-personas-reivindican-en-guadalajara-que-la-tauromaquia-es-cultura">Cientos de personas reivindican en Guadalajara que la tauromaquia es cultura</a>
				
									<span class="moduleItemDateCreated">Sábado, 13 Junio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/guadalajara-registra-6-nuevos-casos-tras-el-repunte-de-ayer-con-20" title="Leer más &quot;Guadalajara registra 6 nuevos casos tras el repunte de ayer con 20&quot;">
				<img src="/media/k2/items/cache/6f0d7cd416f819a7e36eb0da635bad2d_XS.jpg" alt="Guadalajara registra 6 nuevos casos tras el repunte de ayer con 20"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/guadalajara-registra-6-nuevos-casos-tras-el-repunte-de-ayer-con-20">Guadalajara registra 6 nuevos casos tras el repunte de ayer con 20</a>
				
									<span class="moduleItemDateCreated">Lunes, 15 Junio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="todo_el_mes" class="sptab-title sptab_sfx right-for-sp-tab">Todo el mes</span></h2>
			
<div id="k2ModuleBox638" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/20-nuevos-contagios-por-coronavirus-hoy-en-guadalajara" title="Leer más &quot;20 nuevos contagios por coronavirus hoy en Guadalajara&quot;">
				<img src="/media/k2/items/cache/4b472d2e844ddb4c3d07ce9b86832a06_XS.jpg" alt="20 nuevos contagios por coronavirus hoy en Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/20-nuevos-contagios-por-coronavirus-hoy-en-guadalajara">20 nuevos contagios por coronavirus hoy en Guadalajara</a>
				
									<span class="moduleItemDateCreated">Domingo, 14 Junio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 3350 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sucesos-guadaque/detenidas-19-personas-en-guadalajara-capital-y-provincia-por-trafico-de-drogas" title="Leer más &quot;Detenidas 19 personas en Guadalajara capital y provincia por tr&aacute;fico de drogas&quot;">
				<img src="/media/k2/items/cache/909ce87ce6ab309c174730a8876969fc_XS.jpg" alt="Detenidas 19 personas en Guadalajara capital y provincia por tr&aacute;fico de drogas"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sucesos-guadaque/detenidas-19-personas-en-guadalajara-capital-y-provincia-por-trafico-de-drogas">Detenidas 19 personas en Guadalajara capital y provincia por tráfico de drogas</a>
				
									<span class="moduleItemDateCreated">Miércoles, 10 Junio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 3346 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/vox-convoca-su-protesta-en-coche-este-sabado-en-guadalajara" title="Leer más &quot;Vox convoca su protesta en coche este s&aacute;bado en Guadalajara&quot;">
				<img src="/media/k2/items/cache/53f00187b3d5c1f3a428b763b1982daa_XS.jpg" alt="Vox convoca su protesta en coche este s&aacute;bado en Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/vox-convoca-su-protesta-en-coche-este-sabado-en-guadalajara">Vox convoca su protesta en coche este sábado en Guadalajara</a>
				
									<span class="moduleItemDateCreated">Jueves, 21 Mayo 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1351 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/opinon/alo-rojo" title="Leer más &quot;&ldquo;AL&Oacute; ROJO&rdquo;&quot;">
				<img src="/media/k2/items/cache/d27822bd21230f606c117e231ada484f_XS.jpg" alt="&ldquo;AL&Oacute; ROJO&rdquo;"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/opinon/alo-rojo">“ALÓ ROJO”</a>
				
									<span class="moduleItemDateCreated">Miércoles, 20 Mayo 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1082 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab632').sptab({
			animation : 'scroll:horizontal',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GK Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="7724532975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module Clear">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroupClear">
	<div id="publi">PUBLICIDAD</div>
	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8423537004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  hidden-phone">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<a class="twitter-timeline"  href="https://twitter.com/guadaque" data-widget-id="633954520171696130">Tweets por el @guadaque.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</aside>
</div></div></section><footer id="sp-footer-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="footer">
<div id="sp-footer1" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-mobile-alt"></i>  (+34) 652 325 989<br />
<i class="fas fa-mobile-alt"></i>  (+34) 608 842 722</div><!-- END: Custom advanced (www.pluginaria.com) -->
<a href="http://www.joomshaper.com" title="joomshaper.com"></a></div>

<div id="sp-footer2" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-envelope"></i>  <span id="cloak06d91db9d07669dcdc60fb0cfb76f10b">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak06d91db9d07669dcdc60fb0cfb76f10b').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy06d91db9d07669dcdc60fb0cfb76f10b = 'r&#101;d&#97;cc&#105;&#111;n' + '&#64;';
				addy06d91db9d07669dcdc60fb0cfb76f10b = addy06d91db9d07669dcdc60fb0cfb76f10b + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';
				var addy_text06d91db9d07669dcdc60fb0cfb76f10b = 'r&#101;d&#97;cc&#105;&#111;n' + '&#64;' + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';document.getElementById('cloak06d91db9d07669dcdc60fb0cfb76f10b').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy06d91db9d07669dcdc60fb0cfb76f10b + '\'>'+addy_text06d91db9d07669dcdc60fb0cfb76f10b+'<\/a>';
		</script><br />
<i class="fas fa-envelope"></i>  <span id="cloak0537b394589bbf7f2bf96b5f42f3a82a">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak0537b394589bbf7f2bf96b5f42f3a82a').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy0537b394589bbf7f2bf96b5f42f3a82a = 'p&#117;bl&#105;c&#105;d&#97;d' + '&#64;';
				addy0537b394589bbf7f2bf96b5f42f3a82a = addy0537b394589bbf7f2bf96b5f42f3a82a + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';
				var addy_text0537b394589bbf7f2bf96b5f42f3a82a = 'p&#117;bl&#105;c&#105;d&#97;d' + '&#64;' + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';document.getElementById('cloak0537b394589bbf7f2bf96b5f42f3a82a').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy0537b394589bbf7f2bf96b5f42f3a82a + '\'>'+addy_text0537b394589bbf7f2bf96b5f42f3a82a+'<\/a>';
		</script></div><!-- END: Custom advanced (www.pluginaria.com) -->
<a class="sp-totop" href="javascript:;" title="Goto Top" rel="nofollow"><small>Goto Top </small><i class="icon-caret-up"></i></a></div>

<div id="sp-footer3" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-map-marker-alt"></i>  Río San Andrés, 26 Guadalajara-España<br />
<i class="fas fa-file-alt"></i>  <a href="https://www.guadaque.com/pdf/Tarifas_Guadaque_2018.pdf" target="_blank">Tarifas de publicidad</a></div><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></footer>        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-12111627-1']);
        _gaq.push(['_trackPageview']);

        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        </script>
        	

		<a class="hidden-desktop btn btn-inverse sp-main-menu-toggler" href="#" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-align-justify"></i>
		</a>

		<div class="hidden-desktop sp-mobile-menu nav-collapse collapse">
			<ul class=""><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item active"><a href="/provincia-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item"><a href="/reportaje-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li><li class="menu-item last"><a href="/fin-de-semana" class="menu-item last" ><span class="menu"><span class="menu-title">Nacional (coronavirus)</span></span></a></li></ul>   
		</div>
		        
		</div>
          <amp-auto-ads type="adsense" data-ad-client="ca-pub-1438197719959784"></amp-auto-ads>
    			<!-- Google Analytics -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-12111627-1', 'auto');
			ga('send', 'pageview');
			
			</script>
			<!-- End Google Analytics --></body>
</html>