<!DOCTYPE html>
<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"  lang="es-es"> <![endif]-->
<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"  lang="es-es"> <![endif]-->
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"  lang="es-es"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="es-es"> <!--<![endif]-->
    <head>
  		<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
  		</script>
  		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
  		</script>
		<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1438197719959784",
          enable_page_level_ads: true
     });
		</script>
		<script defer src="https://use.fontawesome.com/releases/v5.0.13/js/all.js" integrity="sha384-xymdQtn1n3lH2wcu0qhcdaOpQwyoarkgLVxC/wZ5q7h9gHtxICrpcaSUfygqZGOe" crossorigin="anonymous">
        </script>
    	<meta property="fb:pages" content="111415458914373" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <base href="https://www.guadaque.com/provincia-guadaque/nueva-balsa-para-actuar-contra-incendios-en-fuentelencina" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Fuentelencina, incendios forestales" />
	<meta name="author" content="Redacción" />
	<meta property="og:url" content="https://www.guadaque.com/provincia-guadaque/nueva-balsa-para-actuar-contra-incendios-en-fuentelencina" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guadaqué - Nueva balsa para actuar contra incendios en Fuentelencina" />
	<meta property="og:description" content="El Gobierno de Castilla-La Mancha, a través de la Consejería de Desarrollo Sostenible, ha invertido a lo largo de esta campaña 2020 cerca de 2,8 millones de euros en numerosas actuaciones y obras de mejora en infraestructuras del servicio de prevención y extinción de incendios en la región, “la mayo..." />
	<meta property="og:image" content="https://www.guadaque.com/media/k2/items/cache/7823e6cbdbe2de4f38d2d63c32b3530d_XL.jpg" />
	<meta name="image" content="https://www.guadaque.com/media/k2/items/cache/7823e6cbdbe2de4f38d2d63c32b3530d_XL.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@@guadaque" />
	<meta name="twitter:title" content="Guadaqué - Nueva balsa para actuar contra incendios en Fuentelencina" />
	<meta name="twitter:description" content="El Gobierno de Castilla-La Mancha, a través de la Consejería de Desarrollo Sostenible, ha invertido a lo largo de esta campaña 2020 cerca de 2,8 millones de euros en numerosas actuaciones y obras de m..." />
	<meta name="twitter:image" content="https://www.guadaque.com/media/k2/items/cache/7823e6cbdbe2de4f38d2d63c32b3530d_M.jpg" />
	<meta name="twitter:image:alt" content="La balsa, con capacidad para 2.000 metros cúbicos de agua y situada en en el municipio de Fuentelencina." />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="El Gobierno de Castilla-La Mancha, a través de la Consejería de Desarrollo Sostenible, ha invertido a lo largo de esta campaña 2020 cerca de 2,8 millo..." />
	<title>Guadaqué - Nueva balsa para actuar contra incendios en Fuentelencina</title>
	<link href="https://www.guadaque.com/provincia-guadaque/nueva-balsa-para-actuar-contra-incendios-en-fuentelencina/amp?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+guadaque%2FjVHv+%28RSS_feed%29" rel="amphtml" />
	<link href="https://www.guadaque.com/provincia-guadaque/nueva-balsa-para-actuar-contra-incendios-en-fuentelencina" rel="canonical" />
	<link href="/templates/shaper_newsplus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/k2.css?v=2.10.2" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/xtypo/themes/default/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,300,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:300,400,700,800" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Mada:500" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/mobile-menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/presets/preset5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/raw.css.php?id=632" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_news_highlighter/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .container{max-width:1170px}body, p{font-family:'Roboto';}h1, h3, h5{font-family:'Raleway';}h2, h4{font-family:'Mada';}
#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }

#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }
.infotext{display:inline-block;vertical-align:middle;}.infotext{display:inline-block;vertical-align:middle;}.infotext{display:inline-block;vertical-align:middle;}#sptab632 .tabs_mask, #sptab632 ul.tabs_container li span {height:30px;line-height:30px;}#sptab632 .tab-padding {padding:10px 0 0 0}#sp-nh514 {color:#666666;background:#f9f9f9}.sp-nh-item{background:#f9f9f9}a.sp-nh-link {color:#047aac}a.sp-nh-link:hover {color:#039ee1}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image: url(/modules/mod_sp_news_highlighter/assets/images/style1.png)}
	</style>
	<script src="/media/jui/js/jquery.min.js?48c144b4e8a31d86f89d994f88a480d1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?48c144b4e8a31d86f89d994f88a480d1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?48c144b4e8a31d86f89d994f88a480d1" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.2&b=20191212&sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/xtypo/assets/script.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?48c144b4e8a31d86f89d994f88a480d1" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/modernizr-2.6.2.min.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/helix.core.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script>
	<script src="/templates/shaper_newsplus/js/main.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js" type="text/javascript"></script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">
spnoConflict(function($){

					function mainmenu() {
						$('.sp-menu').spmenu({
							startLevel: 0,
							direction: 'ltr',
							initOffset: {
								x: 0,
								y: 0
							},
							subOffset: {
								x: 0,
								y: 0
							},
							center: 0
						});
			}

			mainmenu();

			$(window).on('resize',function(){
				mainmenu();
			});


			});
	</script>
	<link href="https://feeds.feedburner.com/guadaque/jVHv" rel="alternate" type="application/rss+xml" title="RSS_feed" />
	<link href="https://feeds.feedburner.com/" rel="alternate" type="text/html" title="rss Flipboard" />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.guadaque.com", "potentialAction": { "@type": "SearchAction", "target": "https://www.guadaque.com/index.php?option=com_search&searchphrase=all&searchword={search_term}", "query-input": "required name=search_term" } } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "url": "https://www.guadaque.com", "logo": "https://www.guadaque.com/images/logo.png" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "www.guadaque.com", "url": "https://www.guadaque.com", "sameAs": [ "https://www.facebook.com/PeriodicoGuadaque/", "https://twitter.com/guadaque?lang=es", "https://plus.google.com/+guadaquenoticias" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://www.guadaque.com/", "name": "Inicio" } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.guadaque.com/provincia-guadaque", "name": "Provincia" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.guadaque.com/provincia-guadaque/nueva-balsa-para-actuar-contra-incendios-en-fuentelencina", "name": "Nueva balsa para actuar contra incendios en Fuentelencina" } } ] } </script>
            <!-- End: Google Structured Data -->

            
</head>
    <body  class="item subpage  ltr preset5 menu-provincia-guadaque responsive bg hfeed clearfix">
		<div class="body-innerwrapper">
        <!--[if lt IE 8]>
        <div class="chromeframe alert alert-danger" style="text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> or <a target="_blank" href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
        <![endif]-->
        <section id="sp-header-top-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="header-top">
<div id="sp-top-menu" class="span12 hidden-phone"><ul class="nav  header-top-menu">
<li class="item-595"><a href="/opinon" >Opinión</a></li><li class="item-612"><a href="/blogs" >Blogs de Guadaqué</a></li><li class="item-603"><a href="/agenda" >Agenda</a></li><li class="item-604 deeper parent"><a href="#" >Turismo</a><ul class="nav-child unstyled small"><li class="item-630"><a href="/turismo/rutas" >Rutas</a></li><li class="item-631"><a href="/turismo/restaurantes" >Restaurantes</a></li><li class="item-632"><a href="/turismo/casas-rurales" >Casas Rurales</a></li><li class="item-633"><a href="/turismo/gastronomia" >Gastronomía</a></li></ul></li><li class="item-1187"><a href="/hemeroteca" target="_blank" >Hemeroteca</a></li><li class="item-1388"><a href="/videos" target="_blank" >Vídeos</a></li><li class="item-1497"><a href="/fotos" target="_blank" >Fotos</a></li></ul>
</div>
</div></div></section><section id="sp-logo-wrapper" 
                class=" hidden-phone"><div class="container"><div class="row-fluid" id="logo">
<div id="sp-logo" class="span12"><div class="logo-wrapper"><a href="/"><div style="width:302px; height:90px;" class="logo"></div></a></div></div>
</div></div></section><section id="sp-logomovil-wrapper" 
                class=" hidden-tablet hidden-desktop"><div class="container"><div class="row-fluid" id="logomovil">
<div id="sp-logo-movil" class="span12">			<div class="guadaque-framework">
				<a class="guadaque-logo" title="en twitter @guadaque" href="/".JURI::root(true)."">
					diseño guadaque.com
				</a>
			</div>
		</div>
</div></div></section><section id="sp-menu-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="menu">
<div id="sp-logo_small" class="span1 hidden-phone hidden-tablet"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><img src="/templates/shaper_newsplus/images/presets/preset5/logo_small.svg" alt="" /></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-menu" class="span11">	


			<div id="sp-main-menu" class="visible-desktop">
				<ul class="sp-menu level-0"><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item active"><a href="/provincia-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item"><a href="/reportaje-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li><li class="menu-item last"><a href="/fin-de-semana" class="menu-item last" ><span class="menu"><span class="menu-title">Nacional (coronavirus)</span></span></a></li></ul>        
			</div>  				
			</div>
</div></div></section><section id="sp-megabanner-wrapper" 
                class=" "><div class="row-fluid" id="megabanner">
<div id="sp-megabannertop" class="span12"><div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8709105378"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
</div></section><section id="sp-news-highlight-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="news-highlight">
<div id="sp-news-highlight" class="span8  hidden-phone"><script type="text/javascript">
	jQuery(function($) {
		$('#sp-nh514').spNewsHighlighter({
			'interval': 5000,
            'fxduration': 500,
            'animation': "slide-vertical"
		});
	});
</script>

<div id="sp-nh514" class="sp_news_higlighter">
	<div class="sp-nh-buttons">
		<span class="sp-nh-text">ÚLTIMA HORA</span>
					<div id="sp-nh-prev514" class="sp-nh-prev"></div>
			<div id="sp-nh-next514" class="sp-nh-next"></div>
			</div>	
	<div id="sp-nh-items514" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/region-guadaque/habra-datos-semanales-sobre-incidencia-del-covid-19-en-municipios-de-mas-de-1-000-habitantes"><span class="sp-nh-title">Habrá datos semanales sobre incidencia del Covid-19 en municipios de más de 1.000 habitantes</span> - <span class="sp-nh-date">Viernes, 28 Agosto 2020 17:34</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/provincia-guadaque/nueva-balsa-para-actuar-contra-incendios-en-fuentelencina"><span class="sp-nh-title">Nueva balsa para actuar contra incendios en Fuentelencina</span> - <span class="sp-nh-date">Viernes, 28 Agosto 2020 17:18</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/provincia-guadaque/siguen-reclamando-la-recuperacion-de-las-frecuencias-del-transporte-suprimidas"><span class="sp-nh-title">Siguen reclamando la recuperación de las frecuencias del transporte suprimidas</span> - <span class="sp-nh-date">Viernes, 28 Agosto 2020 17:04</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/region-guadaque/ciudadanos-tambien-reclama-los-datos-por-municipios-del-covid-19"><span class="sp-nh-title">Ciudadanos también reclama los datos por municipios del covid-19</span> - <span class="sp-nh-date">Viernes, 28 Agosto 2020 15:31</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/provincia-guadaque/ya-se-pueden-pedir-las-ayudas-de-autoempleo-de-la-diputacion-de-guadalajara"><span class="sp-nh-title">Ya se pueden pedir las ayudas de autoempleo de la Diputación de Guadalajara</span> - <span class="sp-nh-date">Viernes, 28 Agosto 2020 14:48</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div></div>

<div id="sp-search" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- SiteSearch Google CSE --><form method="get" action="https://www.guadaque.com/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="008083864759943253111:vg-n1cgfmme" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 300px;"/> <input type="submit" name="sa" value="Buscar" class="button" /></div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.style.color = '#AAAAAA';q.style.background = '#FFFFFF url(https://cse.google.com/coop/intl/es/images/google_custom_search_watermark.gif) left no-repeat';}};	var f = function() {q.style.color = '#000000';q.style.background = '#ffffff';};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-main-body-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="main-body">
<div id="sp-component-area" class="span8"><section id="sp-component-wrapper"><div id="sp-component"><div id="system-message-container">
	</div>
﻿

<!-- Start K2 Item Layout -->
<span id="startOfPageId46147"></span>

<div id="k2Container" class="itemView">


  <!-- ItemBody start -->

<div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a href="/media/k2/items/cache/7823e6cbdbe2de4f38d2d63c32b3530d_XL.jpg" title="Clic para vista previa de la imagen"></a>
		  	<img src="/media/k2/items/cache/7823e6cbdbe2de4f38d2d63c32b3530d_XL.jpg" alt="La balsa, con capacidad para 2.000 metros c&uacute;bicos de agua y situada en en el municipio de Fuentelencina." style="width:900px; height:auto;" />
		  </span>

		  		  <!-- Image caption -->
		  <span class="itemImageCaption">La balsa, con capacidad para 2.000 metros cúbicos de agua y situada en en el municipio de Fuentelencina.</span>
		  
		  
		  <div class="clr"></div>
	  </div>
	  
	<div class="itemHeader">
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Nueva balsa para actuar contra incendios en Fuentelencina
	  	
	  </h2>
	  
	  	  <div class="itemLinks">

	  		<div class="itemLinksLeft">
		  						<!-- Item Author -->
				<div class="itemAuthor">
					<span class="itemAuthorTagText"> <i style="display: inline-block; margin-right: 5px;" class="icon-user"></i> </span>
										Redacción									</div>
				

				
				<!-- Blog Date -->
									<div class="itemBlogDate">
						<span class="item_date_text"><i style="display: inline-block; margin-right: 5px;" class="icon-time"></i> </span>
						<span class="sp_date_day">28 Agosto 2020</span>
					</div>
					
								<!-- Blog Date End -->
			</div>

			<!-- Right links -->
			<div class="itemLinksRight">
						<!-- Print Button -->
				<a class="itemPrintLink" rel="nofollow" href="/provincia-guadaque/nueva-balsa-para-actuar-contra-incendios-en-fuentelencina?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span> <i style="margin-right: 5px;" class="icon-print"></i></span>
				</a>
			
						<!-- Email Button -->
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_newsplus&amp;link=795263ce2c39dde8d5ae3127f567ec56c1aa3654" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span><i style="margin-right: 5px;" class="icon-envelope-alt"></i></span>
				</a>
			
			</div>
			<!-- Right links -->
		  		  <!-- Item tags -->
		  <div class="itemTagsBlock">
			  <span class="itemAuthorTagText"> TAG:  </span>
			  <ul class="itemTags">
			    			    <li><a href="/provincia-guadaque/tag/incendios%20forestales">incendios forestales</a></li>
			    			    <li><a href="/provincia-guadaque/tag/Fuentelencina">Fuentelencina</a></li>
			    			  </ul>
			  <div class="clr"></div>
		  </div>
		  
		  
			<div class="clr"></div>
	  </div>
	  


		<!-- Anchor link to comments below - if enabled -->
	<div class="ItemCommentsLink">
								<a class="itemCommentsLink k2Anchor" href="/provincia-guadaque/nueva-balsa-para-actuar-contra-incendios-en-fuentelencina#itemCommentsAnchor">
				¡Escribe el primer comentario!			</a>
						</div>
	
  	</div>
  	<!-- Item Header end -->

 <div class="clr"></div>



	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>El Gobierno de Castilla-La Mancha, a través de la Consejería de Desarrollo Sostenible, ha invertido a lo largo de esta campaña 2020 cerca de 2,8 millones de euros en numerosas actuaciones y obras de mejora en infraestructuras del servicio de prevención y extinción de incendios en la región, “la mayoría de las obras ya se han finalizado o finalizarán en las próximas semanas”.</p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>Así  lo ha indicado hoy el consejero José Luis Escudero en su visita a la balsa ubicada en el municipio de Fuentelencina, una infraestructura con una capacidad de más de 2000 m3 de agua que ha supuesto una inversión de 40.366 euros. Una nueva instalación que se suma a las mejoras del Plan Infocam de la provincia de Guadalajara, que a lo largo de este año ha contado con numerosas actuaciones como en el Centro Operativo Provincial (la adecuación del helipuerto y un camino interior), el centro comarcal de Corduente, la base de Las Minas en Hiendelaencina, Albalate de Zorita y Almadrones, entre otras.</p>
<p>Escudero, que ha estado acompañado por el alcalde de Fuentelencina, Santos Tabernero; el director general de Medio Natural y Biodiversidad, Félix Romero; y el delegado provincial de Desarrollo Sostenible, José Luis Tenorio y representantes de Geacam, ha explicado que el plan de mejoras contempla importantes inversiones en toda la región con nuevas bases de retén, adecuación de las ya existentes, ejecución de puntos de agua o nuevas torres de vigilancia. Y, en concreto, en Guadalajara se verán continuadas el próximo año con cerca de 1,5 millones de euros para la BIFOR de Corduente “buscando ser cada vez más eficaces en la lucha contra los incendios forestales”, como ha señalado.</p>
<p>Por otro lado, ha valorado la actual campaña de alto riesgo con prudencia, pero de forma positiva pues “si bien, desde el 1 de junio al 25 de agosto, los siniestros en cifras son equivalentes al año anterior, en lo que respecta a la superficie forestal afectada se ha producido por el momento una reducción del 67% respecto a 2019 ya que el fuego ha afectado a 1975,36 ha y en la misma fecha del pasado año habían ardido 6.043,23 ha”.</p>
<p>En cuanto a la provincia de Guadalajara, los siniestros han sido 70, bajan respecto a los 118 del año pasado hasta esta misma fecha. De estos, 62 se han extinguido en fase de conato y solo 8 están catalogados como incendio. La superficie forestal afectada ha sido de 184,81 ha frente a las 212,94 ha en 2019, un 13,2% menos que el año pasado.</p>
<p>La campaña de prevención y lucha contra incendios forestales para este 2020 en la provincia de Guadalajara cuenta con un presupuesto de más de 14,5 millones de euros y el operativo del Plan Infocam está integrado por una plantilla de 463 efectivos.</p>
<p>El consejero ha vuelto a recalcar la necesidad de contar con la ciudadanía “puesto que los datos son contundentes -como ha remarcado- ya que nueve de cada 10 son evitables al estar el factor humano detrás, por eso entre todos debemos contribuir en esta lucha común contra los incendios forestales manteniendo una actitud responsable en el medio natural”. Y ha recordado el lema de la campaña de sensibilización desarrollada por el Gobierno regional: ‘#PlantaCara, Tú #EresEsencial’, en la que se ha querido humanizar el dispositivo del Plan INFOCAM trasladando mensajes de prevención a través de personas que están trabajando en la extinción.</p>
<p><strong>50 actividades en la región del programa ‘Vive tu Espacio’ en septiembre y octubre</strong></p>
<p>Por otra parte, el consejero ha avanzado que de cara a los próximos meses de septiembre y octubre el programa de educación ambiental ‘Vive tu Espacio’ contará con cerca de 50 actividades en los siete parques naturales de la región y otros espacios, para disfrutar del otoño en todo su esplendor. </p>
<p>Así, a lo largo de octubre se van a celebrar en las cinco provincias distintas rutas interpretadas y avistamientos en torno al Día mundial de las Aves (primer fin de semana de octubre). En los tres parques naturales de Guadalajara ha destacado las rutas otoñales dedicadas al conocimiento de los frutos de otoño en la Sierra Norte realizaremos o la ruta por la Hoz del Jarama con parada en el monasterio de Bonaval. En el Barranco del Río Dulce, anillamiento científico y taller de observación de avifauna; y en el Alto Tajo, jornada ornitológica familiar y la ruta del Barranco de La Hoz, entre otras.</p>
<p>En Valle de Alcudia y Sierra Madrona, Ciudad Real, ruta y taller visitando las pinturas rupestres de Peña Escrita y la Batanera. En Albacete, varias rutas para conocer los Calares del Mundo y la Sima la Torca de los Melojos, un bosque de robles espectacular. En Cuenca, en la Serranía una ruta semi-nocturna para escuchar la berrea en Las Majadas; rutas en el monumento natural Río Cuervo y en las Hoces del Cabriel que conmemoran los 25 años de su creación. Y también habrá programación en las Lagunas de Ruidera y rutas de observación de la berrea en zonas declaradas LIC en Montes de Toledo (Los Yébenes).</p>
<p>Además, ha remarcado que estas actividades, guiadas y gratuitas organizadas por la Consejería, han obtenido una gran respuesta en verano en los espacios protegidos de la región, contando con más de 1.600 participantes en las numerosas actividades que fueron programadas “como alternativa de ocio en las vacaciones, un turismo de naturaleza seguro y responsable, además de sostenible, que está llegando a todos los públicos y que la gente disfruta y demanda cada vez más en entornos cercanos de Castilla-La Mancha”.</p>
<p>En este sentido, ha animado a consultarlas desde este mismo fin de semana y apuntarse, ya que con las nuevas medidas de seguridad sanitarias ante la situación del COVID19 las actividades se ciñen a 9 participantes. Para más información de cada actividad y sus requisitos, así como la inscripción se puede visitar este enlace:<a href="https://areasprotegidas.castillalamancha.es/actualidad/actividades-organizadas-en-los-enp-de-castilla-la-manchaseptiembre-y-octubre-2020">https://areasprotegidas.castillalamancha.es/actualidad/actividades-organizadas-en-los-enp-de-castilla-la-manchaseptiembre-y-octubre-2020</a>.</p>	  </div>
	  	  
	  
	  <div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Visto <b>27</b> veces			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <!-- ItemBody end -->






	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">tamaño de la fuente</span>
				<a href="#" id="fontDecrease">
					<span>disminuir el tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumentar tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
				</a>
			</li>
			
			
			
			

		</ul>
		<div class="clr"></div>
  </div>
	
	
	<!-- Social Share -->
			<!-- Social sharing -->
		<div class="itemSocialSharing">

						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@guadaque">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
			
						<!-- Facebook Button -->
			<div class="itemFacebookButton">
				<div id="fb-root"></div>
				<script type="text/javascript">
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			</div>
			
			                                                <!-- WhatsApp Button -->
		<div class="itemWhatsAppButton">
        
        <a href="whatsapp://send" data-text="Nueva balsa para actuar contra incendios en Fuentelencina" data-href=" - https://www.guadaque.com/provincia-guadaque/nueva-balsa-para-actuar-contra-incendios-en-fuentelencina" data-action="share/whatsapp/share" class="wa_btn wa_btn_s" style="display:none">comparte</a>
			<script type="text/javascript" src="/whatsapp-button.js"></script>
		</div>
		        
      								<!-- WhatsApp Button -->

			<div class="clr"></div>
		</div>
		
		<!-- END:: Social Share -->

	<div class="clr"></div>
  	<div class="clr"></div>



  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3 class="k2IModuleTitle">Artículos relacionados</h3>
		<ul>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/provincia-guadaque/incendio-en-el-recuenco-en-el-parque-natural-del-alto-tajo">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/c48b696ccb6cc32425136cff2ac131c2_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/provincia-guadaque/incendio-en-el-recuenco-en-el-parque-natural-del-alto-tajo">Controlado el incendio en El Recuenco, en el parque Natural del Alto Tajo</a>
				
				
				
				
				
				
							</li>
						<li class="odd span4">

								<div class="related-items-img-wrapper">
					<a href="/campo-guadaque/50-anos-de-conocimiento-y-prevencion-de-incendios-forestales-en-espana">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/b16c39368e90dceb4e926ba5ab4f0890_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/campo-guadaque/50-anos-de-conocimiento-y-prevencion-de-incendios-forestales-en-espana">50 años de conocimiento y prevención de incendios forestales en España</a>
				
				
				
				
				
				
							</li>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/region-guadaque/se-reduce-un-72-por-ciento-de-las-hectareas-afectadas-por-los-incendios-forestales">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/5271da6f7b79d00c538b9ef37f6c54dc_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/region-guadaque/se-reduce-un-72-por-ciento-de-las-hectareas-afectadas-por-los-incendios-forestales">Se reduce un 72 por ciento de las hectáreas afectadas por los incendios forestales</a>
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3 class="k2IModuleTitle">Deja un comentario</h3>

<p class="itemCommentsFormNotes">
		Asegúrate de llenar la información requerida marcada con (*). No está permitido el código HTML. Tu dirección de correo NO será publicada.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<div class="row-fluid">
		<!-- <label class="formName" for="userName"> *</label> -->
		<input class="inputbox cUsername" type="text" name="userName" id="userName" value="Nombre *" onblur="if(this.value=='') this.value='Nombre *';" onfocus="if(this.value=='Nombre *') this.value='';" />

		<!-- <label class="formEmail" for="commentEmail"> *</label> -->
		<input class="inputbox cEmail" type="text" name="commentEmail" id="commentEmail" value="Email *" onblur="if(this.value=='') this.value='Email *';" onfocus="if(this.value=='Email *') this.value='';" />
	</div>
	<!-- <label class="formUrl" for="commentURL"></label> -->
	<input class="inputbox commentURL" type="text" name="commentURL" id="commentURL" value="URL del sitio web *"  onblur="if(this.value=='') this.value='URL del sitio web *';" onfocus="if(this.value=='URL del sitio web *') this.value='';" />
	<div class="control-group">
	<!-- <label class="formComment" for="commentText"> *</label> -->
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='Mensaje';" onfocus="if(this.value=='Mensaje') this.value='';" name="commentText" id="commentText">Mensaje</textarea>
	</div>
		
	<input type="submit" class="btn btn-primary" id="submitCommentButton" value="Enviar comentario" />
	
	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="46147" />
	<input type="hidden" name="96ac118a954a03bf077bd9d127557e64" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/provincia-guadaque/nueva-balsa-para-actuar-contra-incendios-en-fuentelencina#startOfPageId46147">
			volver arriba		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.2) | Learn more about K2 at https://getk2.org -->

</div></section></div>

<aside id="sp-right" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/688" target="_blank" rel="noopener noreferrer"
							title="GQ Dipu turismo 2020">
							<img
								src="https://www.guadaque.com/images/banners/dipu_truismo_2020.gif"
								alt="Diputación de Guadalajara"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/716" target="_blank" rel="noopener noreferrer"
							title="Vacaciones Responsables">
							<img
								src="https://www.guadaque.com/images/banners/Guadaque_300x300.jpg"
								alt="vacaciones Responsables. Sierra de Pela y Alto Sorbe"
								 width="300"								 height="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/718" target="_blank" rel="noopener noreferrer"
							title="GQ quiero internet">
							<img
								src="https://www.guadaque.com/images/banners/300x300.gif"
								alt="Quiero internet"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">


</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/612" target="_blank" rel="noopener noreferrer"
							title="GQ Robapáginas Cabanillas Compra">
							<img
								src="https://www.guadaque.com/images/banners/cabanilllas_compra.jpg"
								alt="Fiestas Cabanillas"
								 width="300"								 height="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  content-mid-add">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup content-mid-add">
	<div id="publi">PUBLICIDAD</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/598" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Uned ">
							<img
								src="https://www.guadaque.com/images/banners/uned2020.jpg"
								alt="GQ Robapaginas Uned "
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
		<div class="moduletableinset-sp">
							<h4>Últimas Noticias</h4>
						
<div id="ns2-685" class="nssp2 ns2- sp-inset-news">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap685" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/region-guadaque/habra-datos-semanales-sobre-incidencia-del-covid-19-en-municipios-de-mas-de-1-000-habitantes" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/b05136162a16c7ff6eea37ff7a0b846f_XL_200x120.jpg" alt="Habrá datos semanales sobre incidencia del Covid-19 en municipios de más de 1.000 habitantes" title="Habrá datos semanales sobre incidencia del Covid-19 en municipios de más de 1.000 habitantes" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/region-guadaque/habra-datos-semanales-sobre-incidencia-del-covid-19-en-municipios-de-mas-de-1-000-habitantes">
															
															Habrá datos semanales sobre incidencia del Covid-19 en municipios de más de 1.000 habitantes																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Viernes, 28 Agosto 2020 17:34															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/nueva-balsa-para-actuar-contra-incendios-en-fuentelencina" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/7823e6cbdbe2de4f38d2d63c32b3530d_XL_200x120.jpg" alt="Nueva balsa para actuar contra incendios en Fuentelencina" title="Nueva balsa para actuar contra incendios en Fuentelencina" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/nueva-balsa-para-actuar-contra-incendios-en-fuentelencina">
															
															Nueva balsa para actuar contra incendios en Fuentelencina																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Viernes, 28 Agosto 2020 17:18															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/siguen-reclamando-la-recuperacion-de-las-frecuencias-del-transporte-suprimidas" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/f20f3f72e71ef1a99e694cb67938c610_XL_200x120.jpg" alt="Siguen reclamando la recuperación de las frecuencias del transporte suprimidas" title="Siguen reclamando la recuperación de las frecuencias del transporte suprimidas" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/siguen-reclamando-la-recuperacion-de-las-frecuencias-del-transporte-suprimidas">
															
															Siguen reclamando la recuperación de las frecuencias del transporte suprimidas																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Viernes, 28 Agosto 2020 17:04															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/region-guadaque/ciudadanos-tambien-reclama-los-datos-por-municipios-del-covid-19" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/0183d66043b1b1f06d4b40829afbb741_XL_200x120.jpg" alt="Ciudadanos también reclama los datos por municipios del covid-19" title="Ciudadanos también reclama los datos por municipios del covid-19" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/region-guadaque/ciudadanos-tambien-reclama-los-datos-por-municipios-del-covid-19">
															
															Ciudadanos también reclama los datos por municipios del covid-19																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Viernes, 28 Agosto 2020 15:31															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/ya-se-pueden-pedir-las-ayudas-de-autoempleo-de-la-diputacion-de-guadalajara" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/524388eef2480be3445a2466d8f78dcd_XL_200x120.jpg" alt="Ya se pueden pedir las ayudas de autoempleo de la Diputación de Guadalajara" title="Ya se pueden pedir las ayudas de autoempleo de la Diputación de Guadalajara" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/ya-se-pueden-pedir-las-ayudas-de-autoempleo-de-la-diputacion-de-guadalajara">
															
															Ya se pueden pedir las ayudas de autoempleo de la Diputación de Guadalajara																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Viernes, 28 Agosto 2020 14:48															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/acude-a-hacerse-una-pcr-reclamado-por-sanidad-y-le-quieren-cobrar-la-factura" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/4f2f691c6cbe195ba82e63f8727b5471_XL_200x120.jpg" alt="Acude a hacerse una PCR reclamado por Sanidad y le quieren cobrar la factura" title="Acude a hacerse una PCR reclamado por Sanidad y le quieren cobrar la factura" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/acude-a-hacerse-una-pcr-reclamado-por-sanidad-y-le-quieren-cobrar-la-factura">
															
															Acude a hacerse una PCR reclamado por Sanidad y le quieren cobrar la factura																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Viernes, 28 Agosto 2020 14:24															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>		</div>
	<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/714" target="_blank" rel="noopener noreferrer"
							title="GQ Ibercaja 2020">
							<img
								src="https://www.guadaque.com/images/banners/Julio_2020_Ibercaja.jpg"
								alt="GQ Ibercaja 2020"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/596" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Medio BASF Patrocina">
							<img
								src="https://www.guadaque.com/images/banners/aa00basf_patrocina.gif"
								alt="BASF The Chemical Company"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  right-sp-tab">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<div class="sptab_red" id="sptab632">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="más_leído_hoy" class="sptab-title sptab_sfx right-for-sp-tab">Más leído hoy</span></h2>
			
<div id="k2ModuleBox637" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/guadalajara-vuelve-a-repuntar-con-71-nuevos-casos-de-coronavirus" title="Leer más &quot;Guadalajara vuelve a repuntar con 71 nuevos casos de coronavirus&quot;">
				<img src="/media/k2/items/cache/bd7c8d60fe7912f8440766c44c732ee7_XS.jpg" alt="Guadalajara vuelve a repuntar con 71 nuevos casos de coronavirus"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/guadalajara-vuelve-a-repuntar-con-71-nuevos-casos-de-coronavirus">Guadalajara vuelve a repuntar con 71 nuevos casos de coronavirus</a>
				
									<span class="moduleItemDateCreated">Jueves, 27 Agosto 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/acude-a-hacerse-una-pcr-reclamado-por-sanidad-y-le-quieren-cobrar-la-factura" title="Leer más &quot;Acude a hacerse una PCR reclamado por Sanidad y le quieren cobrar la factura&quot;">
				<img src="/media/k2/items/cache/4f2f691c6cbe195ba82e63f8727b5471_XS.jpg" alt="Acude a hacerse una PCR reclamado por Sanidad y le quieren cobrar la factura"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/acude-a-hacerse-una-pcr-reclamado-por-sanidad-y-le-quieren-cobrar-la-factura">Acude a hacerse una PCR reclamado por Sanidad y le quieren cobrar la factura</a>
				
									<span class="moduleItemDateCreated">Viernes, 28 Agosto 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sucesos-guadaque/un-joven-de-21-anos-por-inhalacion-de-humo-en-el-incendio-de-un-solar-en-trijueque" title="Leer más &quot;Un joven de 21 a&ntilde;os, afectado por inhalaci&oacute;n de humo en el incendio de un solar en Trijueque&quot;">
				<img src="/media/k2/items/cache/243a5be1f442851107c69930aef42cf2_XS.jpg" alt="Un joven de 21 a&ntilde;os, afectado por inhalaci&oacute;n de humo en el incendio de un solar en Trijueque"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sucesos-guadaque/un-joven-de-21-anos-por-inhalacion-de-humo-en-el-incendio-de-un-solar-en-trijueque">Un joven de 21 años, afectado por inhalación de humo en el incendio de un solar en Trijueque</a>
				
									<span class="moduleItemDateCreated">Jueves, 27 Agosto 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/las-cortes-regionales-estrenan-hoy-el-voto-telematico-con-dos-diputados-confinados" title="Leer más &quot;Las Cortes regionales estrenan hoy el voto telem&aacute;tico con dos diputados confinados&quot;">
				<img src="/media/k2/items/cache/0ecdb714d440ed5f2e12b5da08b9aafb_XS.jpg" alt="Las Cortes regionales estrenan hoy el voto telem&aacute;tico con dos diputados confinados"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/las-cortes-regionales-estrenan-hoy-el-voto-telematico-con-dos-diputados-confinados">Las Cortes regionales estrenan hoy el voto telemático con dos diputados confinados</a>
				
									<span class="moduleItemDateCreated">Viernes, 28 Agosto 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="semana" class="sptab-title sptab_sfx right-for-sp-tab">Semana</span></h2>
			
<div id="k2ModuleBox631" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/azuqueca-con-79-positivos-cierra-parques-las-barras-de-los-bares-e-instalaciones-municipales" title="Leer más &quot;Azuqueca, con 79 positivos, cierra parques, las barras de los bares e instalaciones municipales&quot;">
				<img src="/media/k2/items/cache/1ef1696bf0f148331fec5d51ad38239f_XS.jpg" alt="Azuqueca, con 79 positivos, cierra parques, las barras de los bares e instalaciones municipales"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/azuqueca-con-79-positivos-cierra-parques-las-barras-de-los-bares-e-instalaciones-municipales">Azuqueca, con 79 positivos, cierra parques, las barras de los bares e instalaciones municipales</a>
				
									<span class="moduleItemDateCreated">Sábado, 22 Agosto 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/ha-fallecido-sara-martinez-bronchalo-alcaldesa-de-villanueva-de-la-torre" title="Leer más &quot;Ha fallecido Sara Mart&iacute;nez Bronchalo, alcaldesa de Villanueva de la Torre&quot;">
				<img src="/media/k2/items/cache/f62ffe3b0633ebaaa3bb3914831d23f1_XS.jpg" alt="Ha fallecido Sara Mart&iacute;nez Bronchalo, alcaldesa de Villanueva de la Torre"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/ha-fallecido-sara-martinez-bronchalo-alcaldesa-de-villanueva-de-la-torre">Ha fallecido Sara Martínez Bronchalo, alcaldesa de Villanueva de la Torre</a>
				
									<span class="moduleItemDateCreated">Lunes, 24 Agosto 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/guadalajara-registra-56-casos-en-el-fin-de-semana-y-3-fallecidos-por-covid-19" title="Leer más &quot;Guadalajara registra 56 casos en el fin de semana y 3 fallecidos por Covid-19&quot;">
				<img src="/media/k2/items/cache/1d1e25b57f1f0fb4a01d4fd01bdfaf1a_XS.jpg" alt="Guadalajara registra 56 casos en el fin de semana y 3 fallecidos por Covid-19"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/guadalajara-registra-56-casos-en-el-fin-de-semana-y-3-fallecidos-por-covid-19">Guadalajara registra 56 casos en el fin de semana y 3 fallecidos por Covid-19</a>
				
									<span class="moduleItemDateCreated">Lunes, 24 Agosto 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/guadalajara-va-frenando-los-nuevos-contagios-hoy-con-37-nuevos-positivos" title="Leer más &quot;Guadalajara va frenando los nuevos contagios, hoy con 37 nuevos positivos&quot;">
				<img src="/media/k2/items/cache/8fc9c3d506a2b2d0c77a8e365a6cdcc1_XS.jpg" alt="Guadalajara va frenando los nuevos contagios, hoy con 37 nuevos positivos"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/guadalajara-va-frenando-los-nuevos-contagios-hoy-con-37-nuevos-positivos">Guadalajara va frenando los nuevos contagios, hoy con 37 nuevos positivos</a>
				
									<span class="moduleItemDateCreated">Miércoles, 26 Agosto 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="todo_el_mes" class="sptab-title sptab_sfx right-for-sp-tab">Todo el mes</span></h2>
			
<div id="k2ModuleBox638" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/registrado-un-brote-laboral-y-social-en-torija-con-31-positivos-y-58-nuevos-casos-en-guadalajara" title="Leer más &quot;Registrado un brote laboral y social en Torija con 31 positivos  y 58 nuevos casos en Guadalajara&quot;">
				<img src="/media/k2/items/cache/e1befbddca94607abc125c1cf52e638d_XS.jpg" alt="Registrado un brote laboral y social en Torija con 31 positivos  y 58 nuevos casos en Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/registrado-un-brote-laboral-y-social-en-torija-con-31-positivos-y-58-nuevos-casos-en-guadalajara">Registrado un brote laboral y social en Torija con 31 positivos  y 58 nuevos casos en Guadalajara</a>
				
									<span class="moduleItemDateCreated">Miércoles, 19 Agosto 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 4344 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/guadalajara-registra-un-fallecido-con-covid-y-un-brote-en-atienza-con-9-positivos" title="Leer más &quot;Guadalajara registra un fallecido con COVID y un brote en Atienza con 9 positivos&quot;">
				<img src="/media/k2/items/cache/dd82c9a39eb095bc215592b5ee92ec93_XS.jpg" alt="Guadalajara registra un fallecido con COVID y un brote en Atienza con 9 positivos"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/guadalajara-registra-un-fallecido-con-covid-y-un-brote-en-atienza-con-9-positivos">Guadalajara registra un fallecido con COVID y un brote en Atienza con 9 positivos</a>
				
									<span class="moduleItemDateCreated">Viernes, 31 Julio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 3383 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/guadalajara-en-las-zonas-de-origen-recomendandas-por-belgica-para-hacer-cuarentena-y-test-covid-19" title="Leer más &quot;Guadalajara en las zonas de origen recomendandas por B&eacute;lgica para hacer cuarentena y test covid-19&quot;">
				<img src="/media/k2/items/cache/28a021ddebc4f9364d7fe0d11bb2e8ab_XS.jpg" alt="Guadalajara en las zonas de origen recomendandas por B&eacute;lgica para hacer cuarentena y test covid-19"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/guadalajara-en-las-zonas-de-origen-recomendandas-por-belgica-para-hacer-cuarentena-y-test-covid-19">Guadalajara en las zonas de origen recomendandas por Bélgica para hacer cuarentena y test covid-19</a>
				
									<span class="moduleItemDateCreated">Domingo, 02 Agosto 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 3285 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/azuqueca-con-79-positivos-cierra-parques-las-barras-de-los-bares-e-instalaciones-municipales" title="Leer más &quot;Azuqueca, con 79 positivos, cierra parques, las barras de los bares e instalaciones municipales&quot;">
				<img src="/media/k2/items/cache/1ef1696bf0f148331fec5d51ad38239f_XS.jpg" alt="Azuqueca, con 79 positivos, cierra parques, las barras de los bares e instalaciones municipales"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/azuqueca-con-79-positivos-cierra-parques-las-barras-de-los-bares-e-instalaciones-municipales">Azuqueca, con 79 positivos, cierra parques, las barras de los bares e instalaciones municipales</a>
				
									<span class="moduleItemDateCreated">Sábado, 22 Agosto 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 3010 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab632').sptab({
			animation : 'scroll:horizontal',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GK Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="7724532975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module Clear">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroupClear">
	<div id="publi">PUBLICIDAD</div>
	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8423537004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  hidden-phone">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<a class="twitter-timeline"  href="https://twitter.com/guadaque" data-widget-id="633954520171696130">Tweets por el @guadaque.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</aside>
</div></div></section><footer id="sp-footer-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="footer">
<div id="sp-footer1" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-mobile-alt"></i>  (+34) 652 325 989<br />
<i class="fas fa-mobile-alt"></i>  (+34) 608 842 722</div><!-- END: Custom advanced (www.pluginaria.com) -->
<a href="http://www.joomshaper.com" title="joomshaper.com"></a></div>

<div id="sp-footer2" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-envelope"></i>  <span id="cloak366502524a7b4b0519d1f2222bf43c5d">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak366502524a7b4b0519d1f2222bf43c5d').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy366502524a7b4b0519d1f2222bf43c5d = 'r&#101;d&#97;cc&#105;&#111;n' + '&#64;';
				addy366502524a7b4b0519d1f2222bf43c5d = addy366502524a7b4b0519d1f2222bf43c5d + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';
				var addy_text366502524a7b4b0519d1f2222bf43c5d = 'r&#101;d&#97;cc&#105;&#111;n' + '&#64;' + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';document.getElementById('cloak366502524a7b4b0519d1f2222bf43c5d').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy366502524a7b4b0519d1f2222bf43c5d + '\'>'+addy_text366502524a7b4b0519d1f2222bf43c5d+'<\/a>';
		</script><br />
<i class="fas fa-envelope"></i>  <span id="cloak66f032bb17e380150c09fd48d5fa215f">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak66f032bb17e380150c09fd48d5fa215f').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy66f032bb17e380150c09fd48d5fa215f = 'p&#117;bl&#105;c&#105;d&#97;d' + '&#64;';
				addy66f032bb17e380150c09fd48d5fa215f = addy66f032bb17e380150c09fd48d5fa215f + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';
				var addy_text66f032bb17e380150c09fd48d5fa215f = 'p&#117;bl&#105;c&#105;d&#97;d' + '&#64;' + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';document.getElementById('cloak66f032bb17e380150c09fd48d5fa215f').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy66f032bb17e380150c09fd48d5fa215f + '\'>'+addy_text66f032bb17e380150c09fd48d5fa215f+'<\/a>';
		</script></div><!-- END: Custom advanced (www.pluginaria.com) -->
<a class="sp-totop" href="javascript:;" title="Goto Top" rel="nofollow"><small>Goto Top </small><i class="icon-caret-up"></i></a></div>

<div id="sp-footer3" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-map-marker-alt"></i>  Río San Andrés, 26 Guadalajara-España<br />
<i class="fas fa-file-alt"></i>  <a href="https://www.guadaque.com/pdf/Tarifas_Guadaque_2018.pdf" target="_blank">Tarifas de publicidad</a></div><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></footer>        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-12111627-1']);
        _gaq.push(['_trackPageview']);

        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        </script>
        	

		<a class="hidden-desktop btn btn-inverse sp-main-menu-toggler" href="#" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-align-justify"></i>
		</a>

		<div class="hidden-desktop sp-mobile-menu nav-collapse collapse">
			<ul class=""><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item active"><a href="/provincia-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item"><a href="/reportaje-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li><li class="menu-item last"><a href="/fin-de-semana" class="menu-item last" ><span class="menu"><span class="menu-title">Nacional (coronavirus)</span></span></a></li></ul>   
		</div>
		        
		</div>
          <amp-auto-ads type="adsense" data-ad-client="ca-pub-1438197719959784"></amp-auto-ads>
    			<!-- Google Analytics -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-12111627-1', 'auto');
			ga('send', 'pageview');
			
			</script>
			<!-- End Google Analytics --></body>
</html>