<!DOCTYPE html>
<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"  lang="es-es"> <![endif]-->
<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"  lang="es-es"> <![endif]-->
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"  lang="es-es"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="es-es"> <!--<![endif]-->
    <head>
  		<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
  		</script>
  		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
  		</script>
		<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1438197719959784",
          enable_page_level_ads: true
     });
		</script>
		<script defer src="https://use.fontawesome.com/releases/v5.0.13/js/all.js" integrity="sha384-xymdQtn1n3lH2wcu0qhcdaOpQwyoarkgLVxC/wZ5q7h9gHtxICrpcaSUfygqZGOe" crossorigin="anonymous">
        </script>
    	<meta property="fb:pages" content="111415458914373" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <base href="https://www.guadaque.com/region-guadaque/guadalajara-suma-un-solo-fallecido-mas-que-ayer-con-187-acumulados" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="coronavirus, positivos coronavirus, COVID-19, Guadalajara, Castilla-La Mancha, Ciudad Real" />
	<meta name="author" content="Blanca Corrales" />
	<meta property="og:url" content="https://www.guadaque.com/region-guadaque/guadalajara-suma-un-solo-fallecido-mas-que-ayer-con-187-acumulados?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+guadaque%2FjVHv+%28RSS_feed%29" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guadaqué - Guadalajara suma un solo fallecido más que ayer, con 187 acumulados" />
	<meta property="og:description" content="La provincia de Guadalajara registra a día de hoy, 21 de abril, 1.450 casos de infección de coronavirus, que son 19 más que ayer y 187 fallecidos desde el inicio de la pandemia, que es uno más que ayer. Vuelve a bajar el número de hospitalizados en Guadalajara, 4 menos que ayer, con 130 hospitalizad..." />
	<meta property="og:image" content="https://www.guadaque.com/media/k2/items/cache/0f645448bf28f62c1d05fa28a9b8cd88_XL.jpg" />
	<meta name="image" content="https://www.guadaque.com/media/k2/items/cache/0f645448bf28f62c1d05fa28a9b8cd88_XL.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@@guadaque" />
	<meta name="twitter:title" content="Guadaqué - Guadalajara suma un solo fallecido más que ayer, con 187 acumulados" />
	<meta name="twitter:description" content="La provincia de Guadalajara registra a día de hoy, 21 de abril, 1.450 casos de infección de coronavirus, que son 19 más que ayer y 187 fallecidos desde el inicio de la pandemia, que es uno más que aye..." />
	<meta name="twitter:image" content="https://www.guadaque.com/media/k2/items/cache/0f645448bf28f62c1d05fa28a9b8cd88_M.jpg" />
	<meta name="twitter:image:alt" content="Guadalajara suma un solo fallecido más que ayer, con 187 acumulados" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="La provincia de Guadalajara registra a día de hoy, 21 de abril, 1.450 casos de infección de coronavirus, que son 19 más que ayer y 187 fallecidos desd..." />
	<title>Guadaqué - Guadalajara suma un solo fallecido más que ayer, con 187 acumulados</title>
	<link href="https://www.guadaque.com/region-guadaque/guadalajara-suma-un-solo-fallecido-mas-que-ayer-con-187-acumulados/amp?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+guadaque%2FjVHv+%28RSS_feed%29" rel="amphtml" />
	<link href="https://www.guadaque.com/region-guadaque/guadalajara-suma-un-solo-fallecido-mas-que-ayer-con-187-acumulados" rel="canonical" />
	<link href="/templates/shaper_newsplus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/k2.css?v=2.10.2" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/xtypo/themes/default/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,300,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:300,400,700,800" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Mada:500" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/mobile-menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/presets/preset5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/raw.css.php?id=632" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_news_highlighter/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .container{max-width:1170px}body, p{font-family:'Roboto';}h1, h3, h5{font-family:'Raleway';}h2, h4{font-family:'Mada';}
#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }

#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }
.infotext{display:inline-block;vertical-align:middle;}.infotext{display:inline-block;vertical-align:middle;}.infotext{display:inline-block;vertical-align:middle;}#sptab632 .tabs_mask, #sptab632 ul.tabs_container li span {height:30px;line-height:30px;}#sptab632 .tab-padding {padding:10px 0 0 0}#sp-nh514 {color:#666666;background:#f9f9f9}.sp-nh-item{background:#f9f9f9}a.sp-nh-link {color:#047aac}a.sp-nh-link:hover {color:#039ee1}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image: url(/modules/mod_sp_news_highlighter/assets/images/style1.png)}
	</style>
	<script src="/media/jui/js/jquery.min.js?cb14b5af69c0b7a92463dc15646031ac" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?cb14b5af69c0b7a92463dc15646031ac" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?cb14b5af69c0b7a92463dc15646031ac" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.2&b=20191212&sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/xtypo/assets/script.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?cb14b5af69c0b7a92463dc15646031ac" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/modernizr-2.6.2.min.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/helix.core.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script>
	<script src="/templates/shaper_newsplus/js/main.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js" type="text/javascript"></script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">
spnoConflict(function($){

					function mainmenu() {
						$('.sp-menu').spmenu({
							startLevel: 0,
							direction: 'ltr',
							initOffset: {
								x: 0,
								y: 0
							},
							subOffset: {
								x: 0,
								y: 0
							},
							center: 0
						});
			}

			mainmenu();

			$(window).on('resize',function(){
				mainmenu();
			});


			});
	</script>
	<link href="https://feeds.feedburner.com/guadaque/jVHv" rel="alternate" type="application/rss+xml" title="RSS_feed" />
	<link href="https://feeds.feedburner.com/" rel="alternate" type="text/html" title="rss Flipboard" />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.guadaque.com", "potentialAction": { "@type": "SearchAction", "target": "https://www.guadaque.com/index.php?option=com_search&searchphrase=all&searchword={search_term}", "query-input": "required name=search_term" } } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "url": "https://www.guadaque.com", "logo": "https://www.guadaque.com/images/logo.png" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "www.guadaque.com", "url": "https://www.guadaque.com", "sameAs": [ "https://www.facebook.com/PeriodicoGuadaque/", "https://twitter.com/guadaque?lang=es", "https://plus.google.com/+guadaquenoticias" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://www.guadaque.com/", "name": "Inicio" } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.guadaque.com/region-guadaque", "name": "Región" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.guadaque.com/region-guadaque/guadalajara-suma-un-solo-fallecido-mas-que-ayer-con-187-acumulados", "name": "Guadalajara suma un solo fallecido más que ayer, con 187 acumulados" } } ] } </script>
            <!-- End: Google Structured Data -->

            
</head>
    <body  class="item subpage  ltr preset5 menu-region-guadaque responsive bg hfeed clearfix">
		<div class="body-innerwrapper">
        <!--[if lt IE 8]>
        <div class="chromeframe alert alert-danger" style="text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> or <a target="_blank" href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
        <![endif]-->
        <section id="sp-header-top-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="header-top">
<div id="sp-top-menu" class="span12 hidden-phone"><ul class="nav  header-top-menu">
<li class="item-595"><a href="/opinon" >Opinión</a></li><li class="item-612"><a href="/blogs" >Blogs de Guadaqué</a></li><li class="item-603"><a href="/agenda" >Agenda</a></li><li class="item-604 deeper parent"><a href="#" >Turismo</a><ul class="nav-child unstyled small"><li class="item-630"><a href="/turismo/rutas" >Rutas</a></li><li class="item-631"><a href="/turismo/restaurantes" >Restaurantes</a></li><li class="item-632"><a href="/turismo/casas-rurales" >Casas Rurales</a></li><li class="item-633"><a href="/turismo/gastronomia" >Gastronomía</a></li></ul></li><li class="item-1187"><a href="/hemeroteca" target="_blank" >Hemeroteca</a></li><li class="item-1388"><a href="/videos" target="_blank" >Vídeos</a></li><li class="item-1497"><a href="/fotos" target="_blank" >Fotos</a></li></ul>
</div>
</div></div></section><section id="sp-logo-wrapper" 
                class=" hidden-phone"><div class="container"><div class="row-fluid" id="logo">
<div id="sp-logo" class="span12"><div class="logo-wrapper"><a href="/"><div style="width:302px; height:90px;" class="logo"></div></a></div></div>
</div></div></section><section id="sp-logomovil-wrapper" 
                class=" hidden-tablet hidden-desktop"><div class="container"><div class="row-fluid" id="logomovil">
<div id="sp-logo-movil" class="span12">			<div class="guadaque-framework">
				<a class="guadaque-logo" title="en twitter @guadaque" href="/".JURI::root(true)."">
					diseño guadaque.com
				</a>
			</div>
		</div>
</div></div></section><section id="sp-menu-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="menu">
<div id="sp-logo_small" class="span1 hidden-phone hidden-tablet"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><img src="/templates/shaper_newsplus/images/presets/preset5/logo_small.svg" alt="" /></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-menu" class="span11">	


			<div id="sp-main-menu" class="visible-desktop">
				<ul class="sp-menu level-0"><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item active"><a href="/region-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item"><a href="/reportaje-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li><li class="menu-item last"><a href="/fin-de-semana" class="menu-item last" ><span class="menu"><span class="menu-title">Nacional (coronavirus)</span></span></a></li></ul>        
			</div>  				
			</div>
</div></div></section><section id="sp-megabanner-wrapper" 
                class=" "><div class="row-fluid" id="megabanner">
<div id="sp-megabannertop" class="span12"><div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8709105378"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
</div></section><section id="sp-news-highlight-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="news-highlight">
<div id="sp-news-highlight" class="span8  hidden-phone"><script type="text/javascript">
	jQuery(function($) {
		$('#sp-nh514').spNewsHighlighter({
			'interval': 5000,
            'fxduration': 500,
            'animation': "slide-vertical"
		});
	});
</script>

<div id="sp-nh514" class="sp_news_higlighter">
	<div class="sp-nh-buttons">
		<span class="sp-nh-text">ÚLTIMA HORA</span>
					<div id="sp-nh-prev514" class="sp-nh-prev"></div>
			<div id="sp-nh-next514" class="sp-nh-next"></div>
			</div>	
	<div id="sp-nh-items514" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/region-guadaque/amplian-el-decreto-de-orfandad-para-cubrir-todos-los-casos-de-la-violencia-de-genero"><span class="sp-nh-title">Amplían el decreto de orfandad para cubrir todos los casos de la violencia de género</span> - <span class="sp-nh-date">Martes, 21 Abril 2020 14:08</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/region-guadaque/apoyo-psicosocial-en-las-unidades-de-cuidados-intensivos-a-pacientes-familiares-y-sanitarios"><span class="sp-nh-title">Apoyo psicosocial en las unidades de cuidados intensivos a pacientes, familiares y sanitarios</span> - <span class="sp-nh-date">Martes, 21 Abril 2020 13:33</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/region-guadaque/castilla-la-mancha-intensifica-la-proteccion-a-los-1-121-menores-en-acogida-o-tutela"><span class="sp-nh-title">Castilla-La Mancha intensifica la protección a los 1.121 menores en acogida o tutela</span> - <span class="sp-nh-date">Martes, 21 Abril 2020 13:27</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/region-guadaque/guadalajara-suma-un-solo-fallecido-mas-que-ayer-con-187-acumulados"><span class="sp-nh-title">Guadalajara suma un solo fallecido más que ayer, con 187 acumulados</span> - <span class="sp-nh-date">Martes, 21 Abril 2020 12:28</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/guadalajara-ciudad/el-pleno-votara-en-abril-una-primera-modificacion-de-credito-de-272-000-euros"><span class="sp-nh-title">El Pleno votará en abril una primera modificación de crédito de 272.000 euros</span> - <span class="sp-nh-date">Martes, 21 Abril 2020 11:55</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div></div>

<div id="sp-search" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- SiteSearch Google CSE --><form method="get" action="https://www.guadaque.com/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="008083864759943253111:vg-n1cgfmme" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 300px;"/> <input type="submit" name="sa" value="Buscar" class="button" /></div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.style.color = '#AAAAAA';q.style.background = '#FFFFFF url(https://cse.google.com/coop/intl/es/images/google_custom_search_watermark.gif) left no-repeat';}};	var f = function() {q.style.color = '#000000';q.style.background = '#ffffff';};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-main-body-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="main-body">
<div id="sp-component-area" class="span8"><section id="sp-component-wrapper"><div id="sp-component"><div id="system-message-container">
	</div>
﻿

<!-- Start K2 Item Layout -->
<span id="startOfPageId44418"></span>

<div id="k2Container" class="itemView itemIsFeatured">


  <!-- ItemBody start -->

<div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a href="/media/k2/items/cache/0f645448bf28f62c1d05fa28a9b8cd88_XL.jpg" title="Clic para vista previa de la imagen"></a>
		  	<img src="/media/k2/items/cache/0f645448bf28f62c1d05fa28a9b8cd88_XL.jpg" alt="Guadalajara suma un solo fallecido m&aacute;s que ayer, con 187 acumulados" style="width:900px; height:auto;" />
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	<div class="itemHeader">
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Guadalajara suma un solo fallecido más que ayer, con 187 acumulados
	  	
	  </h2>
	  
	  	  <div class="itemLinks">

	  		<div class="itemLinksLeft">
		  						<!-- Item Author -->
				<div class="itemAuthor">
					<span class="itemAuthorTagText"> <i style="display: inline-block; margin-right: 5px;" class="icon-user"></i> </span>
										Blanca Corrales									</div>
				

				
				<!-- Blog Date -->
									<div class="itemBlogDate">
						<span class="item_date_text"><i style="display: inline-block; margin-right: 5px;" class="icon-time"></i> </span>
						<span class="sp_date_day">21 Abril 2020</span>
					</div>
					
								<!-- Blog Date End -->
			</div>

			<!-- Right links -->
			<div class="itemLinksRight">
						<!-- Print Button -->
				<a class="itemPrintLink" rel="nofollow" href="/region-guadaque/guadalajara-suma-un-solo-fallecido-mas-que-ayer-con-187-acumulados?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span> <i style="margin-right: 5px;" class="icon-print"></i></span>
				</a>
			
						<!-- Email Button -->
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_newsplus&amp;link=08cdeb4f1f9c1b931d865f2c92686677fea69bf2" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span><i style="margin-right: 5px;" class="icon-envelope-alt"></i></span>
				</a>
			
			</div>
			<!-- Right links -->
		  		  <!-- Item tags -->
		  <div class="itemTagsBlock">
			  <span class="itemAuthorTagText"> TAG:  </span>
			  <ul class="itemTags">
			    			    <li><a href="/region-guadaque/tag/coronavirus">coronavirus</a></li>
			    			    <li><a href="/region-guadaque/tag/positivos%20coronavirus">positivos coronavirus</a></li>
			    			    <li><a href="/region-guadaque/tag/COVID19">COVID19</a></li>
			    			  </ul>
			  <div class="clr"></div>
		  </div>
		  
		  
			<div class="clr"></div>
	  </div>
	  


		<!-- Anchor link to comments below - if enabled -->
	<div class="ItemCommentsLink">
								<a class="itemCommentsLink k2Anchor" href="/region-guadaque/guadalajara-suma-un-solo-fallecido-mas-que-ayer-con-187-acumulados#itemCommentsAnchor">
				¡Escribe el primer comentario!			</a>
						</div>
	
  	</div>
  	<!-- Item Header end -->

 <div class="clr"></div>



	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>La provincia de Guadalajara registra a día de hoy, 21 de abril, 1.450 casos de infección de coronavirus, que son 19 más que ayer y 187 fallecidos desde el inicio de la pandemia, que es uno más que ayer. Vuelve a bajar el número de hospitalizados en Guadalajara, 4 menos que ayer, con 130 hospitalizados. Se sigue suavizando la curva de nuevos casos en Guadalajara, así como la de fallecidos.</p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>El Gobierno de Castilla-La Mancha, a través de la Dirección General de Salud Pública, ha confirmado 249 casos nuevos por infección de coronavirus en las últimas veinticuatro horas. El total de casos en Castilla-La Mancha asciende a 17.045 casos.</p>
<p>Por provincias, Ciudad Real acumula 6.527 casos (+169), Toledo 3.957 (+19), Albacete 3.771 (+17), Guadalajara 1.450 (+19) y Cuenca 1.340 (+25). Sorprende el dato de Ciudad Real, porque acapara el 67,85% de los nuevos casos en la región y triplica su incremento de nuevos casos en un solo día.</p>
<p>El número de hospitalizados es de 1.422, que son 8 hospitalizados menos que ayer, siendo el tercer día seguido que Castilla-La Mancha se sitúa por debajo de los 1.500 pacientes hospitalizados, tras haber alcanzado la cota de 3.230 el 1 de abril.</p>
<p>Por provincias Ciudad Real tiene 478 (-9 ingresados que ayer), Toledo 416 (-1), Albacete 318 (+1), Guadalajara 130 (-4) y Cuenca 80 (-8).</p>
<p>Por hospitales, el Complejo Hospitalario de Albacete tiene 233, el Hospital de Almansa 9, el Hospital de Tomelloso 52, el Hospital de Manzanares 18, el Hospital de Guadalajara 130, el Hospital de Ciudad Real 192, el Hospital Nacional de Parapléjicos 3, el Hospital Mancha Centro 142, el Hospital de Villarrobledo 46, el Hospital de Talavera de la Reina 75, el Hospital de Cuenca 80, el Hospital de Hellín 30, el Hospital de Puertollano 33, el Hospital de Valdepeñas 41 y el Hospital de Toledo 338.</p>
<p>El número de pacientes que necesitan respirador es 230, que son 11 pacientes menos que ayer.</p>
<p>Hay 64 nuevas altas epidemiológicas, para un total de 4.242 altas clínicas desde el inicio de la pandemia.</p>
<p>En cuanto a los fallecimientos en toda la región, son 54 fallecimientos más que ayer, sumando ya 2075.</p>
<p>Se distribuyen por provincias de la siguiente manera, en Ciudad Real 835 (+33 que ayer), en Toledo 518 (+14), en Albacete 377 (+4), en Guadalajara 187 (+1) y en Cuenca 158 (+2). En este caso también Ciudad Real sigue siendo la provincia que ofrece los datos más negativos, pue el 61.11% de los nuevos fallecidos son en esta provincia, que acapara ya el 40,24% del total de fallecidos de Castilla-La Mancha durante la pandemia.</p>
<p><strong>Centros Sociosanitarios</strong></p>
<p>De los más de 400 centros sociosanitarios que existen en Castilla-La Mancha, 218 tienen casos positivos, una más que ayer.</p>
<p>De estos 218 centros, 63 se encuentran en Toledo, 55 en Ciudad Real, 36 en Cuenca, 34 en Guadalajara (+1) y 30 en Albacete.</p>
<p>El número de residentes que tienen caso confirmado por COVID-19 es de 3.960, que son 350 más que ayer.</p>
<p>El número de fallecidos confirmados por COVID-19 es de 750,  que son 27 más que ayer. El 36,14% de los fallecimientos de la región lo son en centros sociosanitarios, y justo la mitad de los nuevos fallecimientos registrados hoy.</p>	  </div>
	  	  
	  
	  <div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Visto <b>36</b> veces			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <!-- ItemBody end -->






	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">tamaño de la fuente</span>
				<a href="#" id="fontDecrease">
					<span>disminuir el tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumentar tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
				</a>
			</li>
			
			
			
			

		</ul>
		<div class="clr"></div>
  </div>
	
	
	<!-- Social Share -->
			<!-- Social sharing -->
		<div class="itemSocialSharing">

						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@guadaque">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
			
						<!-- Facebook Button -->
			<div class="itemFacebookButton">
				<div id="fb-root"></div>
				<script type="text/javascript">
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			</div>
			
			                                                <!-- WhatsApp Button -->
		<div class="itemWhatsAppButton">
        
        <a href="whatsapp://send" data-text="Guadalajara suma un solo fallecido más que ayer, con 187 acumulados" data-href=" - https://www.guadaque.com/region-guadaque/guadalajara-suma-un-solo-fallecido-mas-que-ayer-con-187-acumulados?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+guadaque%2FjVHv+%28RSS_feed%29" data-action="share/whatsapp/share" class="wa_btn wa_btn_s" style="display:none">comparte</a>
			<script type="text/javascript" src="/whatsapp-button.js"></script>
		</div>
		        
      								<!-- WhatsApp Button -->

			<div class="clr"></div>
		</div>
		
		<!-- END:: Social Share -->

	<div class="clr"></div>
  	<div class="clr"></div>



  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3 class="k2IModuleTitle">Artículos relacionados</h3>
		<ul>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/region-guadaque/apoyo-psicosocial-en-las-unidades-de-cuidados-intensivos-a-pacientes-familiares-y-sanitarios">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/276041128fde06814952fae43a16fc21_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/region-guadaque/apoyo-psicosocial-en-las-unidades-de-cuidados-intensivos-a-pacientes-familiares-y-sanitarios">Apoyo psicosocial en las unidades de cuidados intensivos a pacientes, familiares y sanitarios</a>
				
				
				
				
				
				
							</li>
						<li class="odd span4">

								<div class="related-items-img-wrapper">
					<a href="/region-guadaque/castilla-la-mancha-intensifica-la-proteccion-a-los-1-121-menores-en-acogida-o-tutela">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/9c9e88104bc2662f9086da586c07b191_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/region-guadaque/castilla-la-mancha-intensifica-la-proteccion-a-los-1-121-menores-en-acogida-o-tutela">Castilla-La Mancha intensifica la protección a los 1.121 menores en acogida o tutela</a>
				
				
				
				
				
				
							</li>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/fin-de-semana/espana-suma-430-muertes-en-las-ultimas-24-horas-un-leve-incremento-frente-a-los-ultimos-dias">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/9e56f525cc976749e7fbcbf9fed7ab46_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/fin-de-semana/espana-suma-430-muertes-en-las-ultimas-24-horas-un-leve-incremento-frente-a-los-ultimos-dias">España suma 430 muertes en las últimas 24 horas, un leve incremento frente a los últimos días</a>
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3 class="k2IModuleTitle">Deja un comentario</h3>

<p class="itemCommentsFormNotes">
		Asegúrate de llenar la información requerida marcada con (*). No está permitido el código HTML. Tu dirección de correo NO será publicada.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<div class="row-fluid">
		<!-- <label class="formName" for="userName"> *</label> -->
		<input class="inputbox cUsername" type="text" name="userName" id="userName" value="Nombre *" onblur="if(this.value=='') this.value='Nombre *';" onfocus="if(this.value=='Nombre *') this.value='';" />

		<!-- <label class="formEmail" for="commentEmail"> *</label> -->
		<input class="inputbox cEmail" type="text" name="commentEmail" id="commentEmail" value="Email *" onblur="if(this.value=='') this.value='Email *';" onfocus="if(this.value=='Email *') this.value='';" />
	</div>
	<!-- <label class="formUrl" for="commentURL"></label> -->
	<input class="inputbox commentURL" type="text" name="commentURL" id="commentURL" value="URL del sitio web *"  onblur="if(this.value=='') this.value='URL del sitio web *';" onfocus="if(this.value=='URL del sitio web *') this.value='';" />
	<div class="control-group">
	<!-- <label class="formComment" for="commentText"> *</label> -->
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='Mensaje';" onfocus="if(this.value=='Mensaje') this.value='';" name="commentText" id="commentText">Mensaje</textarea>
	</div>
		
	<input type="submit" class="btn btn-primary" id="submitCommentButton" value="Enviar comentario" />
	
	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="44418" />
	<input type="hidden" name="85691df1c66b1c9482efecfbecae7481" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/region-guadaque/guadalajara-suma-un-solo-fallecido-mas-que-ayer-con-187-acumulados#startOfPageId44418">
			volver arriba		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.2) | Learn more about K2 at https://getk2.org -->

</div></section></div>

<aside id="sp-right" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/688" target="_blank" rel="noopener noreferrer"
							title="GQ Dipu COVID 19">
							<img
								src="https://www.guadaque.com/images/banners/ANUNCIO_PARA_DIGITAL.jpg"
								alt="Diputación de Guadalajara"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/656" target="_blank" rel="noopener noreferrer"
							title="GQ Ayto Guadalajara COVID-19 (2)">
							<img
								src="https://www.guadaque.com/images/banners/COVID19_300x300.jpg"
								alt="Ayuntamiento de Guadalajara"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/695" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Adac cinco 2019 COVID">
							<img
								src="https://www.guadaque.com/images/banners/gruposdesarrollo.gif"
								alt="Ayudas para emprendedores y pymes."
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/623" target="_blank" rel="noopener noreferrer"
							title="GQ Dipu Matriculas 20abril2020">
							<img
								src="https://www.guadaque.com/images/banners/DIPUCOBRANZA2020_copia.jpg"
								alt="GQ Dipu Matriculas 20abril2020"
								 width="300"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
		<div class="moduletableinset-sp">
							<h4>Últimas Noticias</h4>
						
<div id="ns2-685" class="nssp2 ns2- sp-inset-news">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap685" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/region-guadaque/amplian-el-decreto-de-orfandad-para-cubrir-todos-los-casos-de-la-violencia-de-genero" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/f5ae1febbb7ebd4a1e54d613a40a38c5_XL_200x120.jpg" alt="Amplían el decreto de orfandad para cubrir todos los casos de la violencia de género" title="Amplían el decreto de orfandad para cubrir todos los casos de la violencia de género" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/region-guadaque/amplian-el-decreto-de-orfandad-para-cubrir-todos-los-casos-de-la-violencia-de-genero">
															
															Amplían el decreto de orfandad para cubrir todos los casos de la violencia de género																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 21 Abril 2020 14:08															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/region-guadaque/apoyo-psicosocial-en-las-unidades-de-cuidados-intensivos-a-pacientes-familiares-y-sanitarios" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/276041128fde06814952fae43a16fc21_XL_200x120.jpg" alt="Apoyo psicosocial en las unidades de cuidados intensivos a pacientes, familiares y sanitarios" title="Apoyo psicosocial en las unidades de cuidados intensivos a pacientes, familiares y sanitarios" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/region-guadaque/apoyo-psicosocial-en-las-unidades-de-cuidados-intensivos-a-pacientes-familiares-y-sanitarios">
															
															Apoyo psicosocial en las unidades de cuidados intensivos a pacientes, familiares y sanitarios																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 21 Abril 2020 13:33															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/region-guadaque/castilla-la-mancha-intensifica-la-proteccion-a-los-1-121-menores-en-acogida-o-tutela" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/9c9e88104bc2662f9086da586c07b191_XL_200x120.jpg" alt="Castilla-La Mancha intensifica la protección a los 1.121 menores en acogida o tutela" title="Castilla-La Mancha intensifica la protección a los 1.121 menores en acogida o tutela" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/region-guadaque/castilla-la-mancha-intensifica-la-proteccion-a-los-1-121-menores-en-acogida-o-tutela">
															
															Castilla-La Mancha intensifica la protección a los 1.121 menores en acogida o tutela																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 21 Abril 2020 13:27															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/el-pleno-votara-en-abril-una-primera-modificacion-de-credito-de-272-000-euros" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/a3f954b54732acf3a0fb86f14c2a5d85_XL_200x120.jpg" alt="El Pleno votará en abril una primera modificación de crédito de 272.000 euros" title="El Pleno votará en abril una primera modificación de crédito de 272.000 euros" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/el-pleno-votara-en-abril-una-primera-modificacion-de-credito-de-272-000-euros">
															
															El Pleno votará en abril una primera modificación de crédito de 272.000 euros																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 21 Abril 2020 11:55															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/region-guadaque/las-prisiones-de-castilla-la-mancha-acumulan-24-funcionarios-con-coronavirus" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/2d70987cf13f08eff7eff8c35e741ded_XL_200x120.jpg" alt="Las prisiones de Castilla-La Mancha acumulan 24 funcionarios con coronavirus" title="Las prisiones de Castilla-La Mancha acumulan 24 funcionarios con coronavirus" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/region-guadaque/las-prisiones-de-castilla-la-mancha-acumulan-24-funcionarios-con-coronavirus">
															
															Las prisiones de Castilla-La Mancha acumulan 24 funcionarios con coronavirus																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 21 Abril 2020 11:50															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/los-trabajadores-de-las-ambulancias-tambien-usaron-las-mascarillas-defectuosas" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/64f77f141e5a725ef530e5e4843822fd_XL_200x120.jpg" alt="Los trabajadores de las ambulancias también usaron las mascarillas defectuosas" title="Los trabajadores de las ambulancias también usaron las mascarillas defectuosas" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/los-trabajadores-de-las-ambulancias-tambien-usaron-las-mascarillas-defectuosas">
															
															Los trabajadores de las ambulancias también usaron las mascarillas defectuosas																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 21 Abril 2020 11:46															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>		</div>
	<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/596" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Medio BASF Patrocina">
							<img
								src="https://www.guadaque.com/images/banners/aa00basf_patrocina.gif"
								alt="BASF The Chemical Company"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  right-sp-tab">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<div class="sptab_red" id="sptab632">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="más_leído_hoy" class="sptab-title sptab_sfx right-for-sp-tab">Más leído hoy</span></h2>
			
<div id="k2ModuleBox637" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/el-ayuntamiento-de-guadalajara-repartira-mascarillas-si-es-necesario" title="Leer más &quot;El Ayuntamiento de Guadalajara repartir&aacute; mascarillas &quot;si es necesario&quot;&quot;">
				<img src="/media/k2/items/cache/7c829ae76c4f0956c8a94b22bc90bf6d_XS.jpg" alt="El Ayuntamiento de Guadalajara repartir&aacute; mascarillas &quot;si es necesario&quot;"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/el-ayuntamiento-de-guadalajara-repartira-mascarillas-si-es-necesario">El Ayuntamiento de Guadalajara repartirá mascarillas "si es necesario"</a>
				
									<span class="moduleItemDateCreated">Lunes, 20 Abril 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/nuevo-envio-con-mas-de-14-000-elementos-de-proteccion-a-la-gerencia-de-guadalaja" title="Leer más &quot;Nuevo env&iacute;o con m&aacute;s de 14.000 elementos de protecci&oacute;n a la Gerencia de Guadalaja&quot;">
				<img src="/media/k2/items/cache/aef2bf1881d859cf2fc73d3328693cc8_XS.jpg" alt="Nuevo env&iacute;o con m&aacute;s de 14.000 elementos de protecci&oacute;n a la Gerencia de Guadalaja"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/nuevo-envio-con-mas-de-14-000-elementos-de-proteccion-a-la-gerencia-de-guadalaja">Nuevo envío con más de 14.000 elementos de protección a la Gerencia de Guadalaja</a>
				
									<span class="moduleItemDateCreated">Lunes, 20 Abril 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sucesos-guadaque/124-nuevas-sanciones-por-parte-de-la-policia-local-de-guadalajara-por-romper-confinamiento" title="Leer más &quot;124 nuevas sanciones por parte de la Polic&iacute;a Local de Guadalajara por romper confinamiento&quot;">
				<img src="/media/k2/items/cache/62a0bd26ed96b3bb23e8f5ef16aedcd8_XS.jpg" alt="124 nuevas sanciones por parte de la Polic&iacute;a Local de Guadalajara por romper confinamiento"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sucesos-guadaque/124-nuevas-sanciones-por-parte-de-la-policia-local-de-guadalajara-por-romper-confinamiento">124 nuevas sanciones por parte de la Policía Local de Guadalajara por romper confinamiento</a>
				
									<span class="moduleItemDateCreated">Lunes, 20 Abril 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/el-ayuntamiento-de-guadalajara-destina-45-000-euros-a-ayudas-sociales-en-especie" title="Leer más &quot;El Ayuntamiento de Guadalajara destina 45.000 euros a ayudas sociales en especie&quot;">
				<img src="/media/k2/items/cache/82a028a20bc552604144ad46d38709ad_XS.jpg" alt="El Ayuntamiento de Guadalajara destina 45.000 euros a ayudas sociales en especie"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/el-ayuntamiento-de-guadalajara-destina-45-000-euros-a-ayudas-sociales-en-especie">El Ayuntamiento de Guadalajara destina 45.000 euros a ayudas sociales en especie</a>
				
									<span class="moduleItemDateCreated">Lunes, 20 Abril 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="semana" class="sptab-title sptab_sfx right-for-sp-tab">Semana</span></h2>
			
<div id="k2ModuleBox631" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sucesos-guadaque/aparecen-pintadas-ofensivas-en-distintos-edificios-de-sigueenza" title="Leer más &quot;Aparecen pintadas ofensivas en distintos edificios de Sig&uuml;enza&quot;">
				<img src="/media/k2/items/cache/4a750f253a6d40ad4a5c3de6a35b2d16_XS.jpg" alt="Aparecen pintadas ofensivas en distintos edificios de Sig&uuml;enza"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sucesos-guadaque/aparecen-pintadas-ofensivas-en-distintos-edificios-de-sigueenza">Aparecen pintadas ofensivas en distintos edificios de Sigüenza</a>
				
									<span class="moduleItemDateCreated">Domingo, 19 Abril 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sociedad-guadaque/queja-por-los-partos-en-solitario-a-los-que-se-estan-enfrentando-las-mujeres-de-guadalajara" title="Leer más &quot;Queja por los partos en solitario a los que se est&aacute;n enfrentando las mujeres de Guadalajara&quot;">
				<img src="/media/k2/items/cache/f512273a13852ea3198595494577d6f6_XS.jpg" alt="Queja por los partos en solitario a los que se est&aacute;n enfrentando las mujeres de Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sociedad-guadaque/queja-por-los-partos-en-solitario-a-los-que-se-estan-enfrentando-las-mujeres-de-guadalajara">Queja por los partos en solitario a los que se están enfrentando las mujeres de Guadalajara</a>
				
									<span class="moduleItemDateCreated">Jueves, 16 Abril 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/estimada-la-denuncia-puesta-por-ugt-contra-la-empresa-de-ambulancias-en-guadalajara" title="Leer más &quot;Estimada la denuncia puesta por UGT contra la empresa de ambulancias en Guadalajara&quot;">
				<img src="/media/k2/items/cache/4a3435e7486353c50d69111578de8551_XS.jpg" alt="Estimada la denuncia puesta por UGT contra la empresa de ambulancias en Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/estimada-la-denuncia-puesta-por-ugt-contra-la-empresa-de-ambulancias-en-guadalajara">Estimada la denuncia puesta por UGT contra la empresa de ambulancias en Guadalajara</a>
				
									<span class="moduleItemDateCreated">Miércoles, 15 Abril 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/ayuntamiento-de-guadalajara-y-ceo-facilitan-listado-de-establecimientos-con-servicio-a-domicilio" title="Leer más &quot;Ayuntamiento de Guadalajara y CEO facilitan listado de establecimientos con servicio a domicilio&quot;">
				<img src="/media/k2/items/cache/554b36b0178b62b11b31fc76e4d06e44_XS.jpg" alt="Ayuntamiento de Guadalajara y CEO facilitan listado de establecimientos con servicio a domicilio"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/ayuntamiento-de-guadalajara-y-ceo-facilitan-listado-de-establecimientos-con-servicio-a-domicilio">Ayuntamiento de Guadalajara y CEO facilitan listado de establecimientos con servicio a domicilio</a>
				
									<span class="moduleItemDateCreated">Viernes, 17 Abril 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="todo_el_mes" class="sptab-title sptab_sfx right-for-sp-tab">Todo el mes</span></h2>
			
<div id="k2ModuleBox638" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/guadalajara-solo-suma-un-nuevo-contagio-por-coronavirus-desde-ayer-y-4-defunciones" title="Leer más &quot;Guadalajara solo suma un nuevo contagio por coronavirus desde ayer y 4 defunciones&quot;">
				<img src="/media/k2/items/cache/094d3860e022d47589f1fe9d99b702b1_XS.jpg" alt="Guadalajara solo suma un nuevo contagio por coronavirus desde ayer y 4 defunciones"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/guadalajara-solo-suma-un-nuevo-contagio-por-coronavirus-desde-ayer-y-4-defunciones">Guadalajara solo suma un nuevo contagio por coronavirus desde ayer y 4 defunciones</a>
				
									<span class="moduleItemDateCreated">Sábado, 28 Marzo 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 4050 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/vox-asegura-que-hay-mas-de-30-fallecidos-en-una-residencia-de-guadalajara-capital" title="Leer más &quot;Vox asegura que hay m&aacute;s de 30 fallecidos en una residencia de Guadalajara capital&quot;">
				<img src="/media/k2/items/cache/87ac6d8ea57247998d4b582b1097e774_XS.jpg" alt="Vox asegura que hay m&aacute;s de 30 fallecidos en una residencia de Guadalajara capital"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/vox-asegura-que-hay-mas-de-30-fallecidos-en-una-residencia-de-guadalajara-capital">Vox asegura que hay más de 30 fallecidos en una residencia de Guadalajara capital</a>
				
									<span class="moduleItemDateCreated">Miércoles, 01 Abril 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 2989 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/primera-jornada-sin-ingresos-en-el-hospital-de-guadalajara-por-coronavirus" title="Leer más &quot;Primera jornada sin ingresos en el Hospital de Guadalajara por coronavirus&quot;">
				<img src="/media/k2/items/cache/e45a6aee22445b2dd1ee7b6279f1db05_XS.jpg" alt="Primera jornada sin ingresos en el Hospital de Guadalajara por coronavirus"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/primera-jornada-sin-ingresos-en-el-hospital-de-guadalajara-por-coronavirus">Primera jornada sin ingresos en el Hospital de Guadalajara por coronavirus</a>
				
									<span class="moduleItemDateCreated">Viernes, 03 Abril 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 2240 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/la-propia-direccion-de-la-residencia-de-mayores-de-fontanar-afectada-por-el-coronavirus" title="Leer más &quot;La propia direcci&oacute;n de la residencia de Mayores de Fontanar afectada por el coronavirus&quot;">
				<img src="/media/k2/items/cache/8b1186b8d3d2c89c6f9f0eb394bbb08c_XS.jpg" alt="La propia direcci&oacute;n de la residencia de Mayores de Fontanar afectada por el coronavirus"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/la-propia-direccion-de-la-residencia-de-mayores-de-fontanar-afectada-por-el-coronavirus">La propia dirección de la residencia de Mayores de Fontanar afectada por el coronavirus</a>
				
									<span class="moduleItemDateCreated">Domingo, 22 Marzo 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1929 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab632').sptab({
			animation : 'scroll:horizontal',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GK Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="7724532975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module Clear">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroupClear">
	<div id="publi">PUBLICIDAD</div>
	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8423537004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  hidden-phone">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<a class="twitter-timeline"  href="https://twitter.com/guadaque" data-widget-id="633954520171696130">Tweets por el @guadaque.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</aside>
</div></div></section><footer id="sp-footer-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="footer">
<div id="sp-footer1" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-mobile-alt"></i>  (+34) 652 325 989<br />
<i class="fas fa-mobile-alt"></i>  (+34) 608 842 722</div><!-- END: Custom advanced (www.pluginaria.com) -->
<a href="http://www.joomshaper.com" title="joomshaper.com"></a></div>

<div id="sp-footer2" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-envelope"></i>  <span id="cloakb7e5c6a35e02958904f916248c98745d">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloakb7e5c6a35e02958904f916248c98745d').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyb7e5c6a35e02958904f916248c98745d = 'r&#101;d&#97;cc&#105;&#111;n' + '&#64;';
				addyb7e5c6a35e02958904f916248c98745d = addyb7e5c6a35e02958904f916248c98745d + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';
				var addy_textb7e5c6a35e02958904f916248c98745d = 'r&#101;d&#97;cc&#105;&#111;n' + '&#64;' + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';document.getElementById('cloakb7e5c6a35e02958904f916248c98745d').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyb7e5c6a35e02958904f916248c98745d + '\'>'+addy_textb7e5c6a35e02958904f916248c98745d+'<\/a>';
		</script><br />
<i class="fas fa-envelope"></i>  <span id="cloak3891b6551941d4e7e2dbed085308f69f">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak3891b6551941d4e7e2dbed085308f69f').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy3891b6551941d4e7e2dbed085308f69f = 'p&#117;bl&#105;c&#105;d&#97;d' + '&#64;';
				addy3891b6551941d4e7e2dbed085308f69f = addy3891b6551941d4e7e2dbed085308f69f + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';
				var addy_text3891b6551941d4e7e2dbed085308f69f = 'p&#117;bl&#105;c&#105;d&#97;d' + '&#64;' + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';document.getElementById('cloak3891b6551941d4e7e2dbed085308f69f').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy3891b6551941d4e7e2dbed085308f69f + '\'>'+addy_text3891b6551941d4e7e2dbed085308f69f+'<\/a>';
		</script></div><!-- END: Custom advanced (www.pluginaria.com) -->
<a class="sp-totop" href="javascript:;" title="Goto Top" rel="nofollow"><small>Goto Top </small><i class="icon-caret-up"></i></a></div>

<div id="sp-footer3" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-map-marker-alt"></i>  Río San Andrés, 26 Guadalajara-España<br />
<i class="fas fa-file-alt"></i>  <a href="https://www.guadaque.com/pdf/Tarifas_Guadaque_2018.pdf" target="_blank">Tarifas de publicidad</a></div><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></footer>        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-12111627-1']);
        _gaq.push(['_trackPageview']);

        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        </script>
        	

		<a class="hidden-desktop btn btn-inverse sp-main-menu-toggler" href="#" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-align-justify"></i>
		</a>

		<div class="hidden-desktop sp-mobile-menu nav-collapse collapse">
			<ul class=""><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item active"><a href="/region-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item"><a href="/reportaje-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li><li class="menu-item last"><a href="/fin-de-semana" class="menu-item last" ><span class="menu"><span class="menu-title">Nacional (coronavirus)</span></span></a></li></ul>   
		</div>
		        
		</div>
          <amp-auto-ads type="adsense" data-ad-client="ca-pub-1438197719959784"></amp-auto-ads>
    			<!-- Google Analytics -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-12111627-1', 'auto');
			ga('send', 'pageview');
			
			</script>
			<!-- End Google Analytics --></body>
</html>