<!DOCTYPE html>
<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"  lang="es-es"> <![endif]-->
<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"  lang="es-es"> <![endif]-->
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"  lang="es-es"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="es-es"> <!--<![endif]-->
    <head>
  		<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
  		</script>
  		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
  		</script>
		<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1438197719959784",
          enable_page_level_ads: true
     });
		</script>
		<script defer src="https://use.fontawesome.com/releases/v5.0.13/js/all.js" integrity="sha384-xymdQtn1n3lH2wcu0qhcdaOpQwyoarkgLVxC/wZ5q7h9gHtxICrpcaSUfygqZGOe" crossorigin="anonymous">
        </script>
    	<meta property="fb:pages" content="111415458914373" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <base href="https://www.guadaque.com/region-guadaque/guadalajara-tiene-7-nuevos-contagios-por-coronavirus-202007091925" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Guadalajara, información, noticias, cultura, deportes, sucesos, reportajes, entrevistas" />
	<meta name="author" content="Guadaque" />
	<meta property="og:url" content="https://www.guadaque.com/region-guadaque/guadalajara-tiene-7-nuevos-contagios-por-coronavirus-202007091925" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guadaqué - Guadalajara tiene 7 nuevos contagios por coronavirus" />
	<meta property="og:description" content="Después de un sólo contagio ayer, hay, 9 de julio Guadalajara registra 7 nuevos casos de coronavirus y suma ya 1.481. No hay nuevos fallecimientos y se mantienen en 5 las hospitalizaciones. El Gobierno de Castilla-La Mancha, a través de la Dirección General de Salud Pública, ha confirmado 30 nuevos..." />
	<meta property="og:image" content="https://www.guadaque.com/media/k2/items/cache/b4c0b2a5700d9ed64dca11ff15467225_XL.jpg" />
	<meta name="image" content="https://www.guadaque.com/media/k2/items/cache/b4c0b2a5700d9ed64dca11ff15467225_XL.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@@guadaque" />
	<meta name="twitter:title" content="Guadaqué - Guadalajara tiene 7 nuevos contagios por coronavirus" />
	<meta name="twitter:description" content="Después de un sólo contagio ayer, hay, 9 de julio Guadalajara registra 7 nuevos casos de coronavirus y suma ya 1.481. No hay nuevos fallecimientos y se mantienen en 5 las hospitalizaciones. El Gobiern..." />
	<meta name="twitter:image" content="https://www.guadaque.com/media/k2/items/cache/b4c0b2a5700d9ed64dca11ff15467225_M.jpg" />
	<meta name="twitter:image:alt" content="Guadalajara tiene 7 nuevos contagios por coronavirus" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Después de un sólo contagio ayer, hay, 9 de julio Guadalajara registra 7 nuevos casos de coronavirus y suma ya 1.481. No hay nuevos fallecimientos y s..." />
	<title>Guadaqué - Guadalajara tiene 7 nuevos contagios por coronavirus</title>
	<link href="https://www.guadaque.com/region-guadaque/guadalajara-tiene-7-nuevos-contagios-por-coronavirus-202007091925/amp?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+guadaque%2FjVHv+%28RSS_feed%29" rel="amphtml" />
	<link href="https://www.guadaque.com/region-guadaque/guadalajara-tiene-7-nuevos-contagios-por-coronavirus-202007091925" rel="canonical" />
	<link href="/templates/shaper_newsplus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/k2.css?v=2.10.2" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/xtypo/themes/default/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,300,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:300,400,700,800" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Mada:500" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/mobile-menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/presets/preset5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/raw.css.php?id=632" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_news_highlighter/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .container{max-width:1170px}body, p{font-family:'Roboto';}h1, h3, h5{font-family:'Raleway';}h2, h4{font-family:'Mada';}
#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }

#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }
.infotext{display:inline-block;vertical-align:middle;}.infotext{display:inline-block;vertical-align:middle;}.infotext{display:inline-block;vertical-align:middle;}#sptab632 .tabs_mask, #sptab632 ul.tabs_container li span {height:30px;line-height:30px;}#sptab632 .tab-padding {padding:10px 0 0 0}#sp-nh514 {color:#666666;background:#f9f9f9}.sp-nh-item{background:#f9f9f9}a.sp-nh-link {color:#047aac}a.sp-nh-link:hover {color:#039ee1}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image: url(/modules/mod_sp_news_highlighter/assets/images/style1.png)}
	</style>
	<script src="/media/jui/js/jquery.min.js?48c144b4e8a31d86f89d994f88a480d1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?48c144b4e8a31d86f89d994f88a480d1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?48c144b4e8a31d86f89d994f88a480d1" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.2&b=20191212&sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/xtypo/assets/script.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?48c144b4e8a31d86f89d994f88a480d1" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/modernizr-2.6.2.min.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/helix.core.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script>
	<script src="/templates/shaper_newsplus/js/main.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js" type="text/javascript"></script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">
spnoConflict(function($){

					function mainmenu() {
						$('.sp-menu').spmenu({
							startLevel: 0,
							direction: 'ltr',
							initOffset: {
								x: 0,
								y: 0
							},
							subOffset: {
								x: 0,
								y: 0
							},
							center: 0
						});
			}

			mainmenu();

			$(window).on('resize',function(){
				mainmenu();
			});


			});
	</script>
	<link href="https://feeds.feedburner.com/guadaque/jVHv" rel="alternate" type="application/rss+xml" title="RSS_feed" />
	<link href="https://feeds.feedburner.com/" rel="alternate" type="text/html" title="rss Flipboard" />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.guadaque.com", "potentialAction": { "@type": "SearchAction", "target": "https://www.guadaque.com/index.php?option=com_search&searchphrase=all&searchword={search_term}", "query-input": "required name=search_term" } } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "url": "https://www.guadaque.com", "logo": "https://www.guadaque.com/images/logo.png" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "www.guadaque.com", "url": "https://www.guadaque.com", "sameAs": [ "https://www.facebook.com/PeriodicoGuadaque/", "https://twitter.com/guadaque?lang=es", "https://plus.google.com/+guadaquenoticias" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://www.guadaque.com/", "name": "Inicio" } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.guadaque.com/region-guadaque", "name": "Región" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.guadaque.com/region-guadaque/guadalajara-tiene-7-nuevos-contagios-por-coronavirus-202007091925", "name": "Guadalajara tiene 7 nuevos contagios por coronavirus" } } ] } </script>
            <!-- End: Google Structured Data -->

            
</head>
    <body  class="item subpage  ltr preset5 menu-region-guadaque responsive bg hfeed clearfix">
		<div class="body-innerwrapper">
        <!--[if lt IE 8]>
        <div class="chromeframe alert alert-danger" style="text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> or <a target="_blank" href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
        <![endif]-->
        <section id="sp-header-top-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="header-top">
<div id="sp-top-menu" class="span12 hidden-phone"><ul class="nav  header-top-menu">
<li class="item-595"><a href="/opinon" >Opinión</a></li><li class="item-612"><a href="/blogs" >Blogs de Guadaqué</a></li><li class="item-603"><a href="/agenda" >Agenda</a></li><li class="item-604 deeper parent"><a href="#" >Turismo</a><ul class="nav-child unstyled small"><li class="item-630"><a href="/turismo/rutas" >Rutas</a></li><li class="item-631"><a href="/turismo/restaurantes" >Restaurantes</a></li><li class="item-632"><a href="/turismo/casas-rurales" >Casas Rurales</a></li><li class="item-633"><a href="/turismo/gastronomia" >Gastronomía</a></li></ul></li><li class="item-1187"><a href="/hemeroteca" target="_blank" >Hemeroteca</a></li><li class="item-1388"><a href="/videos" target="_blank" >Vídeos</a></li><li class="item-1497"><a href="/fotos" target="_blank" >Fotos</a></li></ul>
</div>
</div></div></section><section id="sp-logo-wrapper" 
                class=" hidden-phone"><div class="container"><div class="row-fluid" id="logo">
<div id="sp-logo" class="span12"><div class="logo-wrapper"><a href="/"><div style="width:302px; height:90px;" class="logo"></div></a></div></div>
</div></div></section><section id="sp-logomovil-wrapper" 
                class=" hidden-tablet hidden-desktop"><div class="container"><div class="row-fluid" id="logomovil">
<div id="sp-logo-movil" class="span12">			<div class="guadaque-framework">
				<a class="guadaque-logo" title="en twitter @guadaque" href="/".JURI::root(true)."">
					diseño guadaque.com
				</a>
			</div>
		</div>
</div></div></section><section id="sp-menu-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="menu">
<div id="sp-logo_small" class="span1 hidden-phone hidden-tablet"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><img src="/templates/shaper_newsplus/images/presets/preset5/logo_small.svg" alt="" /></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-menu" class="span11">	


			<div id="sp-main-menu" class="visible-desktop">
				<ul class="sp-menu level-0"><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item active"><a href="/region-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item"><a href="/reportaje-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li><li class="menu-item last"><a href="/fin-de-semana" class="menu-item last" ><span class="menu"><span class="menu-title">Nacional (coronavirus)</span></span></a></li></ul>        
			</div>  				
			</div>
</div></div></section><section id="sp-megabanner-wrapper" 
                class=" "><div class="row-fluid" id="megabanner">
<div id="sp-megabannertop" class="span12"><div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8709105378"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
</div></section><section id="sp-news-highlight-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="news-highlight">
<div id="sp-news-highlight" class="span8  hidden-phone"><script type="text/javascript">
	jQuery(function($) {
		$('#sp-nh514').spNewsHighlighter({
			'interval': 5000,
            'fxduration': 500,
            'animation': "slide-vertical"
		});
	});
</script>

<div id="sp-nh514" class="sp_news_higlighter">
	<div class="sp-nh-buttons">
		<span class="sp-nh-text">ÚLTIMA HORA</span>
					<div id="sp-nh-prev514" class="sp-nh-prev"></div>
			<div id="sp-nh-next514" class="sp-nh-next"></div>
			</div>	
	<div id="sp-nh-items514" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/region-guadaque/guadalajara-tiene-7-nuevos-contagios-por-coronavirus-202007091925"><span class="sp-nh-title">Guadalajara tiene 7 nuevos contagios por coronavirus</span> - <span class="sp-nh-date">Jueves, 09 Julio 2020 19:19</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/region-guadaque/guadalajara-tiene-7-nuevos-contagios-por-coronavirus"><span class="sp-nh-title">Guadalajara tiene 7 nuevos contagios por coronavirus</span> - <span class="sp-nh-date">Jueves, 09 Julio 2020 19:19</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/provincia-guadaque/vega-la-diputacion-de-guadalajara-ha-vuelto-en-un-ano-marcado-por-la-pandemia"><span class="sp-nh-title">Vega: “La Diputación de Guadalajara ha vuelto en un año marcado por la pandemia”</span> - <span class="sp-nh-date">Jueves, 09 Julio 2020 14:14</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/region-guadaque/page-avanza-un-nuevo-decreto-de-ayudas-para-favorecer-la-conciliacion-familiar-y-laboral-en-el-contexto-de-la-pandemia"><span class="sp-nh-title">Page avanza un nuevo decreto de ayudas para favorecer la conciliación familiar y laboral en el contexto de la pandemia</span> - <span class="sp-nh-date">Jueves, 09 Julio 2020 14:10</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/sucesos-guadaque/accedia-a-un-garaje-comunitario-del-centro-de-guadalajara-para-robar-en-los-vehiculos"><span class="sp-nh-title">Accedía a un garaje comunitario del centro de Guadalajara para robar en los vehículos</span> - <span class="sp-nh-date">Jueves, 09 Julio 2020 13:50</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div></div>

<div id="sp-search" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- SiteSearch Google CSE --><form method="get" action="https://www.guadaque.com/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="008083864759943253111:vg-n1cgfmme" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 300px;"/> <input type="submit" name="sa" value="Buscar" class="button" /></div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.style.color = '#AAAAAA';q.style.background = '#FFFFFF url(https://cse.google.com/coop/intl/es/images/google_custom_search_watermark.gif) left no-repeat';}};	var f = function() {q.style.color = '#000000';q.style.background = '#ffffff';};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-main-body-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="main-body">
<div id="sp-component-area" class="span8"><section id="sp-component-wrapper"><div id="sp-component"><div id="system-message-container">
	</div>
﻿

<!-- Start K2 Item Layout -->
<span id="startOfPageId45563"></span>

<div id="k2Container" class="itemView">


  <!-- ItemBody start -->

<div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a href="/media/k2/items/cache/b4c0b2a5700d9ed64dca11ff15467225_XL.jpg" title="Clic para vista previa de la imagen"></a>
		  	<img src="/media/k2/items/cache/b4c0b2a5700d9ed64dca11ff15467225_XL.jpg" alt="Guadalajara tiene 7 nuevos contagios por coronavirus" style="width:900px; height:auto;" />
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	<div class="itemHeader">
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Guadalajara tiene 7 nuevos contagios por coronavirus
	  	
	  </h2>
	  
	  	  <div class="itemLinks">

	  		<div class="itemLinksLeft">
		  						<!-- Item Author -->
				<div class="itemAuthor">
					<span class="itemAuthorTagText"> <i style="display: inline-block; margin-right: 5px;" class="icon-user"></i> </span>
										<a rel="author" href="/region-guadaque/author/208-guadaque">Guadaque</a>
									</div>
				

				
				<!-- Blog Date -->
									<div class="itemBlogDate">
						<span class="item_date_text"><i style="display: inline-block; margin-right: 5px;" class="icon-time"></i> </span>
						<span class="sp_date_day">09 Julio 2020</span>
					</div>
					
								<!-- Blog Date End -->
			</div>

			<!-- Right links -->
			<div class="itemLinksRight">
						<!-- Print Button -->
				<a class="itemPrintLink" rel="nofollow" href="/region-guadaque/guadalajara-tiene-7-nuevos-contagios-por-coronavirus-202007091925?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span> <i style="margin-right: 5px;" class="icon-print"></i></span>
				</a>
			
						<!-- Email Button -->
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_newsplus&amp;link=51876e1cde736627395096e4770ac6b4093432a7" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span><i style="margin-right: 5px;" class="icon-envelope-alt"></i></span>
				</a>
			
			</div>
			<!-- Right links -->
		  
		  
			<div class="clr"></div>
	  </div>
	  


		<!-- Anchor link to comments below - if enabled -->
	<div class="ItemCommentsLink">
								<a class="itemCommentsLink k2Anchor" href="/region-guadaque/guadalajara-tiene-7-nuevos-contagios-por-coronavirus-202007091925#itemCommentsAnchor">
				¡Escribe el primer comentario!			</a>
						</div>
	
  	</div>
  	<!-- Item Header end -->

 <div class="clr"></div>



	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Después de un sólo contagio ayer, hay, 9 de julio Guadalajara registra 7 nuevos casos de coronavirus y suma ya 1.481. No hay nuevos fallecimientos y se mantienen en 5 las hospitalizaciones. </p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>El Gobierno de Castilla-La Mancha, a través de la Dirección General de Salud Pública, ha confirmado 30 nuevos casos por infección de coronavirus, detectados a través de PCR.</p>
<p>De los nuevos 30 casos, 18 se han confirmado en la provincia de Ciudad Real, 7 en Guadalajara, 3 en Toledo y 2 en Albacete.</p>
<p>El número acumulado de casos desde el inicio de la pandemia y confirmados a través de PCR es 18.345.</p>
<p>Por provincias, Ciudad Real acumula 7.207 casos, Toledo 4.225, Albacete 4.000, Guadalajara 1.481 y Cuenca 1.432.</p>
<p>El número de pacientes COVID hospitalizados en cama convencional es 41.</p>
<p>Por provincias, Ciudad Real tiene 19 pacientes (8 en el Hospital de Ciudad Real, 3 en el Hospital de Tomelloso, 3 en el Hospital Mancha Centro, 2 en el Hospital de Puertollano y 3 en el Hospital de Valdepeñas), Albacete 8 (7 en el Hospital de Albacete y 1 en el Hospital de Hellín), Toledo 7 (5 en el Hospital de Toledo y 2 en el Hospital de Talavera de la Reina), Guadalajara 5 (todos en el Hospital de Guadalajara) y Cuenca 2 (ambos en el Hospital de Cuenca).</p>
<p>El número de pacientes ingresados en unidades de críticos es 11, de los cuales 8 necesitan respirador.</p>
<p>Por provincias, Ciudad Real tiene 6 de estos pacientes que necesitan respirador y Albacete tiene 2.</p>
<p>El número acumulado de altas epidemiológicas es 7.215.</p>
<p>Por provincias, Ciudad Real acumula 2.216, Toledo 2.152, Albacete 1.487, Guadalajara 711 y Cuenca 649.</p>
<p>En las últimas horas se han registrado 4 nuevos fallecimientos por COVID, todos ellos en la provincia de Albacete.</p>
<p>El número acumulado de fallecimientos desde el inicio de la pandemia es 3.062.</p>
<p>Por provincias, Ciudad Real acumula 1.117 fallecidos, Toledo 802, Albacete 569, Cuenca 315 y Guadalajara 259.</p>
<p><strong>Centros Sociosanitarios</strong></p>
<p>241 centros sociosanitarios de Castilla-La Mancha cuentan con algún caso confirmado como positivo por infección de coronavirus.</p>
<p>De los 241, 70 pertenecen a la provincia de Toledo, 57 a la de Ciudad Real, 43 a Cuenca, 37 a Guadalajara y 34 a Albacete.</p>
<p>El número acumulado de residentes de estos centros con caso confirmado es 7.037 y el número de fallecidos confirmados por COVID es 1.331.</p>
<p> </p>	  </div>
	  	  
	  
	  <div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Visto <b>36</b> veces			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <!-- ItemBody end -->






	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">tamaño de la fuente</span>
				<a href="#" id="fontDecrease">
					<span>disminuir el tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumentar tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
				</a>
			</li>
			
			
			
			

		</ul>
		<div class="clr"></div>
  </div>
	
	
	<!-- Social Share -->
			<!-- Social sharing -->
		<div class="itemSocialSharing">

						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@guadaque">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
			
						<!-- Facebook Button -->
			<div class="itemFacebookButton">
				<div id="fb-root"></div>
				<script type="text/javascript">
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			</div>
			
			                                                <!-- WhatsApp Button -->
		<div class="itemWhatsAppButton">
        
        <a href="whatsapp://send" data-text="Guadalajara tiene 7 nuevos contagios por coronavirus" data-href=" - https://www.guadaque.com/region-guadaque/guadalajara-tiene-7-nuevos-contagios-por-coronavirus-202007091925" data-action="share/whatsapp/share" class="wa_btn wa_btn_s" style="display:none">comparte</a>
			<script type="text/javascript" src="/whatsapp-button.js"></script>
		</div>
		        
      								<!-- WhatsApp Button -->

			<div class="clr"></div>
		</div>
		
		<!-- END:: Social Share -->

	<div class="clr"></div>
  	<div class="clr"></div>



  
  
	
  
	<div class="clr"></div>

  


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3 class="k2IModuleTitle">Deja un comentario</h3>

<p class="itemCommentsFormNotes">
		Asegúrate de llenar la información requerida marcada con (*). No está permitido el código HTML. Tu dirección de correo NO será publicada.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<div class="row-fluid">
		<!-- <label class="formName" for="userName"> *</label> -->
		<input class="inputbox cUsername" type="text" name="userName" id="userName" value="Nombre *" onblur="if(this.value=='') this.value='Nombre *';" onfocus="if(this.value=='Nombre *') this.value='';" />

		<!-- <label class="formEmail" for="commentEmail"> *</label> -->
		<input class="inputbox cEmail" type="text" name="commentEmail" id="commentEmail" value="Email *" onblur="if(this.value=='') this.value='Email *';" onfocus="if(this.value=='Email *') this.value='';" />
	</div>
	<!-- <label class="formUrl" for="commentURL"></label> -->
	<input class="inputbox commentURL" type="text" name="commentURL" id="commentURL" value="URL del sitio web *"  onblur="if(this.value=='') this.value='URL del sitio web *';" onfocus="if(this.value=='URL del sitio web *') this.value='';" />
	<div class="control-group">
	<!-- <label class="formComment" for="commentText"> *</label> -->
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='Mensaje';" onfocus="if(this.value=='Mensaje') this.value='';" name="commentText" id="commentText">Mensaje</textarea>
	</div>
		
	<input type="submit" class="btn btn-primary" id="submitCommentButton" value="Enviar comentario" />
	
	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="45563" />
	<input type="hidden" name="f351706f1c480d1c47c0cd3247f63164" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/region-guadaque/guadalajara-tiene-7-nuevos-contagios-por-coronavirus-202007091925#startOfPageId45563">
			volver arriba		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.2) | Learn more about K2 at https://getk2.org -->

</div></section></div>

<aside id="sp-right" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/717" target="_blank" rel="noopener noreferrer"
							title="GQ Veranos Culturales ayto Guada">
							<img
								src="https://www.guadaque.com/images/banners/veranos_culturales.gif"
								alt="GQ Veranos Culturales ayto Guada"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/688" target="_blank" rel="noopener noreferrer"
							title="GQ Dipu COVID 19">
							<img
								src="https://www.guadaque.com/images/banners/focodem250.gif"
								alt="Diputación de Guadalajara"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/716" target="_blank" rel="noopener noreferrer"
							title="Vacaciones Responsables">
							<img
								src="https://www.guadaque.com/images/banners/Guadaque_300x300.jpg"
								alt="vacaciones Responsables. Sierra de Pela y Alto Sorbe"
								 width="300"								 height="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">


</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/644" target="_blank" rel="noopener noreferrer"
							title="GQ Ayto Guadalajara ayudas autónomos">
							<img
								src="https://www.guadaque.com/images/banners/Juntos-por-Guadalajara_1.gif"
								alt="Feliz navidad. Ayto Guadalajara"
								 width="300"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/612" target="_blank" rel="noopener noreferrer"
							title="GQ Robapáginas Cabanillas Compra">
							<img
								src="https://www.guadaque.com/images/banners/cabanilllas_compra.jpg"
								alt="Fiestas Cabanillas"
								 width="300"								 height="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  content-mid-add">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup content-mid-add">
	<div id="publi">PUBLICIDAD</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/598" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Uned ">
							<img
								src="https://www.guadaque.com/images/banners/uned2020.jpg"
								alt="GQ Robapaginas Uned "
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
		<div class="moduletableinset-sp">
							<h4>Últimas Noticias</h4>
						
<div id="ns2-685" class="nssp2 ns2- sp-inset-news">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap685" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/region-guadaque/guadalajara-tiene-7-nuevos-contagios-por-coronavirus-202007091925" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/b4c0b2a5700d9ed64dca11ff15467225_XL_200x120.jpg" alt="Guadalajara tiene 7 nuevos contagios por coronavirus" title="Guadalajara tiene 7 nuevos contagios por coronavirus" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/region-guadaque/guadalajara-tiene-7-nuevos-contagios-por-coronavirus-202007091925">
															
															Guadalajara tiene 7 nuevos contagios por coronavirus																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 09 Julio 2020 19:19															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/region-guadaque/guadalajara-tiene-7-nuevos-contagios-por-coronavirus" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/1b2ee853ef8e7cec786ed9b7848a9fd1_XL_200x120.jpg" alt="Guadalajara tiene 7 nuevos contagios por coronavirus" title="Guadalajara tiene 7 nuevos contagios por coronavirus" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/region-guadaque/guadalajara-tiene-7-nuevos-contagios-por-coronavirus">
															
															Guadalajara tiene 7 nuevos contagios por coronavirus																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 09 Julio 2020 19:19															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/vega-la-diputacion-de-guadalajara-ha-vuelto-en-un-ano-marcado-por-la-pandemia" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/098ebc3c5f414e536f110d1b9de75c4b_XL_200x120.jpg" alt="Vega: “La Diputación de Guadalajara ha vuelto en un año marcado por la pandemia”" title="Vega: “La Diputación de Guadalajara ha vuelto en un año marcado por la pandemia”" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/vega-la-diputacion-de-guadalajara-ha-vuelto-en-un-ano-marcado-por-la-pandemia">
															
															Vega: “La Diputación de Guadalajara ha vuelto en un año marcado por la pandemia”																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 09 Julio 2020 14:14															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/region-guadaque/page-avanza-un-nuevo-decreto-de-ayudas-para-favorecer-la-conciliacion-familiar-y-laboral-en-el-contexto-de-la-pandemia" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/c68fe37876d349aab6e65714361d335b_XL_200x120.jpg" alt="Page avanza un nuevo decreto de ayudas para favorecer la conciliación familiar y laboral en el contexto de la pandemia" title="Page avanza un nuevo decreto de ayudas para favorecer la conciliación familiar y laboral en el contexto de la pandemia" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/region-guadaque/page-avanza-un-nuevo-decreto-de-ayudas-para-favorecer-la-conciliacion-familiar-y-laboral-en-el-contexto-de-la-pandemia">
															
															Page avanza un nuevo decreto de ayudas para favorecer la conciliación familiar y laboral en el contexto de la pandemia																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 09 Julio 2020 14:10															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/sucesos-guadaque/accedia-a-un-garaje-comunitario-del-centro-de-guadalajara-para-robar-en-los-vehiculos" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/e209c90d4629b0fa22b85192d0ece064_XL_200x120.jpg" alt="Accedía a un garaje comunitario del centro de Guadalajara para robar en los vehículos" title="Accedía a un garaje comunitario del centro de Guadalajara para robar en los vehículos" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/sucesos-guadaque/accedia-a-un-garaje-comunitario-del-centro-de-guadalajara-para-robar-en-los-vehiculos">
															
															Accedía a un garaje comunitario del centro de Guadalajara para robar en los vehículos																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 09 Julio 2020 13:50															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/region-guadaque/correos-implementara-servicios-de-la-junta-en-el-medio-rural" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/5163be8dc66e70b4aa06ab201645d8aa_XL_200x120.jpg" alt="Correos implementara servicios de la Junta en el medio rural" title="Correos implementara servicios de la Junta en el medio rural" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/region-guadaque/correos-implementara-servicios-de-la-junta-en-el-medio-rural">
															
															Correos implementara servicios de la Junta en el medio rural																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 09 Julio 2020 12:49															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>		</div>
	<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/714" target="_blank" rel="noopener noreferrer"
							title="GQ Ibercaja 2020">
							<img
								src="https://www.guadaque.com/images/banners/300x300CursoVeranoOK.png"
								alt="GQ Ibercaja 2020"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/596" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Medio BASF Patrocina">
							<img
								src="https://www.guadaque.com/images/banners/aa00basf_patrocina.gif"
								alt="BASF The Chemical Company"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  right-sp-tab">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<div class="sptab_red" id="sptab632">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="más_leído_hoy" class="sptab-title sptab_sfx right-for-sp-tab">Más leído hoy</span></h2>
			
<div id="k2ModuleBox637" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sucesos-guadaque/herido-grave-un-joven-de-33-anos-atropellado-en-guadalajara" title="Leer más &quot;Herido grave un joven de 33 a&ntilde;os atropellado en Guadalajara&quot;">
				<img src="/media/k2/items/cache/40a5692e471e3f59ac88489849b0e9c6_XS.jpg" alt="Herido grave un joven de 33 a&ntilde;os atropellado en Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sucesos-guadaque/herido-grave-un-joven-de-33-anos-atropellado-en-guadalajara">Herido grave un joven de 33 años atropellado en Guadalajara</a>
				
									<span class="moduleItemDateCreated">Jueves, 09 Julio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/abre-de-nuevo-sus-puertas-la-iglesia-de-santiago-de-sigueenza" title="Leer más &quot;Abre de nuevo sus puertas la Iglesia de Santiago de Sig&uuml;enza&quot;">
				<img src="/media/k2/items/cache/582012b16ab9bc1158d1827d0111a5cc_XS.jpg" alt="Abre de nuevo sus puertas la Iglesia de Santiago de Sig&uuml;enza"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/abre-de-nuevo-sus-puertas-la-iglesia-de-santiago-de-sigueenza">Abre de nuevo sus puertas la Iglesia de Santiago de Sigüenza</a>
				
									<span class="moduleItemDateCreated">Jueves, 09 Julio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/riesgo-de-tormentas-e-incluso-granizo-esta-tarde-en-guadalajara" title="Leer más &quot;Riesgo de tormentas e incluso granizo, esta tarde en Guadalajara&quot;">
				<img src="/media/k2/items/cache/53381edc75dabce3fdbef435fa554975_XS.jpg" alt="Riesgo de tormentas e incluso granizo, esta tarde en Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/riesgo-de-tormentas-e-incluso-granizo-esta-tarde-en-guadalajara">Riesgo de tormentas e incluso granizo, esta tarde en Guadalajara</a>
				
									<span class="moduleItemDateCreated">Jueves, 09 Julio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/el-tunel-de-aguas-vivas-cierra-al-trafico-la-proxima-madrugada-para-limpieza" title="Leer más &quot;El t&uacute;nel de Aguas Vivas cierra al tr&aacute;fico la pr&oacute;xima madrugada para limpieza&quot;">
				<img src="/media/k2/items/cache/117712f2b5f8f55d6c6a6e3bb6b209d1_XS.jpg" alt="El t&uacute;nel de Aguas Vivas cierra al tr&aacute;fico la pr&oacute;xima madrugada para limpieza"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/el-tunel-de-aguas-vivas-cierra-al-trafico-la-proxima-madrugada-para-limpieza">El túnel de Aguas Vivas cierra al tráfico la próxima madrugada para limpieza</a>
				
									<span class="moduleItemDateCreated">Jueves, 09 Julio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="semana" class="sptab-title sptab_sfx right-for-sp-tab">Semana</span></h2>
			
<div id="k2ModuleBox631" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sociedad-guadaque/como-mantener-la-distancia-con-33-alumnos-en-un-aula" title="Leer más &quot;&iquest;C&oacute;mo mantener la distancia con 33 alumnos en un aula?&quot;">
				<img src="/media/k2/items/cache/781363dd63dceca6d4860e9bc27380bc_XS.jpg" alt="&iquest;C&oacute;mo mantener la distancia con 33 alumnos en un aula?"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sociedad-guadaque/como-mantener-la-distancia-con-33-alumnos-en-un-aula">¿Cómo mantener la distancia con 33 alumnos en un aula?</a>
				
									<span class="moduleItemDateCreated">Viernes, 03 Julio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sucesos-guadaque/vuelco-en-cuatro-caminos-tras-una-colision-entre-dos-vehiculos" title="Leer más &quot;Vuelco en Cuatro Caminos tras una colisi&oacute;n entre dos veh&iacute;culos&quot;">
				<img src="/media/k2/items/cache/10f78437a7bad4098250fce3d90be624_XS.jpg" alt="Vuelco en Cuatro Caminos tras una colisi&oacute;n entre dos veh&iacute;culos"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sucesos-guadaque/vuelco-en-cuatro-caminos-tras-una-colision-entre-dos-vehiculos">Vuelco en Cuatro Caminos tras una colisión entre dos vehículos</a>
				
									<span class="moduleItemDateCreated">Viernes, 03 Julio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sucesos-guadaque/seis-viviendas-afectadas-y-un-bombero-con-golpe-de-calor-en-un-incendio-en-tendilla" title="Leer más &quot;Seis viviendas afectadas y un bombero con golpe de calor en un incendio en Tendilla&quot;">
				<img src="/media/k2/items/cache/b30ee77e7a3eb80aff7c0e4c36f55233_XS.jpg" alt="Seis viviendas afectadas y un bombero con golpe de calor en un incendio en Tendilla"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sucesos-guadaque/seis-viviendas-afectadas-y-un-bombero-con-golpe-de-calor-en-un-incendio-en-tendilla">Seis viviendas afectadas y un bombero con golpe de calor en un incendio en Tendilla</a>
				
									<span class="moduleItemDateCreated">Viernes, 03 Julio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/economia-guadaque/la-diputacion-y-ceoe-guadalajara-presentan-el-plan-de-apoyo-al-emprendimiento" title="Leer más &quot;La Diputaci&oacute;n y CEOE Guadalajara presentan el plan de apoyo al emprendimiento&quot;">
				<img src="/media/k2/items/cache/f1d92689485420de24b086868dd3a2d7_XS.jpg" alt="La Diputaci&oacute;n y CEOE Guadalajara presentan el plan de apoyo al emprendimiento"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/economia-guadaque/la-diputacion-y-ceoe-guadalajara-presentan-el-plan-de-apoyo-al-emprendimiento">La Diputación y CEOE Guadalajara presentan el plan de apoyo al emprendimiento</a>
				
									<span class="moduleItemDateCreated">Viernes, 03 Julio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="todo_el_mes" class="sptab-title sptab_sfx right-for-sp-tab">Todo el mes</span></h2>
			
<div id="k2ModuleBox638" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/20-nuevos-contagios-por-coronavirus-hoy-en-guadalajara" title="Leer más &quot;20 nuevos contagios por coronavirus hoy en Guadalajara&quot;">
				<img src="/media/k2/items/cache/4b472d2e844ddb4c3d07ce9b86832a06_XS.jpg" alt="20 nuevos contagios por coronavirus hoy en Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/20-nuevos-contagios-por-coronavirus-hoy-en-guadalajara">20 nuevos contagios por coronavirus hoy en Guadalajara</a>
				
									<span class="moduleItemDateCreated">Domingo, 14 Junio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 4675 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sucesos-guadaque/detenidas-19-personas-en-guadalajara-capital-y-provincia-por-trafico-de-drogas" title="Leer más &quot;Detenidas 19 personas en Guadalajara capital y provincia por tr&aacute;fico de drogas&quot;">
				<img src="/media/k2/items/cache/909ce87ce6ab309c174730a8876969fc_XS.jpg" alt="Detenidas 19 personas en Guadalajara capital y provincia por tr&aacute;fico de drogas"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sucesos-guadaque/detenidas-19-personas-en-guadalajara-capital-y-provincia-por-trafico-de-drogas">Detenidas 19 personas en Guadalajara capital y provincia por tráfico de drogas</a>
				
									<span class="moduleItemDateCreated">Miércoles, 10 Junio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 3806 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sociedad-guadaque/el-barrendero-de-guadalajara-ruben-calvo-reconocido-por-su-compromiso-en-la-emergencia-sanitaria" title="Leer más &quot;El barrendero de Guadalajara Rub&eacute;n Calvo, reconocido por su compromiso en la emergencia sanitaria&quot;">
				<img src="/media/k2/items/cache/1bb54aadf17053e6133d9bf1db2bd311_XS.jpg" alt="El barrendero de Guadalajara Rub&eacute;n Calvo, reconocido por su compromiso en la emergencia sanitaria"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sociedad-guadaque/el-barrendero-de-guadalajara-ruben-calvo-reconocido-por-su-compromiso-en-la-emergencia-sanitaria">El barrendero de Guadalajara Rubén Calvo, reconocido por su compromiso en la emergencia sanitaria</a>
				
									<span class="moduleItemDateCreated">Miércoles, 24 Junio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 2162 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/guadalajara-vuelve-a-repuntar-con-10-nuevos-casos-con-coronavirus" title="Leer más &quot;Guadalajara vuelve a repuntar con 10 nuevos casos con coronavirus&quot;">
				<img src="/media/k2/items/cache/02dc055b1456e9132fcf7112aa264373_XS.jpg" alt="Guadalajara vuelve a repuntar con 10 nuevos casos con coronavirus"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/guadalajara-vuelve-a-repuntar-con-10-nuevos-casos-con-coronavirus">Guadalajara vuelve a repuntar con 10 nuevos casos con coronavirus</a>
				
									<span class="moduleItemDateCreated">Sábado, 20 Junio 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1762 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab632').sptab({
			animation : 'scroll:horizontal',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GK Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="7724532975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module Clear">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroupClear">
	<div id="publi">PUBLICIDAD</div>
	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8423537004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  hidden-phone">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<a class="twitter-timeline"  href="https://twitter.com/guadaque" data-widget-id="633954520171696130">Tweets por el @guadaque.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</aside>
</div></div></section><footer id="sp-footer-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="footer">
<div id="sp-footer1" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-mobile-alt"></i>  (+34) 652 325 989<br />
<i class="fas fa-mobile-alt"></i>  (+34) 608 842 722</div><!-- END: Custom advanced (www.pluginaria.com) -->
<a href="http://www.joomshaper.com" title="joomshaper.com"></a></div>

<div id="sp-footer2" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-envelope"></i>  <span id="cloak4970526387f77fb4a43568de8f165605">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak4970526387f77fb4a43568de8f165605').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy4970526387f77fb4a43568de8f165605 = 'r&#101;d&#97;cc&#105;&#111;n' + '&#64;';
				addy4970526387f77fb4a43568de8f165605 = addy4970526387f77fb4a43568de8f165605 + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';
				var addy_text4970526387f77fb4a43568de8f165605 = 'r&#101;d&#97;cc&#105;&#111;n' + '&#64;' + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';document.getElementById('cloak4970526387f77fb4a43568de8f165605').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy4970526387f77fb4a43568de8f165605 + '\'>'+addy_text4970526387f77fb4a43568de8f165605+'<\/a>';
		</script><br />
<i class="fas fa-envelope"></i>  <span id="cloak84bf4dd88936c3beb638b367e0ba5204">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak84bf4dd88936c3beb638b367e0ba5204').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy84bf4dd88936c3beb638b367e0ba5204 = 'p&#117;bl&#105;c&#105;d&#97;d' + '&#64;';
				addy84bf4dd88936c3beb638b367e0ba5204 = addy84bf4dd88936c3beb638b367e0ba5204 + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';
				var addy_text84bf4dd88936c3beb638b367e0ba5204 = 'p&#117;bl&#105;c&#105;d&#97;d' + '&#64;' + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';document.getElementById('cloak84bf4dd88936c3beb638b367e0ba5204').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy84bf4dd88936c3beb638b367e0ba5204 + '\'>'+addy_text84bf4dd88936c3beb638b367e0ba5204+'<\/a>';
		</script></div><!-- END: Custom advanced (www.pluginaria.com) -->
<a class="sp-totop" href="javascript:;" title="Goto Top" rel="nofollow"><small>Goto Top </small><i class="icon-caret-up"></i></a></div>

<div id="sp-footer3" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-map-marker-alt"></i>  Río San Andrés, 26 Guadalajara-España<br />
<i class="fas fa-file-alt"></i>  <a href="https://www.guadaque.com/pdf/Tarifas_Guadaque_2018.pdf" target="_blank">Tarifas de publicidad</a></div><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></footer>        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-12111627-1']);
        _gaq.push(['_trackPageview']);

        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        </script>
        	

		<a class="hidden-desktop btn btn-inverse sp-main-menu-toggler" href="#" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-align-justify"></i>
		</a>

		<div class="hidden-desktop sp-mobile-menu nav-collapse collapse">
			<ul class=""><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item active"><a href="/region-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item"><a href="/sociedad-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item"><a href="/reportaje-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li><li class="menu-item last"><a href="/fin-de-semana" class="menu-item last" ><span class="menu"><span class="menu-title">Nacional (coronavirus)</span></span></a></li></ul>   
		</div>
		        
		</div>
          <amp-auto-ads type="adsense" data-ad-client="ca-pub-1438197719959784"></amp-auto-ads>
    			<!-- Google Analytics -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-12111627-1', 'auto');
			ga('send', 'pageview');
			
			</script>
			<!-- End Google Analytics --></body>
</html>