<!DOCTYPE html>
<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"  lang="es-es"> <![endif]-->
<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"  lang="es-es"> <![endif]-->
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"  lang="es-es"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="es-es"> <!--<![endif]-->
    <head>
  		<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
  		</script>
  		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
  		</script>
		<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1438197719959784",
          enable_page_level_ads: true
     });
		</script>
		<script defer src="https://use.fontawesome.com/releases/v5.0.13/js/all.js" integrity="sha384-xymdQtn1n3lH2wcu0qhcdaOpQwyoarkgLVxC/wZ5q7h9gHtxICrpcaSUfygqZGOe" crossorigin="anonymous">
        </script>
    	<meta property="fb:pages" content="111415458914373" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <base href="https://www.guadaque.com/sociedad-guadaque/abierto-el-plazo-de-admision-extraordinaria-en-la-escuela-oficial-de-idiomas" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Escuela Oficial de Idiomas de Guadalajara" />
	<meta name="author" content="Redacción" />
	<meta property="og:url" content="https://www.guadaque.com/sociedad-guadaque/abierto-el-plazo-de-admision-extraordinaria-en-la-escuela-oficial-de-idiomas?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+guadaque%2FjVHv+%28RSS_feed%29" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guadaqué - Abierto el plazo de admisión extraordinaria en la Escuela Oficial de Idiomas" />
	<meta property="og:description" content="Del 1 al 10 de Septiembre de 2021, se ha abierto el plazo de admisión extraordinaria de alumnado nuevo en la Escuela Oficial de Idiomas de Guadalajara. Como novedades, la EOI de Guadalajara capital se ha unificado y está ya en Poeta Ramón de Garciasol, además hemos introducido A1 de alemán e italian..." />
	<meta property="og:image" content="https://www.guadaque.com/media/k2/items/cache/c16c51094c3275558f9410c994df1b02_XL.jpg" />
	<meta name="image" content="https://www.guadaque.com/media/k2/items/cache/c16c51094c3275558f9410c994df1b02_XL.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@@guadaque" />
	<meta name="twitter:title" content="Guadaqué - Abierto el plazo de admisión extraordinaria en la Escuela Oficial de Idiomas" />
	<meta name="twitter:description" content="Del 1 al 10 de Septiembre de 2021, se ha abierto el plazo de admisión extraordinaria de alumnado nuevo en la Escuela Oficial de Idiomas de Guadalajara. Como novedades, la EOI de Guadalajara capital se..." />
	<meta name="twitter:image" content="https://www.guadaque.com/media/k2/items/cache/c16c51094c3275558f9410c994df1b02_M.jpg" />
	<meta name="twitter:image:alt" content="Abierto el plazo de admisión extraordinaria en la Escuela Oficial de Idiomas" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Del 1 al 10 de Septiembre de 2021, se ha abierto el plazo de admisión extraordinaria de alumnado nuevo en la Escuela Oficial de Idiomas de Guadalajara..." />
	<title>Guadaqué - Abierto el plazo de admisión extraordinaria en la Escuela Oficial de Idiomas</title>
	<link href="https://www.guadaque.com/sociedad-guadaque/abierto-el-plazo-de-admision-extraordinaria-en-la-escuela-oficial-de-idiomas/amp?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+guadaque%2FjVHv+%28RSS_feed%29" rel="amphtml" />
	<link href="https://www.guadaque.com/sociedad-guadaque/abierto-el-plazo-de-admision-extraordinaria-en-la-escuela-oficial-de-idiomas" rel="canonical" />
	<link href="/templates/shaper_newsplus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/k2.css?v=2.10.4" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/xtypo/themes/default/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?3d22e8593c0110c483a2d3730b03db8b" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,300,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:300,400,700,800" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Mada:500" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/mobile-menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/presets/preset5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/raw.css.php?id=632" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_news_highlighter/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .container{max-width:1170px}body, p{font-family:'Roboto';}h1, h3, h5{font-family:'Raleway';}h2, h4{font-family:'Mada';}
#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }

#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }
.infotext{display:inline-block;vertical-align:middle;}#sptab632 .tabs_mask, #sptab632 ul.tabs_container li span {height:30px;line-height:30px;}#sptab632 .tab-padding {padding:10px 0 0 0}#sp-nh514 {color:#666666;background:#f9f9f9}.sp-nh-item{background:#f9f9f9}a.sp-nh-link {color:#047aac}a.sp-nh-link:hover {color:#039ee1}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image: url(/modules/mod_sp_news_highlighter/assets/images/style1.png)}
	</style>
	<script src="/media/jui/js/jquery.min.js?3d22e8593c0110c483a2d3730b03db8b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3d22e8593c0110c483a2d3730b03db8b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3d22e8593c0110c483a2d3730b03db8b" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.4&b=20210227&sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/xtypo/assets/script.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?3d22e8593c0110c483a2d3730b03db8b" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/modernizr-2.6.2.min.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/helix.core.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script>
	<script src="/templates/shaper_newsplus/js/main.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js" type="text/javascript"></script>
	<script type="application/x-k2-headers">
{"Last-Modified": "Sat, 04 Sep 2021 10:14:21 GMT", "ETag": "4ff21d75dc22a487c7d59a9b6121c7e3"}
	</script>
	<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "Article",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.guadaque.com/sociedad-guadaque/abierto-el-plazo-de-admision-extraordinaria-en-la-escuela-oficial-de-idiomas"
                    },
                    "url": "https://www.guadaque.com/sociedad-guadaque/abierto-el-plazo-de-admision-extraordinaria-en-la-escuela-oficial-de-idiomas",
                    "headline": "Guadaqué - Abierto el plazo de admisión extraordinaria en la Escuela Oficial de Idiomas",
                    "image": [
                        "https://www.guadaque.com/media/k2/items/cache/c16c51094c3275558f9410c994df1b02_XL.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/c16c51094c3275558f9410c994df1b02_L.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/c16c51094c3275558f9410c994df1b02_M.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/c16c51094c3275558f9410c994df1b02_S.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/c16c51094c3275558f9410c994df1b02_XS.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/c16c51094c3275558f9410c994df1b02_Generic.jpg"
                    ],
                    "datePublished": "2021-09-04 10:14:21",
                    "dateModified": "2021-09-04 10:14:21",
                    "author": {
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "https://www.guadaque.com/"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Guadaqué",
                        "url": "https://www.guadaque.com/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Guadaqué",
                            "width": "",
                            "height": "",
                            "url": "https://www.guadaque.com/"
                        }
                    },
                    "articleSection": "https://www.guadaque.com/sociedad-guadaque",
                    "keywords": "Escuela Oficial de Idiomas de Guadalajara",
                    "description": "Del 1 al 10 de Septiembre de 2021, se ha abierto el plazo de admisión extraordinaria de alumnado nuevo en la Escuela Oficial de Idiomas de Guadalajara. Como novedades, la EOI de Guadalajara capital se ha unificado y está ya en Poeta Ramón de Garciasol, además hemos introducido A1 de alemán e italiano en horario de mañana.",
                    "articleBody": "Del 1 al 10 de Septiembre de 2021, se ha abierto el plazo de admisión extraordinaria de alumnado nuevo en la Escuela Oficial de Idiomas de Guadalajara. Como novedades, la EOI de Guadalajara capital se ha unificado y está ya en Poeta Ramón de Garciasol, además hemos introducido A1 de alemán e italiano en horario de mañana. FECHAS IMPORTANTES Presentación de SOLICITUD de admisión extraordinaria del 1 al 10 de septiembre. BAREMACIÓN y LISTADOS PROVISIONALES el 24 de septiembre. Periodo de RECLAMACIÓN del 27 al 29 de septiembre a través del correo electrónico Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo. adjuntando la documentación oportuna. LISTADOS DEFINITIVOS con VACANTE (S en el listado significa que el solicitante tiene vacante) el 1 de octubre. SOLICITUD de grupo y pago de tasas. Más Información en este enlace."
                }
                
	</script>
	<script type="text/javascript">
spnoConflict(function($){

					function mainmenu() {
						$('.sp-menu').spmenu({
							startLevel: 0,
							direction: 'ltr',
							initOffset: {
								x: 0,
								y: 0
							},
							subOffset: {
								x: 0,
								y: 0
							},
							center: 0
						});
			}

			mainmenu();

			$(window).on('resize',function(){
				mainmenu();
			});


			});
	</script>
	<link href="https://feeds.feedburner.com/guadaque/jVHv" rel="alternate" type="application/rss+xml" title="RSS_feed" />
	<link href="https://feeds.feedburner.com/" rel="alternate" type="text/html" title="rss Flipboard" />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.guadaque.com", "potentialAction": { "@type": "SearchAction", "target": "https://www.guadaque.com/index.php?option=com_search&searchphrase=all&searchword={search_term}", "query-input": "required name=search_term" } } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "url": "https://www.guadaque.com", "logo": "https://www.guadaque.com/images/logo.png" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "www.guadaque.com", "url": "https://www.guadaque.com", "sameAs": [ "https://www.facebook.com/PeriodicoGuadaque/", "https://twitter.com/guadaque?lang=es" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://www.guadaque.com/", "name": "Inicio" } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.guadaque.com/sociedad-guadaque", "name": "Sociedad" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.guadaque.com/sociedad-guadaque/abierto-el-plazo-de-admision-extraordinaria-en-la-escuela-oficial-de-idiomas", "name": "Abierto el plazo de admisión extraordinaria en la Escuela Oficial de Idiomas" } } ] } </script>
            <!-- End: Google Structured Data -->

            
</head>
    <body  class="item subpage  ltr preset5 menu-sociedad-guadaque responsive bg hfeed clearfix">
		<div class="body-innerwrapper">
        <!--[if lt IE 8]>
        <div class="chromeframe alert alert-danger" style="text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> or <a target="_blank" href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
        <![endif]-->
        <section id="sp-header-top-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="header-top">
<div id="sp-top-menu" class="span12 hidden-phone"><ul class="nav  header-top-menu">
<li class="item-595"><a href="/opinon" >Opinión</a></li><li class="item-612"><a href="/blogs" >Blogs de Guadaqué</a></li><li class="item-603"><a href="/agenda" >Agenda</a></li><li class="item-604 deeper parent"><a href="#" >Turismo</a><ul class="nav-child unstyled small"><li class="item-630"><a href="/turismo/rutas" >Rutas</a></li><li class="item-631"><a href="/turismo/restaurantes" >Restaurantes</a></li><li class="item-632"><a href="/turismo/casas-rurales" >Casas Rurales</a></li><li class="item-633"><a href="/turismo/gastronomia" >Gastronomía</a></li></ul></li><li class="item-1187"><a href="/hemeroteca" target="_blank" >Hemeroteca</a></li><li class="item-1388"><a href="/videos" target="_blank" >Vídeos</a></li><li class="item-1497"><a href="/fotos" target="_blank" >Fotos</a></li></ul>
</div>
</div></div></section><section id="sp-logo-wrapper" 
                class=" hidden-phone"><div class="container"><div class="row-fluid" id="logo">
<div id="sp-logo" class="span12"><div class="logo-wrapper"><a href="/"><div style="width:302px; height:90px;" class="logo"></div></a></div></div>
</div></div></section><section id="sp-logomovil-wrapper" 
                class=" hidden-tablet hidden-desktop"><div class="container"><div class="row-fluid" id="logomovil">
<div id="sp-logo-movil" class="span12">			<div class="guadaque-framework">
				<a class="guadaque-logo" title="en twitter @guadaque" href="/".JURI::root(true)."">
					diseño guadaque.com
				</a>
			</div>
		</div>
</div></div></section><section id="sp-menu-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="menu">
<div id="sp-logo_small" class="span1 hidden-phone hidden-tablet"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><img src="/templates/shaper_newsplus/images/presets/preset5/logo_small.svg" alt="" /></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-menu" class="span11">	


			<div id="sp-main-menu" class="visible-desktop">
				<ul class="sp-menu level-0"><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/especial-coronavirus" class="menu-item" ><span class="menu"><span class="menu-title">Especial Coronavirus</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item active"><a href="/sociedad-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item last"><a href="/reportaje-guadaque" class="menu-item last" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li></ul>        
			</div>  				
			</div>
</div></div></section><section id="sp-megabanner-wrapper" 
                class=" hidden-phone"><div class="row-fluid" id="megabanner">
<div id="sp-megabannertop" class="span12"><div class="bannergroupoculta_en_movil">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8709105378"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
</div></section><section id="sp-news-highlight-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="news-highlight">
<div id="sp-news-highlight" class="span8  hidden-phone"><script type="text/javascript">
	jQuery(function($) {
		$('#sp-nh514').spNewsHighlighter({
			'interval': 5000,
            'fxduration': 500,
            'animation': "slide-vertical"
		});
	});
</script>

<div id="sp-nh514" class="sp_news_higlighter">
	<div class="sp-nh-buttons">
		<span class="sp-nh-text">ÚLTIMA HORA</span>
					<div id="sp-nh-prev514" class="sp-nh-prev"></div>
			<div id="sp-nh-next514" class="sp-nh-next"></div>
			</div>	
	<div id="sp-nh-items514" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/guadalajara-ciudad/guadalajara-conmemorara-el-125-aniversario-de-la-creacion-del-servicio-de-aerostacion"><span class="sp-nh-title">Guadalajara conmemorará el 125 aniversario de la creación del servicio de aerostación</span> - <span class="sp-nh-date">Sábado, 04 Septiembre 2021 12:57</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/economia-guadaque/harinas-torija-ejemplo-de-seguridad-laboral"><span class="sp-nh-title">Harinas Torija, ejemplo de seguridad laboral</span> - <span class="sp-nh-date">Sábado, 04 Septiembre 2021 12:54</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/sociedad-guadaque/abierto-el-plazo-de-admision-extraordinaria-en-la-escuela-oficial-de-idiomas"><span class="sp-nh-title">Abierto el plazo de admisión extraordinaria en la Escuela Oficial de Idiomas</span> - <span class="sp-nh-date">Sábado, 04 Septiembre 2021 12:14</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/provincia-guadaque/el-pp-de-guadalajara-designa-a-sus-representantes-en-la-convencion-nacional"><span class="sp-nh-title">El PP de Guadalajara designa a sus representantes en la Convención Nacional</span> - <span class="sp-nh-date">Sábado, 04 Septiembre 2021 12:07</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/guadalajara-ciudad/el-ayuntamiento-aprueba-el-reglamento-del-centro-joven-y-del-tyce"><span class="sp-nh-title">El Ayuntamiento aprueba el reglamento del Centro Joven y del Tyce</span> - <span class="sp-nh-date">Viernes, 03 Septiembre 2021 17:49</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div></div>

<div id="sp-search" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- SiteSearch Google CSE --><form method="get" action="https://www.guadaque.com/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="008083864759943253111:vg-n1cgfmme" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 300px;"/> <input type="submit" name="sa" value="Buscar" class="button" /></div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.style.color = '#AAAAAA';q.style.background = '#FFFFFF url(https://cse.google.com/coop/intl/es/images/google_custom_search_watermark.gif) left no-repeat';}};	var f = function() {q.style.color = '#000000';q.style.background = '#ffffff';};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-main-body-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="main-body">
<div id="sp-component-area" class="span8"><section id="sp-component-wrapper"><div id="sp-component"><div id="system-message-container">
	</div>
﻿

<!-- Start K2 Item Layout -->
<span id="startOfPageId50550"></span>

<div id="k2Container" class="itemView">


  <!-- ItemBody start -->

<div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a href="/media/k2/items/cache/c16c51094c3275558f9410c994df1b02_XL.jpg" title="Clic para vista previa de la imagen"></a>
		  	<img src="/media/k2/items/cache/c16c51094c3275558f9410c994df1b02_XL.jpg" alt="Abierto el plazo de admisi&oacute;n extraordinaria en la Escuela Oficial de Idiomas" style="width:900px; height:auto;" />
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	<div class="itemHeader">
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Abierto el plazo de admisión extraordinaria en la Escuela Oficial de Idiomas
	  	
	  </h2>
	  
	  	  <div class="itemLinks">

	  		<div class="itemLinksLeft">
		  						<!-- Item Author -->
				<div class="itemAuthor">
					<span class="itemAuthorTagText"> <i style="display: inline-block; margin-right: 5px;" class="icon-user"></i> </span>
										Redacción									</div>
				

				
				<!-- Blog Date -->
									<div class="itemBlogDate">
						<span class="item_date_text"><i style="display: inline-block; margin-right: 5px;" class="icon-time"></i> </span>
						<span class="sp_date_day">04 Septiembre 2021</span>
					</div>
					
								<!-- Blog Date End -->
			</div>

			<!-- Right links -->
			<div class="itemLinksRight">
						<!-- Print Button -->
				<a class="itemPrintLink" rel="nofollow" href="/sociedad-guadaque/abierto-el-plazo-de-admision-extraordinaria-en-la-escuela-oficial-de-idiomas?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span> <i style="margin-right: 5px;" class="icon-print"></i></span>
				</a>
			
						<!-- Email Button -->
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_newsplus&amp;link=1a7dbc86a6b3847674dc7866afabe51187088d6b" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span><i style="margin-right: 5px;" class="icon-envelope-alt"></i></span>
				</a>
			
			</div>
			<!-- Right links -->
		  		  <!-- Item tags -->
		  <div class="itemTagsBlock">
			  <span class="itemAuthorTagText"> TAG:  </span>
			  <ul class="itemTags">
			    			    <li><a href="/sociedad-guadaque/tag/Escuela%20Oficial%20de%20Idiomas">Escuela Oficial de Idiomas</a></li>
			    			  </ul>
			  <div class="clr"></div>
		  </div>
		  
		  
			<div class="clr"></div>
	  </div>
	  


	
  	</div>
  	<!-- Item Header end -->

 <div class="clr"></div>



	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p><strong>Del 1 al 10 de Septiembre</strong> de 2021, se ha abierto el plazo de admisión extraordinaria de alumnado nuevo en la Escuela Oficial de Idiomas de Guadalajara. Como novedades, la EOI de Guadalajara capital se ha unificado y está ya en Poeta Ramón de Garciasol, además hemos introducido A1 de alemán e italiano en horario de mañana.</p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<h4><strong>FECHAS IMPORTANTES</strong></h4>
<ol>
<li><a href="http://educamosclm.castillalamancha.es/"><strong>Presentación de SOLICITUD</strong></a> de admisión extraordinaria del 1 al 10 de septiembre.</li>
<li><strong>BAREMACIÓN</strong> y <strong>LISTADOS PROVISIONALES</strong> el 24 de septiembre.</li>
<li>Periodo de <strong>RECLAMACIÓN </strong>del 27 al 29 de septiembre a través del correo electrónico <span id="cloak1c31c43e15dc93fe7007898f1606c56b">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak1c31c43e15dc93fe7007898f1606c56b').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy1c31c43e15dc93fe7007898f1606c56b = 'm&#97;tr&#105;c&#117;l&#97;' + '&#64;';
				addy1c31c43e15dc93fe7007898f1606c56b = addy1c31c43e15dc93fe7007898f1606c56b + '&#101;&#111;&#105;g&#117;&#97;d&#97;' + '&#46;' + '&#101;s';
				var addy_text1c31c43e15dc93fe7007898f1606c56b = 'm&#97;tr&#105;c&#117;l&#97;' + '&#64;' + '&#101;&#111;&#105;g&#117;&#97;d&#97;' + '&#46;' + '&#101;s';document.getElementById('cloak1c31c43e15dc93fe7007898f1606c56b').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy1c31c43e15dc93fe7007898f1606c56b + '\'>'+addy_text1c31c43e15dc93fe7007898f1606c56b+'<\/a>';
		</script> adjuntando la documentación oportuna.</li>
<li><strong>LISTADOS DEFINITIVOS con VACANTE</strong> (S en el listado significa que el solicitante tiene vacante) el 1 de octubre.</li>
<li>SOLICITUD de grupo y pago de tasas.</li>
</ol>
<p><a href="http://eoiguadalajara.es/index.php?id=noticias&amp;post=admision-nuevo-alumnado-plazo-del-1-al-10-de-septiembre">Más Información en este enlace.</a></p>	  </div>
	  	  
	  
	  <div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Visto <b>16</b> veces			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <!-- ItemBody end -->






	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">tamaño de la fuente</span>
				<a href="#" id="fontDecrease">
					<span>disminuir el tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumentar tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
				</a>
			</li>
			
			
			
			

		</ul>
		<div class="clr"></div>
  </div>
	
	
	<!-- Social Share -->
			<!-- Social sharing -->
		<div class="itemSocialSharing">

						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@guadaque">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
			
						<!-- Facebook Button -->
			<div class="itemFacebookButton">
				<div id="fb-root"></div>
				<script type="text/javascript">
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			</div>
			
			                                                <!-- WhatsApp Button -->
		<div class="itemWhatsAppButton">
        
        <a href="whatsapp://send" data-text="Abierto el plazo de admisión extraordinaria en la Escuela Oficial de Idiomas" data-href=" - https://www.guadaque.com/sociedad-guadaque/abierto-el-plazo-de-admision-extraordinaria-en-la-escuela-oficial-de-idiomas?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+guadaque%2FjVHv+%28RSS_feed%29" data-action="share/whatsapp/share" class="wa_btn wa_btn_s" style="display:none">comparte</a>
			<script type="text/javascript" src="/whatsapp-button.js"></script>
		</div>
		        
      								<!-- WhatsApp Button -->

			<div class="clr"></div>
		</div>
		
		<!-- END:: Social Share -->

	<div class="clr"></div>
  	<div class="clr"></div>



  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3 class="k2IModuleTitle">Artículos relacionados</h3>
		<ul>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/provincia-guadaque/hasta-el-25-de-junio-para-matricularse-en-la-escuela-oficial-de-idiomas-de-azuqueca">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/2eef11ae127813329f0cb51c6e145c1e_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/provincia-guadaque/hasta-el-25-de-junio-para-matricularse-en-la-escuela-oficial-de-idiomas-de-azuqueca">Hasta el 25 de junio para matricularse en la Escuela Oficial de Idiomas de Azuqueca</a>
				
				
				
				
				
				
							</li>
						<li class="odd span4">

								<div class="related-items-img-wrapper">
					<a href="/guadalajara-ciudad/abierto-el-plazo-de-admision-de-nuevo-alumnado-en-la-escuela-oficial-de-idiomas">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/e1aa35195ee32621a4a941be3bf3e447_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/guadalajara-ciudad/abierto-el-plazo-de-admision-de-nuevo-alumnado-en-la-escuela-oficial-de-idiomas">Abierto el plazo de admisión de nuevo alumnado en la Escuela Oficial de Idiomas</a>
				
				
				
				
				
				
							</li>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/provincia-guadaque/hasta-el-25-de-mayo-puedes-pedir-plaza-en-azuqueca-de-la-escuela-oficial-de-idiomas">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/c7fcacb012d9cddeeef4521abe837dc1_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/provincia-guadaque/hasta-el-25-de-mayo-puedes-pedir-plaza-en-azuqueca-de-la-escuela-oficial-de-idiomas">Hasta el 25 de mayo puedes pedir plaza en Azuqueca de la Escuela Oficial de Idiomas</a>
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/sociedad-guadaque/abierto-el-plazo-de-admision-extraordinaria-en-la-escuela-oficial-de-idiomas#startOfPageId50550">
			volver arriba		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.4) | Learn more about K2 at https://getk2.org -->

</div></section></div>

<aside id="sp-right" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/695" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Adac cinco 2019 COVID">
							<img
								src="https://www.guadaque.com/images/banners/banner_250x250.jpg"
								alt="Ayudas para emprendedores y pymes."
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/718" target="_blank" rel="noopener noreferrer"
							title="GQ quiero internet">
							<img
								src="https://www.guadaque.com/images/banners/300x300.gif"
								alt="Quiero internet"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
		<div class="moduletableinset-sp">
							<h4>Últimas Noticias</h4>
						
<div id="ns2-685" class="nssp2 ns2- sp-inset-news">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap685" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/guadalajara-conmemorara-el-125-aniversario-de-la-creacion-del-servicio-de-aerostacion" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/dc3070062a9edb35d675a115b7da08f1_XL_200x120.jpg" alt="Guadalajara conmemorará el 125 aniversario de la creación del servicio de aerostación" title="Guadalajara conmemorará el 125 aniversario de la creación del servicio de aerostación" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/guadalajara-conmemorara-el-125-aniversario-de-la-creacion-del-servicio-de-aerostacion">
															
															Guadalajara conmemorará el 125 aniversario de la creación del servicio de aerostación																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Sábado, 04 Septiembre 2021 12:57															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/economia-guadaque/harinas-torija-ejemplo-de-seguridad-laboral" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/1fc9dc7818e0d2c92be105345502301f_XL_200x120.jpg" alt="Harinas Torija, ejemplo de seguridad laboral" title="Harinas Torija, ejemplo de seguridad laboral" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/economia-guadaque/harinas-torija-ejemplo-de-seguridad-laboral">
															
															Harinas Torija, ejemplo de seguridad laboral																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Sábado, 04 Septiembre 2021 12:54															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/sociedad-guadaque/abierto-el-plazo-de-admision-extraordinaria-en-la-escuela-oficial-de-idiomas" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/c16c51094c3275558f9410c994df1b02_XL_200x120.jpg" alt="Abierto el plazo de admisión extraordinaria en la Escuela Oficial de Idiomas" title="Abierto el plazo de admisión extraordinaria en la Escuela Oficial de Idiomas" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/sociedad-guadaque/abierto-el-plazo-de-admision-extraordinaria-en-la-escuela-oficial-de-idiomas">
															
															Abierto el plazo de admisión extraordinaria en la Escuela Oficial de Idiomas																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Sábado, 04 Septiembre 2021 12:14															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/el-pp-de-guadalajara-designa-a-sus-representantes-en-la-convencion-nacional" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/427a448f65432f17689720d13569e732_XL_200x120.jpg" alt="El PP de Guadalajara designa a sus representantes en la Convención Nacional" title="El PP de Guadalajara designa a sus representantes en la Convención Nacional" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/el-pp-de-guadalajara-designa-a-sus-representantes-en-la-convencion-nacional">
															
															El PP de Guadalajara designa a sus representantes en la Convención Nacional																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Sábado, 04 Septiembre 2021 12:07															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/especial-coronavirus/guadalajara-registra-solo-37-casos-covid-y-ningun-fallecido" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/b4af0c64625f98276e84c17b175a04ac_XL_200x120.jpg" alt="Guadalajara registra sólo 37 casos covid y ningún fallecido" title="Guadalajara registra sólo 37 casos covid y ningún fallecido" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/especial-coronavirus/guadalajara-registra-solo-37-casos-covid-y-ningun-fallecido">
															
															Guadalajara registra sólo 37 casos covid y ningún fallecido																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Viernes, 03 Septiembre 2021 18:37															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/el-ayuntamiento-aprueba-el-reglamento-del-centro-joven-y-del-tyce" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/4ab268cc7626c23af9c18b1256883956_XL_200x120.jpg" alt="El Ayuntamiento aprueba el reglamento del Centro Joven y del Tyce" title="El Ayuntamiento aprueba el reglamento del Centro Joven y del Tyce" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/el-ayuntamiento-aprueba-el-reglamento-del-centro-joven-y-del-tyce">
															
															El Ayuntamiento aprueba el reglamento del Centro Joven y del Tyce																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Viernes, 03 Septiembre 2021 17:49															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/mas-puntos-violetas-contra-la-violencia-machista-a-propuesta-de-unidas-podemos-iu" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/ab8ae6f646fd560043333c0d47c9c36c_XL_200x120.jpg" alt="Más puntos violetas contra la violencia machista a propuesta de Unidas PODEMOS-IU" title="Más puntos violetas contra la violencia machista a propuesta de Unidas PODEMOS-IU" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/mas-puntos-violetas-contra-la-violencia-machista-a-propuesta-de-unidas-podemos-iu">
															
															Más puntos violetas contra la violencia machista a propuesta de Unidas PODEMOS-IU																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Viernes, 03 Septiembre 2021 12:11															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>		</div>
	<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/596" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Medio BASF Patrocina">
							<img
								src="https://www.guadaque.com/images/banners/aa00basf_patrocina.gif"
								alt="BASF The Chemical Company"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  right-sp-tab">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<div class="sptab_red" id="sptab632">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="más_leído_hoy" class="sptab-title sptab_sfx right-for-sp-tab">Más leído hoy</span></h2>
			
<div id="k2ModuleBox637" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/el-pp-de-guadalajara-designa-a-sus-representantes-en-la-convencion-nacional" title="Leer más &quot;El PP de Guadalajara designa a sus representantes en la Convenci&oacute;n Nacional&quot;">
				<img src="/media/k2/items/cache/427a448f65432f17689720d13569e732_XS.jpg" alt="El PP de Guadalajara designa a sus representantes en la Convenci&oacute;n Nacional"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/el-pp-de-guadalajara-designa-a-sus-representantes-en-la-convencion-nacional">El PP de Guadalajara designa a sus representantes en la Convención Nacional</a>
				
									<span class="moduleItemDateCreated">Sábado, 04 Septiembre 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 16 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sociedad-guadaque/abierto-el-plazo-de-admision-extraordinaria-en-la-escuela-oficial-de-idiomas" title="Leer más &quot;Abierto el plazo de admisi&oacute;n extraordinaria en la Escuela Oficial de Idiomas&quot;">
				<img src="/media/k2/items/cache/c16c51094c3275558f9410c994df1b02_XS.jpg" alt="Abierto el plazo de admisi&oacute;n extraordinaria en la Escuela Oficial de Idiomas"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sociedad-guadaque/abierto-el-plazo-de-admision-extraordinaria-en-la-escuela-oficial-de-idiomas">Abierto el plazo de admisión extraordinaria en la Escuela Oficial de Idiomas</a>
				
									<span class="moduleItemDateCreated">Sábado, 04 Septiembre 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 16 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/especial-coronavirus/guadalajara-registra-solo-37-casos-covid-y-ningun-fallecido" title="Leer más &quot;Guadalajara registra s&oacute;lo 37 casos covid y ning&uacute;n fallecido&quot;">
				<img src="/media/k2/items/cache/b4af0c64625f98276e84c17b175a04ac_XS.jpg" alt="Guadalajara registra s&oacute;lo 37 casos covid y ning&uacute;n fallecido"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/especial-coronavirus/guadalajara-registra-solo-37-casos-covid-y-ningun-fallecido">Guadalajara registra sólo 37 casos covid y ningún fallecido</a>
				
									<span class="moduleItemDateCreated">Viernes, 03 Septiembre 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 13 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/economia-guadaque/harinas-torija-ejemplo-de-seguridad-laboral" title="Leer más &quot;Harinas Torija, ejemplo de seguridad laboral&quot;">
				<img src="/media/k2/items/cache/1fc9dc7818e0d2c92be105345502301f_XS.jpg" alt="Harinas Torija, ejemplo de seguridad laboral"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/economia-guadaque/harinas-torija-ejemplo-de-seguridad-laboral">Harinas Torija, ejemplo de seguridad laboral</a>
				
									<span class="moduleItemDateCreated">Sábado, 04 Septiembre 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 7 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="semana" class="sptab-title sptab_sfx right-for-sp-tab">Semana</span></h2>
			
<div id="k2ModuleBox631" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/especial-coronavirus/19-fallecidos-por-covid-en-castilla-la-mancha-en-el-fin-de-semana-ninguno-en-guadalajara" title="Leer más &quot;19 fallecidos por covid en Castilla-La Mancha en el fin de semana, ninguno en Guadalajara&quot;">
				<img src="/media/k2/items/cache/12258f1b5778ea18cea79bec6e201019_XS.jpg" alt="19 fallecidos por covid en Castilla-La Mancha en el fin de semana, ninguno en Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/especial-coronavirus/19-fallecidos-por-covid-en-castilla-la-mancha-en-el-fin-de-semana-ninguno-en-guadalajara">19 fallecidos por covid en Castilla-La Mancha en el fin de semana, ninguno en Guadalajara</a>
				
									<span class="moduleItemDateCreated">Lunes, 30 Agosto 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 373 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sucesos-guadaque/encubrio-a-un-conductor-borracho-en-marchamalo-y-ahora-se-enfrenta-a-un-delito" title="Leer más &quot;Encubri&oacute; a un conductor borracho en Marchamalo y ahora se enfrenta a un delito&quot;">
				<img src="/media/k2/items/cache/390e411e98ab7d1e96b1bc0b7dc7d170_XS.jpg" alt="Encubri&oacute; a un conductor borracho en Marchamalo y ahora se enfrenta a un delito"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sucesos-guadaque/encubrio-a-un-conductor-borracho-en-marchamalo-y-ahora-se-enfrenta-a-un-delito">Encubrió a un conductor borracho en Marchamalo y ahora se enfrenta a un delito</a>
				
									<span class="moduleItemDateCreated">Miércoles, 01 Septiembre 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 357 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/convocadas-las-oposiciones-a-ocho-categorias-profesionales-del-sescam-con-278-plazas" title="Leer más &quot;Convocadas las oposiciones a ocho categor&iacute;as profesionales del SESCAM con 278 plazas&quot;">
				<img src="/media/k2/items/cache/40cc7a64598d03a498156b25e8cb66fe_XS.jpg" alt="Convocadas las oposiciones a ocho categor&iacute;as profesionales del SESCAM con 278 plazas"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/convocadas-las-oposiciones-a-ocho-categorias-profesionales-del-sescam-con-278-plazas">Convocadas las oposiciones a ocho categorías profesionales del SESCAM con 278 plazas</a>
				
									<span class="moduleItemDateCreated">Martes, 31 Agosto 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 353 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/especial-coronavirus/guadalajara-registra-33-casos-covid-y-dos-fallecidos" title="Leer más &quot;Guadalajara registra 33 casos covid y dos fallecidos&quot;">
				<img src="/media/k2/items/cache/01456921bba1fdcdd18e49edb55f7017_XS.jpg" alt="Guadalajara registra 33 casos covid y dos fallecidos"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/especial-coronavirus/guadalajara-registra-33-casos-covid-y-dos-fallecidos">Guadalajara registra 33 casos covid y dos fallecidos</a>
				
									<span class="moduleItemDateCreated">Miércoles, 01 Septiembre 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 348 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="todo_el_mes" class="sptab-title sptab_sfx right-for-sp-tab">Todo el mes</span></h2>
			
<div id="k2ModuleBox638" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/especial-coronavirus/a-partir-de-manana-vacuna-sin-cita-previa-en-guadalajara" title="Leer más &quot;A partir de ma&ntilde;ana, vacuna sin cita previa en Guadalajara&quot;">
				<img src="/media/k2/items/cache/9b7d95f2b19e223edee82e500e5f740f_XS.jpg" alt="A partir de ma&ntilde;ana, vacuna sin cita previa en Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/especial-coronavirus/a-partir-de-manana-vacuna-sin-cita-previa-en-guadalajara">A partir de mañana, vacuna sin cita previa en Guadalajara</a>
				
									<span class="moduleItemDateCreated">Martes, 17 Agosto 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 3268 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sucesos-guadaque/dos-heridos-por-asta-de-toro-tras-escaparse-un-toro-anoche-de-la-plaza-de-brihuega" title="Leer más &quot;Dos heridos por asta de toro tras escaparse un toro anoche de la plaza de Brihuega&quot;">
				<img src="/media/k2/items/cache/5720d8277709cb41891ce5df80d5e150_XS.jpg" alt="Dos heridos por asta de toro tras escaparse un toro anoche de la plaza de Brihuega"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sucesos-guadaque/dos-heridos-por-asta-de-toro-tras-escaparse-un-toro-anoche-de-la-plaza-de-brihuega">Dos heridos por asta de toro tras escaparse un toro anoche de la plaza de Brihuega</a>
				
									<span class="moduleItemDateCreated">Domingo, 08 Agosto 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 2814 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sucesos-guadaque/un-restaurante-kebab-en-guadalajara-capital-devastado-por-una-explosion" title="Leer más &quot;Un restaurante kebab en Guadalajara capital devastado por una explosi&oacute;n&quot;">
				<img src="/media/k2/items/cache/75f19d50bbd7f16ccf14d26f9dfc6127_XS.jpg" alt="Un restaurante kebab en Guadalajara capital devastado por una explosi&oacute;n"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sucesos-guadaque/un-restaurante-kebab-en-guadalajara-capital-devastado-por-una-explosion">Un restaurante kebab en Guadalajara capital devastado por una explosión</a>
				
									<span class="moduleItemDateCreated">Viernes, 27 Agosto 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1762 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sucesos-guadaque/detenido-por-intento-de-robo-en-el-interior-de-un-vehiculo-en-guadalajara" title="Leer más &quot;Detenido por intento de robo en el interior de un veh&iacute;culo en Guadalajara&quot;">
				<img src="/media/k2/items/cache/c176ac546a8caaca6351171697fe3619_XS.jpg" alt="Detenido por intento de robo en el interior de un veh&iacute;culo en Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sucesos-guadaque/detenido-por-intento-de-robo-en-el-interior-de-un-vehiculo-en-guadalajara">Detenido por intento de robo en el interior de un vehículo en Guadalajara</a>
				
									<span class="moduleItemDateCreated">Sábado, 07 Agosto 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1523 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab632').sptab({
			animation : 'scroll:horizontal',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GK Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="7724532975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/725" target="_blank" rel="noopener noreferrer"
							title="Tu trastero">
							<img
								src="https://www.guadaque.com/images/banners/170566671_174480384500008_1042967485024978917_n.jpg"
								alt="Tu trastero"
								 width="300"								 height="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module Clear">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroupClear">
	<div id="publi">PUBLICIDAD</div>
	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8423537004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  hidden-phone">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<a class="twitter-timeline"  href="https://twitter.com/guadaque" data-widget-id="633954520171696130">Tweets por el @guadaque.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</aside>
</div></div></section><footer id="sp-footer-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="footer">
<div id="sp-footer1" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-mobile-alt"></i>  (+34) 652 325 989<br />
<i class="fas fa-mobile-alt"></i>  (+34) 608 842 722</div><!-- END: Custom advanced (www.pluginaria.com) -->
<a href="http://www.joomshaper.com" title="joomshaper.com"></a></div>

<div id="sp-footer2" class="span8"><a class="sp-totop" href="javascript:;" title="Goto Top" rel="nofollow"><small>Goto Top </small><i class="icon-caret-up"></i></a></div>
</div></div></footer>        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-12111627-1']);
        _gaq.push(['_trackPageview']);

        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        </script>
        	

		<a class="hidden-desktop btn btn-inverse sp-main-menu-toggler" href="#" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-align-justify"></i>
		</a>

		<div class="hidden-desktop sp-mobile-menu nav-collapse collapse">
			<ul class=""><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/especial-coronavirus" class="menu-item" ><span class="menu"><span class="menu-title">Especial Coronavirus</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item active"><a href="/sociedad-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item last"><a href="/reportaje-guadaque" class="menu-item last" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li></ul>   
		</div>
		        
		</div>
          <amp-auto-ads type="adsense" data-ad-client="ca-pub-1438197719959784"></amp-auto-ads>
    			<!-- Google Analytics -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-12111627-1', 'auto');
			ga('send', 'pageview');
			
			</script>
			<!-- End Google Analytics --></body>
</html>