<!DOCTYPE html>
<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"  lang="es-es"> <![endif]-->
<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"  lang="es-es"> <![endif]-->
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"  lang="es-es"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="es-es"> <!--<![endif]-->
    <head>
  		<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
  		</script>
  		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
  		</script>
		<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1438197719959784",
          enable_page_level_ads: true
     });
		</script>
		<script defer src="https://use.fontawesome.com/releases/v5.0.13/js/all.js" integrity="sha384-xymdQtn1n3lH2wcu0qhcdaOpQwyoarkgLVxC/wZ5q7h9gHtxICrpcaSUfygqZGOe" crossorigin="anonymous">
        </script>
    	<meta property="fb:pages" content="111415458914373" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <base href="https://www.guadaque.com/sociedad-guadaque/el-doctor-gabriel-de-arriba-nuevo-vicedecano-en-la-uah" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Gabriel de Arriba. Universidad de Alcalá" />
	<meta name="author" content="Guadaque" />
	<meta property="og:url" content="https://www.guadaque.com/sociedad-guadaque/el-doctor-gabriel-de-arriba-nuevo-vicedecano-en-la-uah?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+guadaque%2FjVHv+%28RSS_feed%29" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guadaqué - El doctor Gabriel de Arriba, nuevo vicedecano en la UAH" />
	<meta property="og:description" content="El doctor Gabriel de Arriba de la Fuente, jefe de Nefrología del Hospital Universitario de Guadalajara, es el nuevo vicedecano de la Facultad de Medicina y Ciencias de la Salud de la Universidad de Alcalá de Henares (UAH). El Aula Magna de esta facultad ha acogido el acto de toma de posesión de los..." />
	<meta property="og:image" content="https://www.guadaque.com/media/k2/items/cache/d8c872caebad2c8489b985ba6edd8064_XL.jpg" />
	<meta name="image" content="https://www.guadaque.com/media/k2/items/cache/d8c872caebad2c8489b985ba6edd8064_XL.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@@guadaque" />
	<meta name="twitter:title" content="Guadaqué - El doctor Gabriel de Arriba, nuevo vicedecano en la UAH" />
	<meta name="twitter:description" content="El doctor Gabriel de Arriba de la Fuente, jefe de Nefrología del Hospital Universitario de Guadalajara, es el nuevo vicedecano de la Facultad de Medicina y Ciencias de la Salud de la Universidad de Al..." />
	<meta name="twitter:image" content="https://www.guadaque.com/media/k2/items/cache/d8c872caebad2c8489b985ba6edd8064_M.jpg" />
	<meta name="twitter:image:alt" content="Gabriel de Arriba, jefe de Nefrología del Hospital de Guadalajara , nuevo vicedecano de la Facultad de Medicina y Ciencias de la Salud de la Universidad de Alcalá." />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="El doctor Gabriel de Arriba de la Fuente, jefe de Nefrología del Hospital Universitario de Guadalajara, es el nuevo vicedecano de la Facultad de Medic..." />
	<title>Guadaqué - El doctor Gabriel de Arriba, nuevo vicedecano en la UAH</title>
	<link href="https://www.guadaque.com/sociedad-guadaque/el-doctor-gabriel-de-arriba-nuevo-vicedecano-en-la-uah/amp?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+guadaque%2FjVHv+%28RSS_feed%29" rel="amphtml" />
	<link href="https://www.guadaque.com/sociedad-guadaque/el-doctor-gabriel-de-arriba-nuevo-vicedecano-en-la-uah" rel="canonical" />
	<link href="/templates/shaper_newsplus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/k2.css?v=2.10.2" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/xtypo/themes/default/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,300,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:300,400,700,800" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Mada:500" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/mobile-menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/presets/preset5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/raw.css.php?id=632" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_news_highlighter/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .container{max-width:1170px}body, p{font-family:'Roboto';}h1, h3, h5{font-family:'Raleway';}h2, h4{font-family:'Mada';}
#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }

#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }
.infotext{display:inline-block;vertical-align:middle;}.infotext{display:inline-block;vertical-align:middle;}.infotext{display:inline-block;vertical-align:middle;}#sptab632 .tabs_mask, #sptab632 ul.tabs_container li span {height:30px;line-height:30px;}#sptab632 .tab-padding {padding:10px 0 0 0}#sp-nh514 {color:#666666;background:#f9f9f9}.sp-nh-item{background:#f9f9f9}a.sp-nh-link {color:#047aac}a.sp-nh-link:hover {color:#039ee1}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image: url(/modules/mod_sp_news_highlighter/assets/images/style1.png)}
	</style>
	<script src="/media/jui/js/jquery.min.js?48c144b4e8a31d86f89d994f88a480d1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?48c144b4e8a31d86f89d994f88a480d1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?48c144b4e8a31d86f89d994f88a480d1" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.2&b=20191212&sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/xtypo/assets/script.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?48c144b4e8a31d86f89d994f88a480d1" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/modernizr-2.6.2.min.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/helix.core.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script>
	<script src="/templates/shaper_newsplus/js/main.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js" type="text/javascript"></script>
	<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "Article",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.guadaque.com/sociedad-guadaque/el-doctor-gabriel-de-arriba-nuevo-vicedecano-en-la-uah"
                    },
                    "url": "https://www.guadaque.com/sociedad-guadaque/el-doctor-gabriel-de-arriba-nuevo-vicedecano-en-la-uah",
                    "headline": "Guadaqué - El doctor Gabriel de Arriba, nuevo vicedecano en la UAH",
                    "image": [
                        "https://www.guadaque.com/media/k2/items/cache/d8c872caebad2c8489b985ba6edd8064_XL.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/d8c872caebad2c8489b985ba6edd8064_L.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/d8c872caebad2c8489b985ba6edd8064_M.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/d8c872caebad2c8489b985ba6edd8064_S.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/d8c872caebad2c8489b985ba6edd8064_XS.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/d8c872caebad2c8489b985ba6edd8064_Generic.jpg"
                    ],
                    "datePublished": "2020-09-15 14:50:01",
                    "dateModified": "2020-09-15 14:50:01",
                    "author": {
                        "@type": "Person",
                        "name": "Guadaque",
                        "url": "https://www.guadaque.com/sociedad-guadaque/author/208-guadaque"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Guadaqué",
                        "url": "https://www.guadaque.com/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Guadaqué",
                            "width": "",
                            "height": "",
                            "url": "https://www.guadaque.com/"
                        }
                    },
                    "articleSection": "https://www.guadaque.com/sociedad-guadaque",
                    "keywords": "Gabriel de Arriba. Universidad de Alcalá",
                    "description": "El doctor Gabriel de Arriba de la Fuente, jefe de Nefrología del Hospital Universitario de Guadalajara, es el nuevo vicedecano de la Facultad de Medicina y Ciencias de la Salud de la Universidad de Alcalá de Henares (UAH).",
                    "articleBody": "El doctor Gabriel de Arriba de la Fuente, jefe de Nefrología del Hospital Universitario de Guadalajara, es el nuevo vicedecano de la Facultad de Medicina y Ciencias de la Salud de la Universidad de Alcalá de Henares (UAH).  El Aula Magna de esta facultad ha acogido el acto de toma de posesión de los miembros del nuevo equipo decanal, con la doctora Lourdes Lledó García como nueva decana en sustitución del doctor Manuel Rodríguez Zapata, en una ceremonia presidida por el rector de la Universidad de Alcalá, José Vicente Saz, según ha informado el Sescam en nota de prensa. El nuevo equipo cuenta con varios profesionales del centro hospitalario guadalajareño, de forma que, además de Gabriel de Arriba como vicedecano, pasa a formar parte del equipo el jefe de Neumología del Hospital de Guadalajara el doctor José Luis Izquierdo Alonso, como vicedecano adjunto del Hospital Universitario de Guadalajara, y el enfermero Antonio Quintero López, matrón del Área Integrada de Guadalajara, quien continuará como vicedecano adjunto de Enfermería del centro hospitalario guadalajareño. Gabriel de Arriba es especialista de la sección de Nefrología del Hospital de Guadalajara desde el año 1990, y en 2005 pasó a ser jefe de ésta. Por otra parte, es catedrático de Nefrología del Departamento de Medicina y Especialidades Médicas en la Facultad de Medicina y Ciencias de la Salud de la Universidad de Alcalá, en la que también ha ocupado hasta ahora el cargo de vicedecano adjunto del Hospital Universitario de Guadalajara. Asimismo, es en la actualidad vicepresidente de la Sociedad Española de Nefrología (SEN). El doctor De Arriba afronta esta nueva etapa con el reto de adaptar la formación universitaria en Ciencias de la Salud a la nueva situación planteada por la crisis derivada del coronavirus."
                }
                
	</script>
	<script type="text/javascript">
spnoConflict(function($){

					function mainmenu() {
						$('.sp-menu').spmenu({
							startLevel: 0,
							direction: 'ltr',
							initOffset: {
								x: 0,
								y: 0
							},
							subOffset: {
								x: 0,
								y: 0
							},
							center: 0
						});
			}

			mainmenu();

			$(window).on('resize',function(){
				mainmenu();
			});


			});
	</script>
	<link href="https://feeds.feedburner.com/guadaque/jVHv" rel="alternate" type="application/rss+xml" title="RSS_feed" />
	<link href="https://feeds.feedburner.com/" rel="alternate" type="text/html" title="rss Flipboard" />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.guadaque.com", "potentialAction": { "@type": "SearchAction", "target": "https://www.guadaque.com/index.php?option=com_search&searchphrase=all&searchword={search_term}", "query-input": "required name=search_term" } } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "url": "https://www.guadaque.com", "logo": "https://www.guadaque.com/images/logo.png" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "www.guadaque.com", "url": "https://www.guadaque.com", "sameAs": [ "https://www.facebook.com/PeriodicoGuadaque/", "https://twitter.com/guadaque?lang=es", "https://plus.google.com/+guadaquenoticias" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://www.guadaque.com/", "name": "Inicio" } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.guadaque.com/sociedad-guadaque", "name": "Sociedad" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.guadaque.com/sociedad-guadaque/el-doctor-gabriel-de-arriba-nuevo-vicedecano-en-la-uah", "name": "El doctor Gabriel de Arriba, nuevo vicedecano en la UAH" } } ] } </script>
            <!-- End: Google Structured Data -->

            
</head>
    <body  class="item subpage  ltr preset5 menu-sociedad-guadaque responsive bg hfeed clearfix">
		<div class="body-innerwrapper">
        <!--[if lt IE 8]>
        <div class="chromeframe alert alert-danger" style="text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> or <a target="_blank" href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
        <![endif]-->
        <section id="sp-header-top-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="header-top">
<div id="sp-top-menu" class="span12 hidden-phone"><ul class="nav  header-top-menu">
<li class="item-595"><a href="/opinon" >Opinión</a></li><li class="item-612"><a href="/blogs" >Blogs de Guadaqué</a></li><li class="item-603"><a href="/agenda" >Agenda</a></li><li class="item-604 deeper parent"><a href="#" >Turismo</a><ul class="nav-child unstyled small"><li class="item-630"><a href="/turismo/rutas" >Rutas</a></li><li class="item-631"><a href="/turismo/restaurantes" >Restaurantes</a></li><li class="item-632"><a href="/turismo/casas-rurales" >Casas Rurales</a></li><li class="item-633"><a href="/turismo/gastronomia" >Gastronomía</a></li></ul></li><li class="item-1187"><a href="/hemeroteca" target="_blank" >Hemeroteca</a></li><li class="item-1388"><a href="/videos" target="_blank" >Vídeos</a></li><li class="item-1497"><a href="/fotos" target="_blank" >Fotos</a></li></ul>
</div>
</div></div></section><section id="sp-logo-wrapper" 
                class=" hidden-phone"><div class="container"><div class="row-fluid" id="logo">
<div id="sp-logo" class="span12"><div class="logo-wrapper"><a href="/"><div style="width:302px; height:90px;" class="logo"></div></a></div></div>
</div></div></section><section id="sp-logomovil-wrapper" 
                class=" hidden-tablet hidden-desktop"><div class="container"><div class="row-fluid" id="logomovil">
<div id="sp-logo-movil" class="span12">			<div class="guadaque-framework">
				<a class="guadaque-logo" title="en twitter @guadaque" href="/".JURI::root(true)."">
					diseño guadaque.com
				</a>
			</div>
		</div>
</div></div></section><section id="sp-menu-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="menu">
<div id="sp-logo_small" class="span1 hidden-phone hidden-tablet"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><img src="/templates/shaper_newsplus/images/presets/preset5/logo_small.svg" alt="" /></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-menu" class="span11">	


			<div id="sp-main-menu" class="visible-desktop">
				<ul class="sp-menu level-0"><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item active"><a href="/sociedad-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item"><a href="/reportaje-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li><li class="menu-item last"><a href="/fin-de-semana" class="menu-item last" ><span class="menu"><span class="menu-title">Nacional (coronavirus)</span></span></a></li></ul>        
			</div>  				
			</div>
</div></div></section><section id="sp-megabanner-wrapper" 
                class=" "><div class="row-fluid" id="megabanner">
<div id="sp-megabannertop" class="span12"><div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8709105378"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
</div></section><section id="sp-news-highlight-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="news-highlight">
<div id="sp-news-highlight" class="span8  hidden-phone"><script type="text/javascript">
	jQuery(function($) {
		$('#sp-nh514').spNewsHighlighter({
			'interval': 5000,
            'fxduration': 500,
            'animation': "slide-vertical"
		});
	});
</script>

<div id="sp-nh514" class="sp_news_higlighter">
	<div class="sp-nh-buttons">
		<span class="sp-nh-text">ÚLTIMA HORA</span>
					<div id="sp-nh-prev514" class="sp-nh-prev"></div>
			<div id="sp-nh-next514" class="sp-nh-next"></div>
			</div>	
	<div id="sp-nh-items514" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/sociedad-guadaque/el-doctor-gabriel-de-arriba-nuevo-vicedecano-en-la-uah"><span class="sp-nh-title">El doctor Gabriel de Arriba, nuevo vicedecano en la UAH</span> - <span class="sp-nh-date">Martes, 15 Septiembre 2020 16:50</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/provincia-guadaque/la-distraccion-al-volante-causa-del-26-de-los-accidentes-accidentes-de-trafico-en-guadalajara"><span class="sp-nh-title">La distracción al volante causa del 26% de los accidentes accidentes de tráfico en Guadalajara</span> - <span class="sp-nh-date">Martes, 15 Septiembre 2020 14:07</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/guadalajara-ciudad/aurelio-zapata-nombrado-nuevo-gerente-del-patronato-de-deportes"><span class="sp-nh-title">Aurelio Zapata, nombrado nuevo gerente del Patronato de Deportes</span> - <span class="sp-nh-date">Martes, 15 Septiembre 2020 13:44</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/provincia-guadaque/campana-de-donacion-de-sangre-en-azuqueca-de-henares"><span class="sp-nh-title">Campaña de donación de sangre en Azuqueca de Henares</span> - <span class="sp-nh-date">Martes, 15 Septiembre 2020 11:41</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/region-guadaque/castilla-la-mancha-forma-a-mas-de-1-300-rastreadores-de-covid-19"><span class="sp-nh-title">Castilla-La Mancha forma a más de 1.300 rastreadores de COVID-19</span> - <span class="sp-nh-date">Martes, 15 Septiembre 2020 11:34</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div></div>

<div id="sp-search" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- SiteSearch Google CSE --><form method="get" action="https://www.guadaque.com/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="008083864759943253111:vg-n1cgfmme" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 300px;"/> <input type="submit" name="sa" value="Buscar" class="button" /></div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.style.color = '#AAAAAA';q.style.background = '#FFFFFF url(https://cse.google.com/coop/intl/es/images/google_custom_search_watermark.gif) left no-repeat';}};	var f = function() {q.style.color = '#000000';q.style.background = '#ffffff';};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-main-body-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="main-body">
<div id="sp-component-area" class="span8"><section id="sp-component-wrapper"><div id="sp-component"><div id="system-message-container">
	</div>
﻿

<!-- Start K2 Item Layout -->
<span id="startOfPageId46349"></span>

<div id="k2Container" class="itemView">


  <!-- ItemBody start -->

<div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a href="/media/k2/items/cache/d8c872caebad2c8489b985ba6edd8064_XL.jpg" title="Clic para vista previa de la imagen"></a>
		  	<img src="/media/k2/items/cache/d8c872caebad2c8489b985ba6edd8064_XL.jpg" alt="Gabriel de Arriba, jefe de Nefrolog&iacute;a del Hospital de Guadalajara , nuevo vicedecano de la Facultad de Medicina y Ciencias de la Salud de la Universidad de Alcal&aacute;." style="width:900px; height:auto;" />
		  </span>

		  		  <!-- Image caption -->
		  <span class="itemImageCaption">Gabriel de Arriba, jefe de Nefrología del Hospital de Guadalajara , nuevo vicedecano de la Facultad de Medicina y Ciencias de la Salud de la Universidad de Alcalá.</span>
		  
		  
		  <div class="clr"></div>
	  </div>
	  
	<div class="itemHeader">
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	El doctor Gabriel de Arriba, nuevo vicedecano en la UAH
	  	
	  </h2>
	  
	  	  <div class="itemLinks">

	  		<div class="itemLinksLeft">
		  						<!-- Item Author -->
				<div class="itemAuthor">
					<span class="itemAuthorTagText"> <i style="display: inline-block; margin-right: 5px;" class="icon-user"></i> </span>
										<a rel="author" href="/sociedad-guadaque/author/208-guadaque">Guadaque</a>
									</div>
				

				
				<!-- Blog Date -->
									<div class="itemBlogDate">
						<span class="item_date_text"><i style="display: inline-block; margin-right: 5px;" class="icon-time"></i> </span>
						<span class="sp_date_day">15 Septiembre 2020</span>
					</div>
					
								<!-- Blog Date End -->
			</div>

			<!-- Right links -->
			<div class="itemLinksRight">
						<!-- Print Button -->
				<a class="itemPrintLink" rel="nofollow" href="/sociedad-guadaque/el-doctor-gabriel-de-arriba-nuevo-vicedecano-en-la-uah?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span> <i style="margin-right: 5px;" class="icon-print"></i></span>
				</a>
			
						<!-- Email Button -->
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_newsplus&amp;link=bb499ca6e766e5b27d6f1b4b3b640d963ed10c75" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span><i style="margin-right: 5px;" class="icon-envelope-alt"></i></span>
				</a>
			
			</div>
			<!-- Right links -->
		  		  <!-- Item tags -->
		  <div class="itemTagsBlock">
			  <span class="itemAuthorTagText"> TAG:  </span>
			  <ul class="itemTags">
			    			    <li><a href="/sociedad-guadaque/tag/Universidad%20de%20Alcalá">Universidad de Alcalá</a></li>
			    			    <li><a href="/sociedad-guadaque/tag/Gabriel%20de%20Arriba">Gabriel de Arriba</a></li>
			    			  </ul>
			  <div class="clr"></div>
		  </div>
		  
		  
			<div class="clr"></div>
	  </div>
	  


		<!-- Anchor link to comments below - if enabled -->
	<div class="ItemCommentsLink">
								<a class="itemCommentsLink k2Anchor" href="/sociedad-guadaque/el-doctor-gabriel-de-arriba-nuevo-vicedecano-en-la-uah#itemCommentsAnchor">
				¡Escribe el primer comentario!			</a>
						</div>
	
  	</div>
  	<!-- Item Header end -->

 <div class="clr"></div>



	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>El doctor <strong>Gabriel de Arriba de la Fuente</strong>, jefe de Nefrología del Hospital Universitario de Guadalajara, es el nuevo vicedecano de la Facultad de Medicina y Ciencias de la Salud de la Universidad de Alcalá de Henares (UAH).</p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<div id="lx_618242" class="__lxG__multi __lxG__multi_lx_618242" data-cnt="1" data-width="336" data-height="280"> El Aula Magna de esta facultad ha acogido el acto de toma de posesión de los miembros del nuevo equipo decanal, con la doctora <strong>Lourdes Lledó García</strong> como nueva decana en sustitución del doctor <strong>Manuel Rodríguez Zapata</strong>, en una ceremonia presidida por el rector de la Universidad de Alcalá, <strong>José Vicente Saz</strong>, según ha informado el Sescam en nota de prensa.</div>
<p>El nuevo equipo cuenta con varios profesionales del centro hospitalario guadalajareño, de forma que, además de <strong>Gabriel de Arriba</strong> como vicedecano, pasa a formar parte del equipo el jefe de Neumología del Hospital de Guadalajara el doctor <strong>José Luis Izquierdo Alonso</strong>, como vicedecano adjunto del Hospital Universitario de Guadalajara, y el enfermero <strong>Antonio Quintero López</strong>, matrón del Área Integrada de Guadalajara, quien continuará como vicedecano adjunto de Enfermería del centro hospitalario guadalajareño.</p>
<p><strong>Gabriel de Arriba</strong> es especialista de la sección de Nefrología del Hospital de Guadalajara desde el año 1990, y en 2005 pasó a ser jefe de ésta.</p>
<p>Por otra parte, es catedrático de Nefrología del Departamento de Medicina y Especialidades Médicas en la Facultad de Medicina y Ciencias de la Salud de la Universidad de Alcalá, en la que también ha ocupado hasta ahora el cargo de vicedecano adjunto del Hospital Universitario de Guadalajara. Asimismo, es en la actualidad vicepresidente de la Sociedad Española de Nefrología (SEN).</p>
<p>El doctor <strong>De Arriba</strong> afronta esta nueva etapa con el reto de adaptar la formación universitaria en Ciencias de la Salud a la nueva situación planteada por la crisis derivada del coronavirus.</p>	  </div>
	  	  
	  
	  <div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Visto <b>19</b> veces			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <!-- ItemBody end -->






	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">tamaño de la fuente</span>
				<a href="#" id="fontDecrease">
					<span>disminuir el tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumentar tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
				</a>
			</li>
			
			
			
			

		</ul>
		<div class="clr"></div>
  </div>
	
	
	<!-- Social Share -->
			<!-- Social sharing -->
		<div class="itemSocialSharing">

						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@guadaque">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
			
						<!-- Facebook Button -->
			<div class="itemFacebookButton">
				<div id="fb-root"></div>
				<script type="text/javascript">
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			</div>
			
			                                                <!-- WhatsApp Button -->
		<div class="itemWhatsAppButton">
        
        <a href="whatsapp://send" data-text="El doctor Gabriel de Arriba, nuevo vicedecano en la UAH" data-href=" - https://www.guadaque.com/sociedad-guadaque/el-doctor-gabriel-de-arriba-nuevo-vicedecano-en-la-uah?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+guadaque%2FjVHv+%28RSS_feed%29" data-action="share/whatsapp/share" class="wa_btn wa_btn_s" style="display:none">comparte</a>
			<script type="text/javascript" src="/whatsapp-button.js"></script>
		</div>
		        
      								<!-- WhatsApp Button -->

			<div class="clr"></div>
		</div>
		
		<!-- END:: Social Share -->

	<div class="clr"></div>
  	<div class="clr"></div>



  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3 class="k2IModuleTitle">Artículos relacionados</h3>
		<ul>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/sociedad-guadaque/felicitaciones-para-los-mejores-expedientes-de-la-evau-en-guadalajara">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/62c57c4049b15fb88c7103cd1d849e75_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/sociedad-guadaque/felicitaciones-para-los-mejores-expedientes-de-la-evau-en-guadalajara">Felicitaciones para los mejores expedientes de la EVAU en Guadalajara</a>
				
				
				
				
				
				
							</li>
						<li class="odd span4">

								<div class="related-items-img-wrapper">
					<a href="/guadalajara-ciudad/el-ayuntamiento-inicia-la-cesion-gratuita-del-parque-del-coquin-a-la-uah-durante-75-anos">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/b80a636276917fe1721ee9ac690f0230_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/guadalajara-ciudad/el-ayuntamiento-inicia-la-cesion-gratuita-del-parque-del-coquin-a-la-uah-durante-75-anos">El Ayuntamiento inicia la cesión gratuita del parque del Coquín a la UAH durante 75 años</a>
				
				
				
				
				
				
							</li>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/guadalajara-ciudad/la-universidad-de-alcala-pone-a-disposicion-el-colegio-de-huerfanas-de-maria-cristina">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/68cd4b4532f6d7f304005422bb54ff74_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/guadalajara-ciudad/la-universidad-de-alcala-pone-a-disposicion-el-colegio-de-huerfanas-de-maria-cristina">La Universidad de Alcalá pone a disposición el Colegio de Huérfanas de María Cristina</a>
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3 class="k2IModuleTitle">Deja un comentario</h3>

<p class="itemCommentsFormNotes">
		Asegúrate de llenar la información requerida marcada con (*). No está permitido el código HTML. Tu dirección de correo NO será publicada.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<div class="row-fluid">
		<!-- <label class="formName" for="userName"> *</label> -->
		<input class="inputbox cUsername" type="text" name="userName" id="userName" value="Nombre *" onblur="if(this.value=='') this.value='Nombre *';" onfocus="if(this.value=='Nombre *') this.value='';" />

		<!-- <label class="formEmail" for="commentEmail"> *</label> -->
		<input class="inputbox cEmail" type="text" name="commentEmail" id="commentEmail" value="Email *" onblur="if(this.value=='') this.value='Email *';" onfocus="if(this.value=='Email *') this.value='';" />
	</div>
	<!-- <label class="formUrl" for="commentURL"></label> -->
	<input class="inputbox commentURL" type="text" name="commentURL" id="commentURL" value="URL del sitio web *"  onblur="if(this.value=='') this.value='URL del sitio web *';" onfocus="if(this.value=='URL del sitio web *') this.value='';" />
	<div class="control-group">
	<!-- <label class="formComment" for="commentText"> *</label> -->
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='Mensaje';" onfocus="if(this.value=='Mensaje') this.value='';" name="commentText" id="commentText">Mensaje</textarea>
	</div>
		
	<input type="submit" class="btn btn-primary" id="submitCommentButton" value="Enviar comentario" />
	
	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="46349" />
	<input type="hidden" name="75d477ef11d9cb29dd229ad3298a4113" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/sociedad-guadaque/el-doctor-gabriel-de-arriba-nuevo-vicedecano-en-la-uah#startOfPageId46349">
			volver arriba		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.2) | Learn more about K2 at https://getk2.org -->

</div></section></div>

<aside id="sp-right" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/688" target="_blank" rel="noopener noreferrer"
							title="GQ Dipuemplea 2020">
							<img
								src="https://www.guadaque.com/images/banners/300x300_dipuemplea_1.gif"
								alt="Diputación de Guadalajara"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/716" target="_blank" rel="noopener noreferrer"
							title="fescigu 2020">
							<img
								src="https://www.guadaque.com/images/banners/FESCIGU_2020_Banner_300x250_px_GuadaQu_imagen_fija.jpg"
								alt="Fescigu 2020 Autocine"
								 width="300"								 height="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/718" target="_blank" rel="noopener noreferrer"
							title="GQ quiero internet">
							<img
								src="https://www.guadaque.com/images/banners/300x300.gif"
								alt="Quiero internet"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/667" target="_blank" rel="noopener noreferrer"
							title="GQ MAS Ahorro de agua">
							<img
								src="https://www.guadaque.com/images/banners/dream_alcala_sin_ti_no_hay_mas_300x300px.gif"
								alt="Mancomunidad Aguas del Sorbe"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">


</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/612" target="_blank" rel="noopener noreferrer"
							title="GQ Robapáginas Cabanillas Compra">
							<img
								src="https://www.guadaque.com/images/banners/cabanilllas_compra.jpg"
								alt="Fiestas Cabanillas"
								 width="300"								 height="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  content-mid-add">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup content-mid-add">
	<div id="publi">PUBLICIDAD</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/598" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Uned ">
							<img
								src="https://www.guadaque.com/images/banners/GuadaQue-20200904-300.jpg"
								alt="GQ Robapaginas Uned "
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
		<div class="moduletableinset-sp">
							<h4>Últimas Noticias</h4>
						
<div id="ns2-685" class="nssp2 ns2- sp-inset-news">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap685" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/sociedad-guadaque/el-doctor-gabriel-de-arriba-nuevo-vicedecano-en-la-uah" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/d8c872caebad2c8489b985ba6edd8064_XL_200x120.jpg" alt="El doctor Gabriel de Arriba, nuevo vicedecano en la UAH" title="El doctor Gabriel de Arriba, nuevo vicedecano en la UAH" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/sociedad-guadaque/el-doctor-gabriel-de-arriba-nuevo-vicedecano-en-la-uah">
															
															El doctor Gabriel de Arriba, nuevo vicedecano en la UAH																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 15 Septiembre 2020 16:50															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/la-distraccion-al-volante-causa-del-26-de-los-accidentes-accidentes-de-trafico-en-guadalajara" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/6c4ca800543578a15c7ac9d3227fa2ec_XL_200x120.jpg" alt="La distracción al volante causa del 26% de los accidentes accidentes de tráfico en Guadalajara" title="La distracción al volante causa del 26% de los accidentes accidentes de tráfico en Guadalajara" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/la-distraccion-al-volante-causa-del-26-de-los-accidentes-accidentes-de-trafico-en-guadalajara">
															
															La distracción al volante causa del 26% de los accidentes accidentes de tráfico en Guadalajara																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 15 Septiembre 2020 14:07															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/aurelio-zapata-nombrado-nuevo-gerente-del-patronato-de-deportes" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/fdbaa7494935b184bd043e2614fea76c_XL_200x120.jpg" alt="Aurelio Zapata, nombrado nuevo gerente del Patronato de Deportes" title="Aurelio Zapata, nombrado nuevo gerente del Patronato de Deportes" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/aurelio-zapata-nombrado-nuevo-gerente-del-patronato-de-deportes">
															
															Aurelio Zapata, nombrado nuevo gerente del Patronato de Deportes																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 15 Septiembre 2020 13:44															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/campana-de-donacion-de-sangre-en-azuqueca-de-henares" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/8d88f16a64d05b58cd5797c5fed637d9_XL_200x120.jpg" alt="Campaña de donación de sangre en Azuqueca de Henares" title="Campaña de donación de sangre en Azuqueca de Henares" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/campana-de-donacion-de-sangre-en-azuqueca-de-henares">
															
															Campaña de donación de sangre en Azuqueca de Henares																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 15 Septiembre 2020 11:41															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/region-guadaque/castilla-la-mancha-forma-a-mas-de-1-300-rastreadores-de-covid-19" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/b9a2d4480fdaa078ea8496d60a05f5e8_XL_200x120.jpg" alt="Castilla-La Mancha forma a más de 1.300 rastreadores de COVID-19" title="Castilla-La Mancha forma a más de 1.300 rastreadores de COVID-19" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/region-guadaque/castilla-la-mancha-forma-a-mas-de-1-300-rastreadores-de-covid-19">
															
															Castilla-La Mancha forma a más de 1.300 rastreadores de COVID-19																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 15 Septiembre 2020 11:34															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/alovera-lanza-una-ayuda-de-200-euros-a-todos-sus-autonomos" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/2a666ff3fe656e9792ee38df62886d19_XL_200x120.jpg" alt="Alovera lanza una ayuda de 200 euros a todos sus autónomos" title="Alovera lanza una ayuda de 200 euros a todos sus autónomos" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/alovera-lanza-una-ayuda-de-200-euros-a-todos-sus-autonomos">
															
															Alovera lanza una ayuda de 200 euros a todos sus autónomos																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 15 Septiembre 2020 11:30															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>		</div>
	<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/714" target="_blank" rel="noopener noreferrer"
							title="GQ Ibercaja 2020">
							<img
								src="https://www.guadaque.com/images/banners/Julio_2020_Ibercaja.jpg"
								alt="GQ Ibercaja 2020"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/596" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Medio BASF Patrocina">
							<img
								src="https://www.guadaque.com/images/banners/aa00basf_patrocina.gif"
								alt="BASF The Chemical Company"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  right-sp-tab">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<div class="sptab_red" id="sptab632">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="más_leído_hoy" class="sptab-title sptab_sfx right-for-sp-tab">Más leído hoy</span></h2>
			
<div id="k2ModuleBox637" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/siguen-subiendo-los-casos-de-coronavirus-en-guadalajara-con-404-y-20-fallecidos-en-toda-la-region" title="Leer más &quot;Siguen subiendo los casos de coronavirus en Guadalajara, con 404, y 20 fallecidos en toda la regi&oacute;n&quot;">
				<img src="/media/k2/items/cache/07b2201126ff027480fbc51db73b3a80_XS.jpg" alt="Siguen subiendo los casos de coronavirus en Guadalajara, con 404, y 20 fallecidos en toda la regi&oacute;n"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/siguen-subiendo-los-casos-de-coronavirus-en-guadalajara-con-404-y-20-fallecidos-en-toda-la-region">Siguen subiendo los casos de coronavirus en Guadalajara, con 404, y 20 fallecidos en toda la región</a>
				
									<span class="moduleItemDateCreated">Lunes, 14 Septiembre 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/sara-simon-en-2021-nos-volveremos-a-ver-en-un-chupinazo-que-sera-historico" title="Leer más &quot;Sara Sim&oacute;n: &ldquo;En 2021 nos volveremos a ver en un chupinazo que ser&aacute; hist&oacute;rico&rdquo;&quot;">
				<img src="/media/k2/items/cache/7f72e57400a7b6e345f475fce5aa729c_XS.jpg" alt="Sara Sim&oacute;n: &ldquo;En 2021 nos volveremos a ver en un chupinazo que ser&aacute; hist&oacute;rico&rdquo;"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/sara-simon-en-2021-nos-volveremos-a-ver-en-un-chupinazo-que-sera-historico">Sara Simón: “En 2021 nos volveremos a ver en un chupinazo que será histórico”</a>
				
									<span class="moduleItemDateCreated">Lunes, 14 Septiembre 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/campana-de-donacion-de-sangre-en-azuqueca-de-henares" title="Leer más &quot;Campa&ntilde;a de donaci&oacute;n de sangre en Azuqueca de Henares&quot;">
				<img src="/media/k2/items/cache/8d88f16a64d05b58cd5797c5fed637d9_XS.jpg" alt="Campa&ntilde;a de donaci&oacute;n de sangre en Azuqueca de Henares"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/campana-de-donacion-de-sangre-en-azuqueca-de-henares">Campaña de donación de sangre en Azuqueca de Henares</a>
				
									<span class="moduleItemDateCreated">Martes, 15 Septiembre 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/aurelio-zapata-nombrado-nuevo-gerente-del-patronato-de-deportes" title="Leer más &quot;Aurelio Zapata, nombrado nuevo gerente del Patronato de Deportes&quot;">
				<img src="/media/k2/items/cache/fdbaa7494935b184bd043e2614fea76c_XS.jpg" alt="Aurelio Zapata, nombrado nuevo gerente del Patronato de Deportes"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/aurelio-zapata-nombrado-nuevo-gerente-del-patronato-de-deportes">Aurelio Zapata, nombrado nuevo gerente del Patronato de Deportes</a>
				
									<span class="moduleItemDateCreated">Martes, 15 Septiembre 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="semana" class="sptab-title sptab_sfx right-for-sp-tab">Semana</span></h2>
			
<div id="k2ModuleBox631" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/siguen-subiendo-los-casos-de-coronavirus-en-guadalajara-con-404-y-20-fallecidos-en-toda-la-region" title="Leer más &quot;Siguen subiendo los casos de coronavirus en Guadalajara, con 404, y 20 fallecidos en toda la regi&oacute;n&quot;">
				<img src="/media/k2/items/cache/07b2201126ff027480fbc51db73b3a80_XS.jpg" alt="Siguen subiendo los casos de coronavirus en Guadalajara, con 404, y 20 fallecidos en toda la regi&oacute;n"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/siguen-subiendo-los-casos-de-coronavirus-en-guadalajara-con-404-y-20-fallecidos-en-toda-la-region">Siguen subiendo los casos de coronavirus en Guadalajara, con 404, y 20 fallecidos en toda la región</a>
				
									<span class="moduleItemDateCreated">Lunes, 14 Septiembre 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/adoratrices-y-san-pedro-apostol-no-han-podido-comenzar-con-educacion-infantil-por-cuarentenas" title="Leer más &quot;Adoratrices y San Pedro Ap&oacute;stol no han podido comenzar con educaci&oacute;n infantil por cuarentenas&quot;">
				<img src="/media/k2/items/cache/8d7022ef6eb963764b396744048cfa57_XS.jpg" alt="Adoratrices y San Pedro Ap&oacute;stol no han podido comenzar con educaci&oacute;n infantil por cuarentenas"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/adoratrices-y-san-pedro-apostol-no-han-podido-comenzar-con-educacion-infantil-por-cuarentenas">Adoratrices y San Pedro Apóstol no han podido comenzar con educación infantil por cuarentenas</a>
				
									<span class="moduleItemDateCreated">Miércoles, 09 Septiembre 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/lo-dicho-el-descenso-real-de-casos-de-covid-19-en-guadalajara-no-era-tal" title="Leer más &quot;Lo dicho, el descenso real de casos de covid-19 en Guadalajara no era tal&quot;">
				<img src="/media/k2/items/cache/f17f9fbde637bc3a5caa9a78e763a716_XS.jpg" alt="Lo dicho, el descenso real de casos de covid-19 en Guadalajara no era tal"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/lo-dicho-el-descenso-real-de-casos-de-covid-19-en-guadalajara-no-era-tal">Lo dicho, el descenso real de casos de covid-19 en Guadalajara no era tal</a>
				
									<span class="moduleItemDateCreated">Jueves, 10 Septiembre 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/guadalajara-sigue-subiendo-con-111-nuevos-casos-y-59-hospitalizados" title="Leer más &quot;Guadalajara sigue subiendo con 111 nuevos casos y 59 hospitalizados&quot;">
				<img src="/media/k2/items/cache/825df9c42e220dd15fe6c6b620086baa_XS.jpg" alt="Guadalajara sigue subiendo con 111 nuevos casos y 59 hospitalizados"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/guadalajara-sigue-subiendo-con-111-nuevos-casos-y-59-hospitalizados">Guadalajara sigue subiendo con 111 nuevos casos y 59 hospitalizados</a>
				
									<span class="moduleItemDateCreated">Viernes, 11 Septiembre 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="todo_el_mes" class="sptab-title sptab_sfx right-for-sp-tab">Todo el mes</span></h2>
			
<div id="k2ModuleBox638" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/region-guadaque/registrado-un-brote-laboral-y-social-en-torija-con-31-positivos-y-58-nuevos-casos-en-guadalajara" title="Leer más &quot;Registrado un brote laboral y social en Torija con 31 positivos  y 58 nuevos casos en Guadalajara&quot;">
				<img src="/media/k2/items/cache/e1befbddca94607abc125c1cf52e638d_XS.jpg" alt="Registrado un brote laboral y social en Torija con 31 positivos  y 58 nuevos casos en Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/region-guadaque/registrado-un-brote-laboral-y-social-en-torija-con-31-positivos-y-58-nuevos-casos-en-guadalajara">Registrado un brote laboral y social en Torija con 31 positivos  y 58 nuevos casos en Guadalajara</a>
				
									<span class="moduleItemDateCreated">Miércoles, 19 Agosto 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 4675 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/azuqueca-con-79-positivos-cierra-parques-las-barras-de-los-bares-e-instalaciones-municipales" title="Leer más &quot;Azuqueca, con 79 positivos, cierra parques, las barras de los bares e instalaciones municipales&quot;">
				<img src="/media/k2/items/cache/1ef1696bf0f148331fec5d51ad38239f_XS.jpg" alt="Azuqueca, con 79 positivos, cierra parques, las barras de los bares e instalaciones municipales"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/azuqueca-con-79-positivos-cierra-parques-las-barras-de-los-bares-e-instalaciones-municipales">Azuqueca, con 79 positivos, cierra parques, las barras de los bares e instalaciones municipales</a>
				
									<span class="moduleItemDateCreated">Sábado, 22 Agosto 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 3681 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/asi-estan-los-brotes-de-covid-19-en-la-provincia-de-guadalajara" title="Leer más &quot;As&iacute; evolucionan los brotes de covid-19 en la provincia de Guadalajara&quot;">
				<img src="/media/k2/items/cache/3601bcba9a7c489ea84bc8f7b4bc6239_XS.jpg" alt="As&iacute; evolucionan los brotes de covid-19 en la provincia de Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/asi-estan-los-brotes-de-covid-19-en-la-provincia-de-guadalajara">Así evolucionan los brotes de covid-19 en la provincia de Guadalajara</a>
				
									<span class="moduleItemDateCreated">Martes, 18 Agosto 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 3153 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/jadraque-informa-de-un-brote-de-covid-19-y-aplica-mas-restricciones" title="Leer más &quot;Jadraque informa de un brote de covid-19 y aplica m&aacute;s restricciones&quot;">
				<img src="/media/k2/items/cache/7a535529b02497cbf8a311de2b1904f1_XS.jpg" alt="Jadraque informa de un brote de covid-19 y aplica m&aacute;s restricciones"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/jadraque-informa-de-un-brote-de-covid-19-y-aplica-mas-restricciones">Jadraque informa de un brote de covid-19 y aplica más restricciones</a>
				
									<span class="moduleItemDateCreated">Viernes, 28 Agosto 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 2696 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab632').sptab({
			animation : 'scroll:horizontal',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GK Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="7724532975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module Clear">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroupClear">
	<div id="publi">PUBLICIDAD</div>
	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8423537004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  hidden-phone">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<a class="twitter-timeline"  href="https://twitter.com/guadaque" data-widget-id="633954520171696130">Tweets por el @guadaque.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</aside>
</div></div></section><footer id="sp-footer-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="footer">
<div id="sp-footer1" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-mobile-alt"></i>  (+34) 652 325 989<br />
<i class="fas fa-mobile-alt"></i>  (+34) 608 842 722</div><!-- END: Custom advanced (www.pluginaria.com) -->
<a href="http://www.joomshaper.com" title="joomshaper.com"></a></div>

<div id="sp-footer2" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-envelope"></i>  <span id="cloak31452e5209d5f62688b1f15a6243b70d">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak31452e5209d5f62688b1f15a6243b70d').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy31452e5209d5f62688b1f15a6243b70d = 'r&#101;d&#97;cc&#105;&#111;n' + '&#64;';
				addy31452e5209d5f62688b1f15a6243b70d = addy31452e5209d5f62688b1f15a6243b70d + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';
				var addy_text31452e5209d5f62688b1f15a6243b70d = 'r&#101;d&#97;cc&#105;&#111;n' + '&#64;' + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';document.getElementById('cloak31452e5209d5f62688b1f15a6243b70d').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy31452e5209d5f62688b1f15a6243b70d + '\'>'+addy_text31452e5209d5f62688b1f15a6243b70d+'<\/a>';
		</script><br />
<i class="fas fa-envelope"></i>  <span id="cloakff651c89e6dc247adfc0abb2ec78cc5e">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloakff651c89e6dc247adfc0abb2ec78cc5e').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyff651c89e6dc247adfc0abb2ec78cc5e = 'p&#117;bl&#105;c&#105;d&#97;d' + '&#64;';
				addyff651c89e6dc247adfc0abb2ec78cc5e = addyff651c89e6dc247adfc0abb2ec78cc5e + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';
				var addy_textff651c89e6dc247adfc0abb2ec78cc5e = 'p&#117;bl&#105;c&#105;d&#97;d' + '&#64;' + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';document.getElementById('cloakff651c89e6dc247adfc0abb2ec78cc5e').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyff651c89e6dc247adfc0abb2ec78cc5e + '\'>'+addy_textff651c89e6dc247adfc0abb2ec78cc5e+'<\/a>';
		</script></div><!-- END: Custom advanced (www.pluginaria.com) -->
<a class="sp-totop" href="javascript:;" title="Goto Top" rel="nofollow"><small>Goto Top </small><i class="icon-caret-up"></i></a></div>

<div id="sp-footer3" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-map-marker-alt"></i>  Río San Andrés, 26 Guadalajara-España<br />
<i class="fas fa-file-alt"></i>  <a href="https://www.guadaque.com/pdf/Tarifas_Guadaque_2018.pdf" target="_blank">Tarifas de publicidad</a></div><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></footer>        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-12111627-1']);
        _gaq.push(['_trackPageview']);

        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        </script>
        	

		<a class="hidden-desktop btn btn-inverse sp-main-menu-toggler" href="#" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-align-justify"></i>
		</a>

		<div class="hidden-desktop sp-mobile-menu nav-collapse collapse">
			<ul class=""><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item active"><a href="/sociedad-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item"><a href="/reportaje-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li><li class="menu-item last"><a href="/fin-de-semana" class="menu-item last" ><span class="menu"><span class="menu-title">Nacional (coronavirus)</span></span></a></li></ul>   
		</div>
		        
		</div>
          <amp-auto-ads type="adsense" data-ad-client="ca-pub-1438197719959784"></amp-auto-ads>
    			<!-- Google Analytics -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-12111627-1', 'auto');
			ga('send', 'pageview');
			
			</script>
			<!-- End Google Analytics --></body>
</html>