<!DOCTYPE html>
<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"  lang="es-es"> <![endif]-->
<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"  lang="es-es"> <![endif]-->
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"  lang="es-es"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="es-es"> <!--<![endif]-->
    <head>
  		<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
  		</script>
  		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
  		</script>
		<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1438197719959784",
          enable_page_level_ads: true
     });
		</script>
		<script defer src="https://use.fontawesome.com/releases/v5.0.13/js/all.js" integrity="sha384-xymdQtn1n3lH2wcu0qhcdaOpQwyoarkgLVxC/wZ5q7h9gHtxICrpcaSUfygqZGOe" crossorigin="anonymous">
        </script>
    	<meta property="fb:pages" content="111415458914373" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <base href="https://www.guadaque.com/sociedad-guadaque/el-grupo-municipal-de-cs-guadalajara-dona-198-litros-de-leche-al-banco-de-alimentos" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Ciudadanos Guadalajara, Banco de Alimentos Guadalajara" />
	<meta name="author" content="Redacción" />
	<meta property="og:url" content="https://www.guadaque.com/sociedad-guadaque/el-grupo-municipal-de-cs-guadalajara-dona-198-litros-de-leche-al-banco-de-alimentos" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guadaqué - El grupo municipal de Cs Guadalajara dona 198 litros de leche al Banco de Alimentos" />
	<meta property="og:description" content="Los tres ediles del grupo municipal de Cs han donado al Banco de Alimentos de Guadalajara cerca de 200 litros de leche. Una iniciativa solidaria con la que la formación naranja quiere invitar a todos los guadalajareños a que “todos y cada uno de los días del año donen alimentos a esta entidad que tr..." />
	<meta property="og:image" content="https://www.guadaque.com/media/k2/items/cache/0dafce739ec05f430139e25dc019ac1e_XL.jpg" />
	<meta name="image" content="https://www.guadaque.com/media/k2/items/cache/0dafce739ec05f430139e25dc019ac1e_XL.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@@guadaque" />
	<meta name="twitter:title" content="Guadaqué - El grupo municipal de Cs Guadalajara dona 198 litros de leche al Banco de Alimentos" />
	<meta name="twitter:description" content="Los tres ediles del grupo municipal de Cs han donado al Banco de Alimentos de Guadalajara cerca de 200 litros de leche. Una iniciativa solidaria con la que la formación naranja quiere invitar a todos..." />
	<meta name="twitter:image" content="https://www.guadaque.com/media/k2/items/cache/0dafce739ec05f430139e25dc019ac1e_M.jpg" />
	<meta name="twitter:image:alt" content="Los tres ediles del grupo municipal de Cs han donado al Banco de Alimentos de Guadalajara cerca de 200 litros de leche. " />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Los tres ediles del grupo municipal de Cs han donado al Banco de Alimentos de Guadalajara cerca de 200 litros de leche. Una iniciativa solidaria con l..." />
	<title>Guadaqué - El grupo municipal de Cs Guadalajara dona 198 litros de leche al Banco de Alimentos</title>
	<link href="https://www.guadaque.com/sociedad-guadaque/el-grupo-municipal-de-cs-guadalajara-dona-198-litros-de-leche-al-banco-de-alimentos/amp" rel="amphtml" />
	<link href="https://www.guadaque.com/sociedad-guadaque/el-grupo-municipal-de-cs-guadalajara-dona-198-litros-de-leche-al-banco-de-alimentos" rel="canonical" />
	<link href="/templates/shaper_newsplus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/k2.css?v=2.10.4" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/xtypo/themes/default/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?3d22e8593c0110c483a2d3730b03db8b" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,300,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:300,400,700,800" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Mada:500" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/mobile-menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/presets/preset5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/raw.css.php?id=632" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_news_highlighter/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .container{max-width:1170px}body, p{font-family:'Roboto';}h1, h3, h5{font-family:'Raleway';}h2, h4{font-family:'Mada';}
#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }

#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }
.infotext{display:inline-block;vertical-align:middle;}#sptab632 .tabs_mask, #sptab632 ul.tabs_container li span {height:30px;line-height:30px;}#sptab632 .tab-padding {padding:10px 0 0 0}#sp-nh514 {color:#666666;background:#f9f9f9}.sp-nh-item{background:#f9f9f9}a.sp-nh-link {color:#047aac}a.sp-nh-link:hover {color:#039ee1}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image: url(/modules/mod_sp_news_highlighter/assets/images/style1.png)}
	</style>
	<script src="/media/jui/js/jquery.min.js?3d22e8593c0110c483a2d3730b03db8b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3d22e8593c0110c483a2d3730b03db8b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3d22e8593c0110c483a2d3730b03db8b" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.4&b=20210227&sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/xtypo/assets/script.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?3d22e8593c0110c483a2d3730b03db8b" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/modernizr-2.6.2.min.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/helix.core.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script>
	<script src="/templates/shaper_newsplus/js/main.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js" type="text/javascript"></script>
	<script type="application/x-k2-headers">
{"Last-Modified": "Tue, 04 Jan 2022 16:00:12 GMT", "ETag": "a14d5e8562a96ef1dc5ff9aefa766e83"}
	</script>
	<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "Article",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.guadaque.com/sociedad-guadaque/el-grupo-municipal-de-cs-guadalajara-dona-198-litros-de-leche-al-banco-de-alimentos"
                    },
                    "url": "https://www.guadaque.com/sociedad-guadaque/el-grupo-municipal-de-cs-guadalajara-dona-198-litros-de-leche-al-banco-de-alimentos",
                    "headline": "Guadaqué - El grupo municipal de Cs Guadalajara dona 198 litros de leche al Banco de Alimentos",
                    "image": [
                        "https://www.guadaque.com/media/k2/items/cache/0dafce739ec05f430139e25dc019ac1e_XL.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/0dafce739ec05f430139e25dc019ac1e_L.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/0dafce739ec05f430139e25dc019ac1e_M.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/0dafce739ec05f430139e25dc019ac1e_S.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/0dafce739ec05f430139e25dc019ac1e_XS.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/0dafce739ec05f430139e25dc019ac1e_Generic.jpg"
                    ],
                    "datePublished": "2022-01-04 16:00:12",
                    "dateModified": "2022-01-04 16:00:12",
                    "author": {
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "https://www.guadaque.com/"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Guadaqué",
                        "url": "https://www.guadaque.com/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Guadaqué",
                            "width": "",
                            "height": "",
                            "url": "https://www.guadaque.com/"
                        }
                    },
                    "articleSection": "https://www.guadaque.com/sociedad-guadaque",
                    "keywords": "Ciudadanos Guadalajara, Banco de Alimentos Guadalajara",
                    "description": "Los tres ediles del grupo municipal de Cs han donado al Banco de Alimentos de Guadalajara cerca de 200 litros de leche. Una iniciativa solidaria con la que la formación naranja quiere invitar a todos los guadalajareños a que “todos y cada uno de los días del año donen alimentos a esta entidad que trabaja y cuida de la alimentación de aquellas familias de la provincia que peor lo están pasando” ha señalado Israel Marco, quien ha querido agradecer el trabajo de la presidenta del Banco de Alimentos de Guadalajara, Carmen Hombrados, y todo su equipo de voluntarios.",
                    "articleBody": "Los tres ediles del grupo municipal de Cs han donado al Banco de Alimentos de Guadalajara cerca de 200 litros de leche. Una iniciativa solidaria con la que la formación naranja quiere invitar a todos los guadalajareños a que “todos y cada uno de los días del año donen alimentos a esta entidad que trabaja y cuida de la alimentación de aquellas familias de la provincia que peor lo están pasando” ha señalado Israel Marco, quien ha querido agradecer el trabajo de la presidenta del Banco de Alimentos de Guadalajara, Carmen Hombrados, y todo su equipo de voluntarios. Marco, que ha estado acompañado el primer teniente alcalde, Rafael Pérez Borda, y del concejal de Turismo y Comercio, Fernando Parlorio, ha destacado la faceta solidaria de la ciudad de Guadalajara, y ha reafirmado el compromiso del equipo de gobierno de coalición con esta entidad social, así como con la necesidad de contar con “voluntarios, que son el motor de muchas asociaciones y colectivos sociales, y que, gracias a ellos, aquellas personas en situación de vulnerabilidad”. Además, desde la formación naranja han puesto en valor el trabajo realizado por toda la entidad en un año, que Marco ha calificado de difícil, y en un año en el que el Banco de Alimentos ha repartido Banco de Alimentos más de 123.000 kilos de alimentos en la provincia de Guadalajara a más de 61.000 personas en situación de vulnerabilidad."
                }
                
	</script>
	<script type="text/javascript">
spnoConflict(function($){

					function mainmenu() {
						$('.sp-menu').spmenu({
							startLevel: 0,
							direction: 'ltr',
							initOffset: {
								x: 0,
								y: 0
							},
							subOffset: {
								x: 0,
								y: 0
							},
							center: 0
						});
			}

			mainmenu();

			$(window).on('resize',function(){
				mainmenu();
			});


			});
	</script>
	<link href="https://feeds.feedburner.com/guadaque/jVHv" rel="alternate" type="application/rss+xml" title="RSS_feed" />
	<link href="https://feeds.feedburner.com/" rel="alternate" type="text/html" title="rss Flipboard" />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.guadaque.com", "potentialAction": { "@type": "SearchAction", "target": "https://www.guadaque.com/index.php?option=com_search&searchphrase=all&searchword={search_term}", "query-input": "required name=search_term" } } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "url": "https://www.guadaque.com", "logo": "https://www.guadaque.com/images/logo.png" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "www.guadaque.com", "url": "https://www.guadaque.com", "sameAs": [ "https://www.facebook.com/PeriodicoGuadaque/", "https://twitter.com/guadaque?lang=es" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://www.guadaque.com/", "name": "Inicio" } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.guadaque.com/sociedad-guadaque", "name": "Sociedad" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.guadaque.com/sociedad-guadaque/el-grupo-municipal-de-cs-guadalajara-dona-198-litros-de-leche-al-banco-de-alimentos", "name": "El grupo municipal de Cs Guadalajara dona 198 litros de leche al Banco de Alimentos" } } ] } </script>
            <!-- End: Google Structured Data -->

            
</head>
    <body  class="item subpage  ltr preset5 menu-sociedad-guadaque responsive bg hfeed clearfix">
		<div class="body-innerwrapper">
        <!--[if lt IE 8]>
        <div class="chromeframe alert alert-danger" style="text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> or <a target="_blank" href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
        <![endif]-->
        <section id="sp-header-top-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="header-top">
<div id="sp-top-menu" class="span12 hidden-phone"><ul class="nav  header-top-menu">
<li class="item-595"><a href="/opinon" >Opinión</a></li><li class="item-612"><a href="/blogs" >Blogs de Guadaqué</a></li><li class="item-603"><a href="/agenda" >Agenda</a></li><li class="item-604 deeper parent"><a href="#" >Turismo</a><ul class="nav-child unstyled small"><li class="item-630"><a href="/turismo/rutas" >Rutas</a></li><li class="item-631"><a href="/turismo/restaurantes" >Restaurantes</a></li><li class="item-632"><a href="/turismo/casas-rurales" >Casas Rurales</a></li><li class="item-633"><a href="/turismo/gastronomia" >Gastronomía</a></li></ul></li><li class="item-1187"><a href="/hemeroteca" target="_blank" >Hemeroteca</a></li><li class="item-1388"><a href="/videos" target="_blank" >Vídeos</a></li><li class="item-1497"><a href="/fotos" target="_blank" >Fotos</a></li></ul>
</div>
</div></div></section><section id="sp-logo-wrapper" 
                class=" hidden-phone"><div class="container"><div class="row-fluid" id="logo">
<div id="sp-logo" class="span12"><div class="logo-wrapper"><a href="/"><div style="width:302px; height:90px;" class="logo"></div></a></div></div>
</div></div></section><section id="sp-logomovil-wrapper" 
                class=" hidden-tablet hidden-desktop"><div class="container"><div class="row-fluid" id="logomovil">
<div id="sp-logo-movil" class="span12">			<div class="guadaque-framework">
				<a class="guadaque-logo" title="en twitter @guadaque" href="/".JURI::root(true)."">
					diseño guadaque.com
				</a>
			</div>
		</div>
</div></div></section><section id="sp-menu-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="menu">
<div id="sp-logo_small" class="span1 hidden-phone hidden-tablet"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><img src="/templates/shaper_newsplus/images/presets/preset5/logo_small.svg" alt="" /></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-menu" class="span11">	


			<div id="sp-main-menu" class="visible-desktop">
				<ul class="sp-menu level-0"><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/especial-coronavirus" class="menu-item" ><span class="menu"><span class="menu-title">Especial Coronavirus</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item active"><a href="/sociedad-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item last"><a href="/reportaje-guadaque" class="menu-item last" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li></ul>        
			</div>  				
			</div>
</div></div></section><section id="sp-megabanner-wrapper" 
                class=" hidden-phone"><div class="row-fluid" id="megabanner">
<div id="sp-megabannertop" class="span12"><div class="bannergroupoculta_en_movil">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8709105378"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
</div></section><section id="sp-news-highlight-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="news-highlight">
<div id="sp-news-highlight" class="span8  hidden-phone"><script type="text/javascript">
	jQuery(function($) {
		$('#sp-nh514').spNewsHighlighter({
			'interval': 5000,
            'fxduration': 500,
            'animation': "slide-vertical"
		});
	});
</script>

<div id="sp-nh514" class="sp_news_higlighter">
	<div class="sp-nh-buttons">
		<span class="sp-nh-text">ÚLTIMA HORA</span>
					<div id="sp-nh-prev514" class="sp-nh-prev"></div>
			<div id="sp-nh-next514" class="sp-nh-next"></div>
			</div>	
	<div id="sp-nh-items514" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/sociedad-guadaque/el-grupo-municipal-de-cs-guadalajara-dona-198-litros-de-leche-al-banco-de-alimentos"><span class="sp-nh-title">El grupo municipal de Cs Guadalajara dona 198 litros de leche al Banco de Alimentos</span> - <span class="sp-nh-date">Martes, 04 Enero 2022 17:00</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/provincia-guadaque/accidente-laboral-en-marchamalo-con-un-trabajador-de-61-anos-herido"><span class="sp-nh-title">Accidente laboral en Marchamalo con un trabajador de 61 años herido</span> - <span class="sp-nh-date">Martes, 04 Enero 2022 15:35</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/region-guadaque/la-vuelta-a-las-aulas-el-10-de-enero-sera-totalmente-presencial"><span class="sp-nh-title">La vuelta a las aulas el 10 de enero será totalmente  presencial</span> - <span class="sp-nh-date">Martes, 04 Enero 2022 14:30</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/provincia-guadaque/guadalajara-unica-provincia-de-la-region-en-la-que-sube-el-paro-en-diciembre-con-151-parados-mas"><span class="sp-nh-title">Guadalajara única provincia de la región en la que sube el paro en diciembre, con 151 parados más</span> - <span class="sp-nh-date">Martes, 04 Enero 2022 13:59</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/deportes-guadaque/el-club-deportivo-guadalajara-cumple-hoy-su-75-aniversario-de-su-fundacion"><span class="sp-nh-title">El Club Deportivo Guadalajara cumple hoy su 75 Aniversario de su fundación</span> - <span class="sp-nh-date">Martes, 04 Enero 2022 13:15</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div></div>

<div id="sp-search" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- SiteSearch Google CSE --><form method="get" action="https://www.guadaque.com/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="008083864759943253111:vg-n1cgfmme" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 300px;"/> <input type="submit" name="sa" value="Buscar" class="button" /></div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.style.color = '#AAAAAA';q.style.background = '#FFFFFF url(https://cse.google.com/coop/intl/es/images/google_custom_search_watermark.gif) left no-repeat';}};	var f = function() {q.style.color = '#000000';q.style.background = '#ffffff';};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-main-body-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="main-body">
<div id="sp-component-area" class="span8"><section id="sp-component-wrapper"><div id="sp-component"><div id="system-message-container">
	</div>
﻿

<!-- Start K2 Item Layout -->
<span id="startOfPageId51715"></span>

<div id="k2Container" class="itemView">


  <!-- ItemBody start -->

<div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a href="/media/k2/items/cache/0dafce739ec05f430139e25dc019ac1e_XL.jpg" title="Clic para vista previa de la imagen"></a>
		  	<img src="/media/k2/items/cache/0dafce739ec05f430139e25dc019ac1e_XL.jpg" alt="Los tres ediles del grupo municipal de Cs han donado al Banco de Alimentos de Guadalajara cerca de 200 litros de leche. " style="width:900px; height:auto;" />
		  </span>

		  		  <!-- Image caption -->
		  <span class="itemImageCaption">Los tres ediles del grupo municipal de Cs han donado al Banco de Alimentos de Guadalajara cerca de 200 litros de leche. </span>
		  
		  
		  <div class="clr"></div>
	  </div>
	  
	<div class="itemHeader">
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	El grupo municipal de Cs Guadalajara dona 198 litros de leche al Banco de Alimentos
	  	
	  </h2>
	  
	  	  <div class="itemLinks">

	  		<div class="itemLinksLeft">
		  						<!-- Item Author -->
				<div class="itemAuthor">
					<span class="itemAuthorTagText"> <i style="display: inline-block; margin-right: 5px;" class="icon-user"></i> </span>
										Redacción									</div>
				

				
				<!-- Blog Date -->
									<div class="itemBlogDate">
						<span class="item_date_text"><i style="display: inline-block; margin-right: 5px;" class="icon-time"></i> </span>
						<span class="sp_date_day">04 Enero 2022</span>
					</div>
					
								<!-- Blog Date End -->
			</div>

			<!-- Right links -->
			<div class="itemLinksRight">
						<!-- Print Button -->
				<a class="itemPrintLink" rel="nofollow" href="/sociedad-guadaque/el-grupo-municipal-de-cs-guadalajara-dona-198-litros-de-leche-al-banco-de-alimentos?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span> <i style="margin-right: 5px;" class="icon-print"></i></span>
				</a>
			
						<!-- Email Button -->
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_newsplus&amp;link=5890f01eeba4110ee7c41ce75dc6ea9baeb41c63" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span><i style="margin-right: 5px;" class="icon-envelope-alt"></i></span>
				</a>
			
			</div>
			<!-- Right links -->
		  		  <!-- Item tags -->
		  <div class="itemTagsBlock">
			  <span class="itemAuthorTagText"> TAG:  </span>
			  <ul class="itemTags">
			    			    <li><a href="/sociedad-guadaque/tag/Banco%20de%20Alimentos">Banco de Alimentos</a></li>
			    			    <li><a href="/sociedad-guadaque/tag/Ciudadanos%20Guadalajara">Ciudadanos Guadalajara</a></li>
			    			  </ul>
			  <div class="clr"></div>
		  </div>
		  
		  
			<div class="clr"></div>
	  </div>
	  


	
  	</div>
  	<!-- Item Header end -->

 <div class="clr"></div>



	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Los tres ediles del grupo municipal de Cs han donado al Banco de Alimentos de Guadalajara cerca de 200 litros de leche. Una iniciativa solidaria con la que la formación naranja quiere invitar a todos los guadalajareños a que “todos y cada uno de los días del año donen alimentos a esta entidad que trabaja y cuida de la alimentación de aquellas familias de la provincia que peor lo están pasando” ha señalado Israel Marco, quien ha querido agradecer el trabajo de la presidenta del Banco de Alimentos de Guadalajara, Carmen Hombrados, y todo su equipo de voluntarios.</p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>Marco, que ha estado acompañado el primer teniente alcalde, Rafael Pérez Borda, y del concejal de Turismo y Comercio, Fernando Parlorio, ha destacado la faceta solidaria de la ciudad de Guadalajara, y ha reafirmado el compromiso del equipo de gobierno de coalición con esta entidad social, así como con la necesidad de contar con “voluntarios, que son el motor de muchas asociaciones y colectivos sociales, y que, gracias a ellos, aquellas personas en situación de vulnerabilidad”.</p>
<p>Además, desde la formación naranja han puesto en valor el trabajo realizado por toda la entidad en un año, que Marco ha calificado de difícil, y en un año en el que el Banco de Alimentos ha repartido Banco de Alimentos más de 123.000 kilos de alimentos en la provincia de Guadalajara a más de 61.000 personas en situación de vulnerabilidad.</p>	  </div>
	  	  
	  
	  <div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Visto <b>26</b> veces			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <!-- ItemBody end -->






	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">tamaño de la fuente</span>
				<a href="#" id="fontDecrease">
					<span>disminuir el tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumentar tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
				</a>
			</li>
			
			
			
			

		</ul>
		<div class="clr"></div>
  </div>
	
	
	<!-- Social Share -->
			<!-- Social sharing -->
		<div class="itemSocialSharing">

						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@guadaque">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
			
						<!-- Facebook Button -->
			<div class="itemFacebookButton">
				<div id="fb-root"></div>
				<script type="text/javascript">
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			</div>
			
			                                                <!-- WhatsApp Button -->
		<div class="itemWhatsAppButton">
        
        <a href="whatsapp://send" data-text="El grupo municipal de Cs Guadalajara dona 198 litros de leche al Banco de Alimentos" data-href=" - https://www.guadaque.com/sociedad-guadaque/el-grupo-municipal-de-cs-guadalajara-dona-198-litros-de-leche-al-banco-de-alimentos" data-action="share/whatsapp/share" class="wa_btn wa_btn_s" style="display:none">comparte</a>
			<script type="text/javascript" src="/whatsapp-button.js"></script>
		</div>
		        
      								<!-- WhatsApp Button -->

			<div class="clr"></div>
		</div>
		
		<!-- END:: Social Share -->

	<div class="clr"></div>
  	<div class="clr"></div>



  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3 class="k2IModuleTitle">Artículos relacionados</h3>
		<ul>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/sociedad-guadaque/el-fondo-de-ibercaja-sostenible-y-solidario-colabora-con-el-banco-de-alimentos">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/46ee9f91789537bf2df058e80337a7bc_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/sociedad-guadaque/el-fondo-de-ibercaja-sostenible-y-solidario-colabora-con-el-banco-de-alimentos">El fondo de Ibercaja Sostenible y Solidario colabora con el Banco de Alimentos</a>
				
				
				
				
				
				
							</li>
						<li class="odd span4">

								<div class="related-items-img-wrapper">
					<a href="/provincia-guadaque/ciudadanos-pide-una-pista-deportiva-inclusiva-junto-al-camf-en-guadalajara">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/ee2e7088318cbe132fd62accd6fb7398_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/provincia-guadaque/ciudadanos-pide-una-pista-deportiva-inclusiva-junto-al-camf-en-guadalajara">Ciudadanos pide una pista deportiva inclusiva junto al CAMF en Guadalajara</a>
				
				
				
				
				
				
							</li>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/guadalajara-ciudad/cs-guadalajara-le-pide-a-sanchez-hechos-contra-la-subida-de-la-luz">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/161815d192e843bd648abb70cf1ded8c_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/guadalajara-ciudad/cs-guadalajara-le-pide-a-sanchez-hechos-contra-la-subida-de-la-luz">Cs Guadalajara le pide a Sánchez hechos contra la subida de la luz</a>
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/sociedad-guadaque/el-grupo-municipal-de-cs-guadalajara-dona-198-litros-de-leche-al-banco-de-alimentos#startOfPageId51715">
			volver arriba		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.4) | Learn more about K2 at https://getk2.org -->

</div></section></div>

<aside id="sp-right" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/721" target="_blank" rel="noopener noreferrer"
							title="Feria artesania">
							<img
								src="https://www.guadaque.com/images/banners/aida.jpg"
								alt="XXVII Feria Navideña del Regalo Artesano de Guadalajara  2021"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/722" target="_blank" rel="noopener noreferrer"
							title="GQ Cabanillas Navidad">
							<img
								src="https://www.guadaque.com/images/Cabamillas_NAVIDAD_CABANILLAS.jpg"
								alt="Programa Actividades cabanillas verano 2021"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/723" target="_blank" rel="noopener noreferrer"
							title="GQ Coagral alimentos">
							<img
								src="https://www.guadaque.com/images/banners/300alimentos2021.gif"
								alt="GQ Coagral alimentos"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/695" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Adac cinco 2019 COVID">
							<img
								src="https://www.guadaque.com/images/banners/banner_250x250.jpg"
								alt="Ayudas para emprendedores y pymes."
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/718" target="_blank" rel="noopener noreferrer"
							title="GQ quiero internet">
							<img
								src="https://www.guadaque.com/images/banners/300x300.gif"
								alt="Quiero internet"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
		<div class="moduletableinset-sp">
							<h4>Últimas Noticias</h4>
						
<div id="ns2-685" class="nssp2 ns2- sp-inset-news">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap685" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/especial-coronavirus/guadalajara-registra-432-casos-covid-y-tiene-ya-57-hospitalizados" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/56eaef8118c0e88f5e75deec91c5e05f_XL_200x120.jpg" alt="Guadalajara registra 432 casos covid y tiene ya 57 hospitalizados" title="Guadalajara registra 432 casos covid y tiene ya 57 hospitalizados" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/especial-coronavirus/guadalajara-registra-432-casos-covid-y-tiene-ya-57-hospitalizados">
															
															Guadalajara registra 432 casos covid y tiene ya 57 hospitalizados																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 04 Enero 2022 17:04															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/sociedad-guadaque/el-grupo-municipal-de-cs-guadalajara-dona-198-litros-de-leche-al-banco-de-alimentos" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/0dafce739ec05f430139e25dc019ac1e_XL_200x120.jpg" alt="El grupo municipal de Cs Guadalajara dona 198 litros de leche al Banco de Alimentos" title="El grupo municipal de Cs Guadalajara dona 198 litros de leche al Banco de Alimentos" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/sociedad-guadaque/el-grupo-municipal-de-cs-guadalajara-dona-198-litros-de-leche-al-banco-de-alimentos">
															
															El grupo municipal de Cs Guadalajara dona 198 litros de leche al Banco de Alimentos																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 04 Enero 2022 17:00															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/deportes-guadaque/el-club-deportivo-guadalajara-cumple-hoy-su-75-aniversario-de-su-fundacion" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/611298a0b0a2f68346210f7ae671e4ba_XL_200x120.jpg" alt="El Club Deportivo Guadalajara cumple hoy su 75 Aniversario de su fundación" title="El Club Deportivo Guadalajara cumple hoy su 75 Aniversario de su fundación" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/deportes-guadaque/el-club-deportivo-guadalajara-cumple-hoy-su-75-aniversario-de-su-fundacion">
															
															El Club Deportivo Guadalajara cumple hoy su 75 Aniversario de su fundación																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 04 Enero 2022 13:15															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/licitadas-las-obras-de-reforma-de-la-piscina-municipal-de-san-roque" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/64199727243e769f0033711a42b722c3_XL_200x120.jpg" alt="Licitadas las obras de reforma de la piscina municipal de San Roque" title="Licitadas las obras de reforma de la piscina municipal de San Roque" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/licitadas-las-obras-de-reforma-de-la-piscina-municipal-de-san-roque">
															
															Licitadas las obras de reforma de la piscina municipal de San Roque																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 04 Enero 2022 13:07															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/deportes-guadaque/yunquera-de-henares-estrena-su-nuevo-circuito-infantil-de-motocross" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/f14f6767811019ca7057e6cbcf034b18_XL_200x120.jpg" alt="Yunquera de Henares estrena su nuevo Circuito Infantil de Motocross" title="Yunquera de Henares estrena su nuevo Circuito Infantil de Motocross" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/deportes-guadaque/yunquera-de-henares-estrena-su-nuevo-circuito-infantil-de-motocross">
															
															Yunquera de Henares estrena su nuevo Circuito Infantil de Motocross																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 04 Enero 2022 12:57															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/mejora-del-firme-del-camino-rural-que-une-salmeron-con-el-pueblo-conquense-de-valdeolivas" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/d4b60ee8c5fd35bec05d0a0e50e8df33_XL_200x120.jpg" alt="Mejora del firme del camino rural que une Salmerón con el pueblo conquense de Valdeolivas" title="Mejora del firme del camino rural que une Salmerón con el pueblo conquense de Valdeolivas" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/mejora-del-firme-del-camino-rural-que-une-salmeron-con-el-pueblo-conquense-de-valdeolivas">
															
															Mejora del firme del camino rural que une Salmerón con el pueblo conquense de Valdeolivas																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 04 Enero 2022 12:55															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/un-tramo-de-la-calle-ranon-y-cajal-volvera-a-tener-doble-sentido" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/4900ccd42d8972440c1036b63f1171d8_XL_200x120.jpg" alt="Un tramo de la calle Ramón y Cajal volverá a tener doble sentido" title="Un tramo de la calle Ramón y Cajal volverá a tener doble sentido" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/un-tramo-de-la-calle-ranon-y-cajal-volvera-a-tener-doble-sentido">
															
															Un tramo de la calle Ramón y Cajal volverá a tener doble sentido																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 04 Enero 2022 12:00															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>		</div>
	<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/596" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Medio BASF Patrocina">
							<img
								src="https://www.guadaque.com/images/banners/aa00basf_patrocina.gif"
								alt="BASF The Chemical Company"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  right-sp-tab">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<div class="sptab_red" id="sptab632">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="más_leído_hoy" class="sptab-title sptab_sfx right-for-sp-tab">Más leído hoy</span></h2>
			
<div id="k2ModuleBox637" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/la-cabalgata-de-guadalajara-saldra-sin-caramelos-por-precaucion-ante-el-covid" title="Leer más &quot;La cabalgata de Guadalajara saldr&aacute; sin caramelos por precauci&oacute;n ante el covid&quot;">
				<img src="/media/k2/items/cache/da81df994e8c4997ef16976ca7d0fd95_XS.jpg" alt="La cabalgata de Guadalajara saldr&aacute; sin caramelos por precauci&oacute;n ante el covid"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/la-cabalgata-de-guadalajara-saldra-sin-caramelos-por-precaucion-ante-el-covid">La cabalgata de Guadalajara saldrá sin caramelos por precaución ante el covid</a>
				
									<span class="moduleItemDateCreated">Lunes, 03 Enero 2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 611 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/deportes-guadaque/el-club-deportivo-guadalajara-cumple-hoy-su-75-aniversario-de-su-fundacion" title="Leer más &quot;El Club Deportivo Guadalajara cumple hoy su 75 Aniversario de su fundaci&oacute;n&quot;">
				<img src="/media/k2/items/cache/611298a0b0a2f68346210f7ae671e4ba_XS.jpg" alt="El Club Deportivo Guadalajara cumple hoy su 75 Aniversario de su fundaci&oacute;n"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/deportes-guadaque/el-club-deportivo-guadalajara-cumple-hoy-su-75-aniversario-de-su-fundacion">El Club Deportivo Guadalajara cumple hoy su 75 Aniversario de su fundación</a>
				
									<span class="moduleItemDateCreated">Martes, 04 Enero 2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 60 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/un-tramo-de-la-calle-ranon-y-cajal-volvera-a-tener-doble-sentido" title="Leer más &quot;Un tramo de la calle Ram&oacute;n y Cajal volver&aacute; a tener doble sentido&quot;">
				<img src="/media/k2/items/cache/4900ccd42d8972440c1036b63f1171d8_XS.jpg" alt="Un tramo de la calle Ram&oacute;n y Cajal volver&aacute; a tener doble sentido"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/un-tramo-de-la-calle-ranon-y-cajal-volvera-a-tener-doble-sentido">Un tramo de la calle Ramón y Cajal volverá a tener doble sentido</a>
				
									<span class="moduleItemDateCreated">Martes, 04 Enero 2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 46 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/guadalajara-unica-provincia-de-la-region-en-la-que-sube-el-paro-en-diciembre-con-151-parados-mas" title="Leer más &quot;Guadalajara &uacute;nica provincia de la regi&oacute;n en la que sube el paro en diciembre, con 151 parados m&aacute;s&quot;">
				<img src="/media/k2/items/cache/fb88d0203b1bbbedf38995f6dca172a9_XS.jpg" alt="Guadalajara &uacute;nica provincia de la regi&oacute;n en la que sube el paro en diciembre, con 151 parados m&aacute;s"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/guadalajara-unica-provincia-de-la-region-en-la-que-sube-el-paro-en-diciembre-con-151-parados-mas">Guadalajara única provincia de la región en la que sube el paro en diciembre, con 151 parados más</a>
				
									<span class="moduleItemDateCreated">Martes, 04 Enero 2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 44 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="semana" class="sptab-title sptab_sfx right-for-sp-tab">Semana</span></h2>
			
<div id="k2ModuleBox631" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/especial-coronavirus/guadalajara-capital-con-1-341-de-incidencia-semanal-la-mas-alta-de-las-capitales-de-la-region" title="Leer más &quot;Guadalajara capital con 1.341 de incidencia covid semanal, la m&aacute;s alta de las capitales de la regi&oacute;n&quot;">
				<img src="/media/k2/items/cache/7586eb4c9708a486e0d1b60719ec8da4_XS.jpg" alt="Guadalajara capital con 1.341 de incidencia covid semanal, la m&aacute;s alta de las capitales de la regi&oacute;n"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/especial-coronavirus/guadalajara-capital-con-1-341-de-incidencia-semanal-la-mas-alta-de-las-capitales-de-la-region">Guadalajara capital con 1.341 de incidencia covid semanal, la más alta de las capitales de la región</a>
				
									<span class="moduleItemDateCreated">Jueves, 30 Diciembre 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 2791 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/la-pista-de-hielo-de-guadalajara-sigue-sin-funcionar" title="Leer más &quot;La pista de hielo de Guadalajara sigue sin funcionar&quot;">
				<img src="/media/k2/items/cache/fa7c85900710716d5299f7cd4af666a2_XS.jpg" alt="La pista de hielo de Guadalajara sigue sin funcionar"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/la-pista-de-hielo-de-guadalajara-sigue-sin-funcionar">La pista de hielo de Guadalajara sigue sin funcionar</a>
				
									<span class="moduleItemDateCreated">Miércoles, 29 Diciembre 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1130 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/tono-el-del-chinaski-va-ganando-terreno-en-madrid" title="Leer más &quot;To&ntilde;o el del Chinaski va ganando terreno en Madrid&quot;">
				<img src="/media/k2/items/cache/da55d68a9567e5d7e46958bb386b7e5d_XS.jpg" alt="To&ntilde;o el del Chinaski va ganando terreno en Madrid"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/tono-el-del-chinaski-va-ganando-terreno-en-madrid">Toño el del Chinaski va ganando terreno en Madrid</a>
				
									<span class="moduleItemDateCreated">Sábado, 01 Enero 2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 826 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/la-cabalgata-de-guadalajara-saldra-sin-caramelos-por-precaucion-ante-el-covid" title="Leer más &quot;La cabalgata de Guadalajara saldr&aacute; sin caramelos por precauci&oacute;n ante el covid&quot;">
				<img src="/media/k2/items/cache/da81df994e8c4997ef16976ca7d0fd95_XS.jpg" alt="La cabalgata de Guadalajara saldr&aacute; sin caramelos por precauci&oacute;n ante el covid"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/la-cabalgata-de-guadalajara-saldra-sin-caramelos-por-precaucion-ante-el-covid">La cabalgata de Guadalajara saldrá sin caramelos por precaución ante el covid</a>
				
									<span class="moduleItemDateCreated">Lunes, 03 Enero 2022</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 611 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="todo_el_mes" class="sptab-title sptab_sfx right-for-sp-tab">Todo el mes</span></h2>
			
<div id="k2ModuleBox638" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/en-algunos-de-los-vermus-navidenos-de-guadalajara-si-hubo-aglomeraciones-y-no-hubo-mascarillas" title="Leer más &quot;En algunos de los verm&uacute;s navide&ntilde;os de Guadalajara si hubo aglomeraciones y no hubo mascarillas&quot;">
				<img src="/media/k2/items/cache/1e1bfa7cdfdef17257e125dc3ea32fd9_XS.jpg" alt="En algunos de los verm&uacute;s navide&ntilde;os de Guadalajara si hubo aglomeraciones y no hubo mascarillas"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/en-algunos-de-los-vermus-navidenos-de-guadalajara-si-hubo-aglomeraciones-y-no-hubo-mascarillas">En algunos de los vermús navideños de Guadalajara si hubo aglomeraciones y no hubo mascarillas</a>
				
									<span class="moduleItemDateCreated">Sábado, 25 Diciembre 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 4395 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/especial-coronavirus/guadalajara-capital-con-1-341-de-incidencia-semanal-la-mas-alta-de-las-capitales-de-la-region" title="Leer más &quot;Guadalajara capital con 1.341 de incidencia covid semanal, la m&aacute;s alta de las capitales de la regi&oacute;n&quot;">
				<img src="/media/k2/items/cache/7586eb4c9708a486e0d1b60719ec8da4_XS.jpg" alt="Guadalajara capital con 1.341 de incidencia covid semanal, la m&aacute;s alta de las capitales de la regi&oacute;n"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/especial-coronavirus/guadalajara-capital-con-1-341-de-incidencia-semanal-la-mas-alta-de-las-capitales-de-la-region">Guadalajara capital con 1.341 de incidencia covid semanal, la más alta de las capitales de la región</a>
				
									<span class="moduleItemDateCreated">Jueves, 30 Diciembre 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 2791 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/guadalajara-quiso-tener-tranvia" title="Leer más &quot;Guadalajara quiso tener tranv&iacute;a&quot;">
				<img src="/media/k2/items/cache/093d0156c97b874aca76ce66bc8740de_XS.jpg" alt="Guadalajara quiso tener tranv&iacute;a"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/guadalajara-quiso-tener-tranvia">Guadalajara quiso tener tranvía</a>
				
									<span class="moduleItemDateCreated">Domingo, 12 Diciembre 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 2081 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/especial-coronavirus/guadalajara-triplica-sus-casos-covid-con-2-238-nuevos-y-31-hospitalizados" title="Leer más &quot;Guadalajara triplica sus casos covid con 2.238 nuevos y 31 hospitalizados&quot;">
				<img src="/media/k2/items/cache/cd141c3c4be8dae43983f894e9194e94_XS.jpg" alt="Guadalajara triplica sus casos covid con 2.238 nuevos y 31 hospitalizados"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/especial-coronavirus/guadalajara-triplica-sus-casos-covid-con-2-238-nuevos-y-31-hospitalizados">Guadalajara triplica sus casos covid con 2.238 nuevos y 31 hospitalizados</a>
				
									<span class="moduleItemDateCreated">Lunes, 27 Diciembre 2021</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1514 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab632').sptab({
			animation : 'scroll:horizontal',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GK Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="7724532975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module Clear">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroupClear">
	<div id="publi">PUBLICIDAD</div>
	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8423537004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  hidden-phone">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<a class="twitter-timeline"  href="https://twitter.com/guadaque" data-widget-id="633954520171696130">Tweets por el @guadaque.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</aside>
</div></div></section><footer id="sp-footer-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="footer">
<div id="sp-footer1" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-mobile-alt"></i>  (+34) 652 325 989<br />
<i class="fas fa-mobile-alt"></i>  (+34) 608 842 722</div><!-- END: Custom advanced (www.pluginaria.com) -->
<a href="http://www.joomshaper.com" title="joomshaper.com"></a></div>

<div id="sp-footer2" class="span8"><a class="sp-totop" href="javascript:;" title="Goto Top" rel="nofollow"><small>Goto Top </small><i class="icon-caret-up"></i></a></div>
</div></div></footer>        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-12111627-1']);
        _gaq.push(['_trackPageview']);

        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        </script>
        	

		<a class="hidden-desktop btn btn-inverse sp-main-menu-toggler" href="#" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-align-justify"></i>
		</a>

		<div class="hidden-desktop sp-mobile-menu nav-collapse collapse">
			<ul class=""><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/especial-coronavirus" class="menu-item" ><span class="menu"><span class="menu-title">Especial Coronavirus</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item active"><a href="/sociedad-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item last"><a href="/reportaje-guadaque" class="menu-item last" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li></ul>   
		</div>
		        
		</div>
          <amp-auto-ads type="adsense" data-ad-client="ca-pub-1438197719959784"></amp-auto-ads>
    			<!-- Google Analytics -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-12111627-1', 'auto');
			ga('send', 'pageview');
			
			</script>
			<!-- End Google Analytics --></body>
</html>