<!DOCTYPE html>
<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"  lang="es-es"> <![endif]-->
<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"  lang="es-es"> <![endif]-->
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"  lang="es-es"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="es-es"> <!--<![endif]-->
    <head>
  		<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
  		</script>
  		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
  		</script>
		<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1438197719959784",
          enable_page_level_ads: true
     });
		</script>
		<script defer src="https://use.fontawesome.com/releases/v5.0.13/js/all.js" integrity="sha384-xymdQtn1n3lH2wcu0qhcdaOpQwyoarkgLVxC/wZ5q7h9gHtxICrpcaSUfygqZGOe" crossorigin="anonymous">
        </script>
    	<meta property="fb:pages" content="111415458914373" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <base href="https://www.guadaque.com/sociedad-guadaque/el-hospital-de-guadalajara-crea-una-guia-de-la-lactancia-materna" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Hospital de Guadalajara, Lactancia Materna" />
	<meta name="author" content="Redacción" />
	<meta property="og:url" content="https://www.guadaque.com/sociedad-guadaque/el-hospital-de-guadalajara-crea-una-guia-de-la-lactancia-materna" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guadaqué - El Hospital de Guadalajara crea una guía de la Lactancia Materna" />
	<meta property="og:description" content="La actividad la desarrollan los líderes e impulsores de la &amp;#39;Guía de Buenas Prácticas de Lactancia Materna&amp;#39; y se enmarca en la candidatura de Guadalajara como ‘Centro Comprometido con la Excelencia en Cuidados’, que pone de manifiesto su voluntad por fomentar, facilitar y apoyar la aplicación..." />
	<meta property="og:image" content="https://www.guadaque.com/media/k2/items/cache/0cd92cee3ffbd02eb5db8b2e66568824_XL.jpg" />
	<meta name="image" content="https://www.guadaque.com/media/k2/items/cache/0cd92cee3ffbd02eb5db8b2e66568824_XL.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@@guadaque" />
	<meta name="twitter:title" content="Guadaqué - El Hospital de Guadalajara crea una guía de la Lactancia Materna" />
	<meta name="twitter:description" content="La actividad la desarrollan los líderes e impulsores de la &amp;#39;Guía de Buenas Prácticas de Lactancia Materna&amp;#39; y se enmarca en la candidatura de Guadalajara como ‘Centro Comprometido con la Excele..." />
	<meta name="twitter:image" content="https://www.guadaque.com/media/k2/items/cache/0cd92cee3ffbd02eb5db8b2e66568824_M.jpg" />
	<meta name="twitter:image:alt" content="Hospital Universitario de Guadalajara y centros de salud con motivo de la celebración del Día de la Lactancia. " />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="La actividad la desarrollan los líderes e impulsores de la &amp;#39;Guía de Buenas Prácticas de Lactancia Materna&amp;#39; y se enmarca en la candidatura de G..." />
	<title>Guadaqué - El Hospital de Guadalajara crea una guía de la Lactancia Materna</title>
	<link href="https://www.guadaque.com/sociedad-guadaque/el-hospital-de-guadalajara-crea-una-guia-de-la-lactancia-materna/amp" rel="amphtml" />
	<link href="https://www.guadaque.com/sociedad-guadaque/el-hospital-de-guadalajara-crea-una-guia-de-la-lactancia-materna" rel="canonical" />
	<link href="/templates/shaper_newsplus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/k2.css?v=2.10.4" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/xtypo/themes/default/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?0a8087898001f8ff23f19eff43231aa3" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,300,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:300,400,700,800" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Mada:500" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/mobile-menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/presets/preset5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/raw.css.php?id=632" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_news_highlighter/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .container{max-width:1170px}body, p{font-family:'Roboto';}h1, h3, h5{font-family:'Raleway';}h2, h4{font-family:'Mada';}
#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }

#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }
.infotext{display:inline-block;vertical-align:middle;}#sptab632 .tabs_mask, #sptab632 ul.tabs_container li span {height:30px;line-height:30px;}#sptab632 .tab-padding {padding:10px 0 0 0}#sp-nh514 {color:#666666;background:#f9f9f9}.sp-nh-item{background:#f9f9f9}a.sp-nh-link {color:#047aac}a.sp-nh-link:hover {color:#039ee1}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image: url(/modules/mod_sp_news_highlighter/assets/images/style1.png)}
	</style>
	<script src="/media/jui/js/jquery.min.js?0a8087898001f8ff23f19eff43231aa3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?0a8087898001f8ff23f19eff43231aa3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?0a8087898001f8ff23f19eff43231aa3" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.4&b=20210227&sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/xtypo/assets/script.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?0a8087898001f8ff23f19eff43231aa3" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/modernizr-2.6.2.min.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/helix.core.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script>
	<script src="/templates/shaper_newsplus/js/main.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js" type="text/javascript"></script>
	<script type="application/x-k2-headers">
{"Last-Modified": "Tue, 18 Oct 2022 09:48:47 GMT", "ETag": "9a0b8f44e32b2b547a82ca642aed8cfc"}
	</script>
	<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "Article",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.guadaque.com/sociedad-guadaque/el-hospital-de-guadalajara-crea-una-guia-de-la-lactancia-materna"
                    },
                    "url": "https://www.guadaque.com/sociedad-guadaque/el-hospital-de-guadalajara-crea-una-guia-de-la-lactancia-materna",
                    "headline": "Guadaqué - El Hospital de Guadalajara crea una guía de la Lactancia Materna",
                    "image": [
                        "https://www.guadaque.com/media/k2/items/cache/0cd92cee3ffbd02eb5db8b2e66568824_XL.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/0cd92cee3ffbd02eb5db8b2e66568824_L.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/0cd92cee3ffbd02eb5db8b2e66568824_M.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/0cd92cee3ffbd02eb5db8b2e66568824_S.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/0cd92cee3ffbd02eb5db8b2e66568824_XS.jpg",
                        "https://www.guadaque.com/media/k2/items/cache/0cd92cee3ffbd02eb5db8b2e66568824_Generic.jpg"
                    ],
                    "datePublished": "2022-10-18 09:48:47",
                    "dateModified": "2022-10-18 09:48:47",
                    "author": {
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "https://www.guadaque.com/"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Guadaqué",
                        "url": "https://www.guadaque.com/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Guadaqué",
                            "width": "",
                            "height": "",
                            "url": "https://www.guadaque.com/"
                        }
                    },
                    "articleSection": "https://www.guadaque.com/sociedad-guadaque",
                    "keywords": "Hospital de Guadalajara, Lactancia Materna",
                    "description": "La actividad la desarrollan los líderes e impulsores de la &#039;Guía de Buenas Prácticas de Lactancia Materna&#039; y se enmarca en la candidatura de Guadalajara como ‘Centro Comprometido con la Excelencia en Cuidados’, que pone de manifiesto su voluntad por fomentar, facilitar y apoyar la aplicación, evaluación y mantenimiento de buenas prácticas en cualquier entorno enfermero mediante la implantación de guías basadas en evidencia científica.",
                    "articleBody": "La actividad la desarrollan los líderes e impulsores de la &#039;Guía de Buenas Prácticas de Lactancia Materna&#039; y se enmarca en la candidatura de Guadalajara como ‘Centro Comprometido con la Excelencia en Cuidados’, que pone de manifiesto su voluntad por fomentar, facilitar y apoyar la aplicación, evaluación y mantenimiento de buenas prácticas en cualquier entorno enfermero mediante la implantación de guías basadas en evidencia científica. En este sentido, se ha creado una guía de lactancia. Dicha guía va ilustrada con un logotipo que se da a conocer hoy mediante cartelería en los accesos al centro hospitalario y en el área materno-infantil, en las unidades de Pediatría, Obstetricia, Paritorio, Neonatología o Ginecología. Asimismo, se están repartiendo chapas y pegatinas entre profesionales y usuarios de estas unidades."
                }
                
	</script>
	<script type="text/javascript">
spnoConflict(function($){

					function mainmenu() {
						$('.sp-menu').spmenu({
							startLevel: 0,
							direction: 'ltr',
							initOffset: {
								x: 0,
								y: 0
							},
							subOffset: {
								x: 0,
								y: 0
							},
							center: 0
						});
			}

			mainmenu();

			$(window).on('resize',function(){
				mainmenu();
			});


			});
	</script>
	<link href="https://feeds.feedburner.com/guadaque/jVHv" rel="alternate" type="application/rss+xml" title="RSS_feed" />
	<link href="https://feeds.feedburner.com/" rel="alternate" type="text/html" title="rss Flipboard" />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.guadaque.com", "potentialAction": { "@type": "SearchAction", "target": "https://www.guadaque.com/index.php?option=com_search&searchphrase=all&searchword={search_term}", "query-input": "required name=search_term" } } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "url": "https://www.guadaque.com", "logo": "https://www.guadaque.com/images/logo.png" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "www.guadaque.com", "url": "https://www.guadaque.com", "sameAs": [ "https://www.facebook.com/PeriodicoGuadaque/", "https://twitter.com/guadaque?lang=es" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://www.guadaque.com/", "name": "Inicio" } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.guadaque.com/sociedad-guadaque", "name": "Sociedad" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.guadaque.com/sociedad-guadaque/el-hospital-de-guadalajara-crea-una-guia-de-la-lactancia-materna", "name": "El Hospital de Guadalajara crea una guía de la Lactancia Materna" } } ] } </script>
            <!-- End: Google Structured Data -->

            
</head>
    <body  class="item subpage  ltr preset5 menu-sociedad-guadaque responsive bg hfeed clearfix">
		<div class="body-innerwrapper">
        <!--[if lt IE 8]>
        <div class="chromeframe alert alert-danger" style="text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> or <a target="_blank" href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
        <![endif]-->
        <section id="sp-header-top-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="header-top">
<div id="sp-top-menu" class="span12 hidden-phone"><ul class="nav  header-top-menu">
<li class="item-595"><a href="/opinon" >Opinión</a></li><li class="item-612"><a href="/blogs" >Blogs de Guadaqué</a></li><li class="item-603"><a href="/agenda" >Agenda</a></li><li class="item-604 deeper parent"><a href="#" >Turismo</a><ul class="nav-child unstyled small"><li class="item-630"><a href="/turismo/rutas" >Rutas</a></li><li class="item-631"><a href="/turismo/restaurantes" >Restaurantes</a></li><li class="item-632"><a href="/turismo/casas-rurales" >Casas Rurales</a></li><li class="item-633"><a href="/turismo/gastronomia" >Gastronomía</a></li></ul></li><li class="item-1187"><a href="/hemeroteca" target="_blank" >Hemeroteca</a></li><li class="item-1388"><a href="/videos" target="_blank" >Vídeos</a></li><li class="item-1497"><a href="/fotos" target="_blank" >Fotos</a></li></ul>
</div>
</div></div></section><section id="sp-logo-wrapper" 
                class=" hidden-phone"><div class="container"><div class="row-fluid" id="logo">
<div id="sp-logo" class="span12"><div class="logo-wrapper"><a href="/"><div style="width:302px; height:90px;" class="logo"></div></a></div></div>
</div></div></section><section id="sp-logomovil-wrapper" 
                class=" hidden-tablet hidden-desktop"><div class="container"><div class="row-fluid" id="logomovil">
<div id="sp-logo-movil" class="span12">			<div class="guadaque-framework">
				<a class="guadaque-logo" title="en twitter @guadaque" href="/".JURI::root(true)."">
					diseño guadaque.com
				</a>
			</div>
		</div>
</div></div></section><section id="sp-menu-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="menu">
<div id="sp-logo_small" class="span1 hidden-phone hidden-tablet"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><img src="/templates/shaper_newsplus/images/presets/preset5/logo_small.svg" alt="" /></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-menu" class="span11">	


			<div id="sp-main-menu" class="visible-desktop">
				<ul class="sp-menu level-0"><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/especial-coronavirus" class="menu-item" ><span class="menu"><span class="menu-title">Especial Coronavirus</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item active"><a href="/sociedad-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item last"><a href="/reportaje-guadaque" class="menu-item last" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li></ul>        
			</div>  				
			</div>
</div></div></section><section id="sp-megabanner-wrapper" 
                class=" hidden-phone"><div class="row-fluid" id="megabanner">
<div id="sp-megabannertop" class="span12"><div class="bannergroupoculta_en_movil">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8709105378"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
</div></section><section id="sp-news-highlight-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="news-highlight">
<div id="sp-news-highlight" class="span8  hidden-phone"><script type="text/javascript">
	jQuery(function($) {
		$('#sp-nh514').spNewsHighlighter({
			'interval': 5000,
            'fxduration': 500,
            'animation': "slide-vertical"
		});
	});
</script>

<div id="sp-nh514" class="sp_news_higlighter">
	<div class="sp-nh-buttons">
		<span class="sp-nh-text">ÚLTIMA HORA</span>
					<div id="sp-nh-prev514" class="sp-nh-prev"></div>
			<div id="sp-nh-next514" class="sp-nh-next"></div>
			</div>	
	<div id="sp-nh-items514" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/guadalajara-ciudad/en-guadalajara-aumentan-los-atropellos-un-23-respecto-al-ano-anterior"><span class="sp-nh-title">En Guadalajara aumentan los atropellos un 23% respecto al año anterior</span> - <span class="sp-nh-date">Martes, 18 Octubre 2022 13:21</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/provincia-guadaque/villanueva-de-la-torre-va-a-contratar-a-una-quincena-de-parados-a-traves-del-plan-de-empleo-de-la-junta"><span class="sp-nh-title">Villanueva de la Torre va a contratar a una quincena de parados a través del Plan de Empleo de la</span> - <span class="sp-nh-date">Martes, 18 Octubre 2022 13:06</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/provincia-guadaque/cabanillas-presentara-su-candidatura-para-ser-sede-de-la-futura-agencia-espacial-espanola"><span class="sp-nh-title">Cabanillas presentará su candidatura para ser sede de la futura Agencia Espacial Española</span> - <span class="sp-nh-date">Martes, 18 Octubre 2022 12:30</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/economia-guadaque/celebrada-en-molina-de-aragon-la-jornada-de-las-novedades-fiscales-para-autonomos"><span class="sp-nh-title">Celebrada en Molina de Aragón la jornada de las novedades fiscales para autónomos</span> - <span class="sp-nh-date">Martes, 18 Octubre 2022 12:14</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/region-guadaque/la-mesa-de-las-cortes-regionales-califica-el-proyecto-de-ley-de-presupuestos-para-2023"><span class="sp-nh-title">La Mesa de las Cortes regionales califica el Proyecto de Ley de Presupuestos para 2023</span> - <span class="sp-nh-date">Martes, 18 Octubre 2022 12:12</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div></div>

<div id="sp-search" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- SiteSearch Google CSE --><form method="get" action="https://www.guadaque.com/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="008083864759943253111:vg-n1cgfmme" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 300px;"/> <input type="submit" name="sa" value="Buscar" class="button" /></div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.style.color = '#AAAAAA';q.style.background = '#FFFFFF url(https://cse.google.com/coop/intl/es/images/google_custom_search_watermark.gif) left no-repeat';}};	var f = function() {q.style.color = '#000000';q.style.background = '#ffffff';};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-main-body-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="main-body">
<div id="sp-component-area" class="span8"><section id="sp-component-wrapper"><div id="sp-component"><div id="system-message-container">
	</div>
﻿

<!-- Start K2 Item Layout -->
<span id="startOfPageId54358"></span>

<div id="k2Container" class="itemView">


  <!-- ItemBody start -->

<div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a href="/media/k2/items/cache/0cd92cee3ffbd02eb5db8b2e66568824_XL.jpg" title="Clic para vista previa de la imagen"></a>
		  	<img src="/media/k2/items/cache/0cd92cee3ffbd02eb5db8b2e66568824_XL.jpg" alt="Hospital Universitario de Guadalajara y centros de salud con motivo de la celebraci&oacute;n del D&iacute;a de la Lactancia. " style="width:900px; height:auto;" />
		  </span>

		  		  <!-- Image caption -->
		  <span class="itemImageCaption">Hospital Universitario de Guadalajara y centros de salud con motivo de la celebración del Día de la Lactancia. </span>
		  
		  
		  <div class="clr"></div>
	  </div>
	  
	<div class="itemHeader">
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	El Hospital de Guadalajara crea una guía de la Lactancia Materna
	  	
	  </h2>
	  
	  	  <div class="itemLinks">

	  		<div class="itemLinksLeft">
		  						<!-- Item Author -->
				<div class="itemAuthor">
					<span class="itemAuthorTagText"> <i style="display: inline-block; margin-right: 5px;" class="icon-user"></i> </span>
										Redacción									</div>
				

				
				<!-- Blog Date -->
									<div class="itemBlogDate">
						<span class="item_date_text"><i style="display: inline-block; margin-right: 5px;" class="icon-time"></i> </span>
						<span class="sp_date_day">18 Octubre 2022</span>
					</div>
					
								<!-- Blog Date End -->
			</div>

			<!-- Right links -->
			<div class="itemLinksRight">
						<!-- Print Button -->
				<a class="itemPrintLink" rel="nofollow" href="/sociedad-guadaque/el-hospital-de-guadalajara-crea-una-guia-de-la-lactancia-materna?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span> <i style="margin-right: 5px;" class="icon-print"></i></span>
				</a>
			
						<!-- Email Button -->
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_newsplus&amp;link=4dd61f3c4a790989e7f3bd38d9f0dbbec7b795fd" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span><i style="margin-right: 5px;" class="icon-envelope-alt"></i></span>
				</a>
			
			</div>
			<!-- Right links -->
		  		  <!-- Item tags -->
		  <div class="itemTagsBlock">
			  <span class="itemAuthorTagText"> TAG:  </span>
			  <ul class="itemTags">
			    			    <li><a href="/sociedad-guadaque/tag/Hospital%20de%20Guadalajara">Hospital de Guadalajara</a></li>
			    			    <li><a href="/sociedad-guadaque/tag/Lactancia%20materna">Lactancia materna</a></li>
			    			  </ul>
			  <div class="clr"></div>
		  </div>
		  
		  
			<div class="clr"></div>
	  </div>
	  


	
  	</div>
  	<!-- Item Header end -->

 <div class="clr"></div>



	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>La actividad la desarrollan los líderes e impulsores de la 'Guía de Buenas Prácticas de Lactancia Materna' y se enmarca en la candidatura de Guadalajara como ‘Centro Comprometido con la Excelencia en Cuidados’, que pone de manifiesto su voluntad por fomentar, facilitar y apoyar la aplicación, evaluación y mantenimiento de buenas prácticas en cualquier entorno enfermero mediante la implantación de guías basadas en evidencia científica.</p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>En este sentido, se ha creado una guía de lactancia. Dicha guía va ilustrada con un logotipo que se da a conocer hoy mediante cartelería en los accesos al centro hospitalario y en el área materno-infantil, en las unidades de Pediatría, Obstetricia, Paritorio, Neonatología o Ginecología. Asimismo, se están repartiendo chapas y pegatinas entre profesionales y usuarios de estas unidades.</p>	  </div>
	  	  
	  
	  <div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Visto <b>25</b> veces			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <!-- ItemBody end -->






	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">tamaño de la fuente</span>
				<a href="#" id="fontDecrease">
					<span>disminuir el tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumentar tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
				</a>
			</li>
			
			
			
			

		</ul>
		<div class="clr"></div>
  </div>
	
	
	<!-- Social Share -->
			<!-- Social sharing -->
		<div class="itemSocialSharing">

						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@guadaque">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
			
						<!-- Facebook Button -->
			<div class="itemFacebookButton">
				<div id="fb-root"></div>
				<script type="text/javascript">
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			</div>
			
			                                                <!-- WhatsApp Button -->
		<div class="itemWhatsAppButton">
        
        <a href="whatsapp://send" data-text="El Hospital de Guadalajara crea una guía de la Lactancia Materna" data-href=" - https://www.guadaque.com/sociedad-guadaque/el-hospital-de-guadalajara-crea-una-guia-de-la-lactancia-materna" data-action="share/whatsapp/share" class="wa_btn wa_btn_s" style="display:none">comparte</a>
			<script type="text/javascript" src="/whatsapp-button.js"></script>
		</div>
		        
      								<!-- WhatsApp Button -->

			<div class="clr"></div>
		</div>
		
		<!-- END:: Social Share -->

	<div class="clr"></div>
  	<div class="clr"></div>



  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3 class="k2IModuleTitle">Artículos relacionados</h3>
		<ul>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/sociedad-guadaque/la-importancia-de-la-formacion-y-la-divulgacion-en-materia-de-reanimacion-cardiopulmonar">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/381dd36c2c3ac1494155059208e6036f_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/sociedad-guadaque/la-importancia-de-la-formacion-y-la-divulgacion-en-materia-de-reanimacion-cardiopulmonar">La importancia de la formación y la divulgación en materia de reanimación cardiopulmonar</a>
				
				
				
				
				
				
							</li>
						<li class="odd span4">

								<div class="related-items-img-wrapper">
					<a href="/region-guadaque/el-hospital-de-guadalajara-se-lleva-la-mayor-inversion-de-los-presupuestos-regionales-en-guadalajara">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/a63b82dbd06132b190b7f472450f0230_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/region-guadaque/el-hospital-de-guadalajara-se-lleva-la-mayor-inversion-de-los-presupuestos-regionales-en-guadalajara">El Hospital de Guadalajara se lleva la mayor inversión de los presupuestos regionales en Guadalajara</a>
				
				
				
				
				
				
							</li>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/sociedad-guadaque/concienciacion-sobre-la-muerte-gestacional-perinatal-y-neonatal">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/5957e410345e4a1d8e9790b5b674c3d1_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/sociedad-guadaque/concienciacion-sobre-la-muerte-gestacional-perinatal-y-neonatal">Concienciación sobre la Muerte Gestacional, Perinatal y Neonatal</a>
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/sociedad-guadaque/el-hospital-de-guadalajara-crea-una-guia-de-la-lactancia-materna#startOfPageId54358">
			volver arriba		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.4) | Learn more about K2 at https://getk2.org -->

</div></section></div>

<aside id="sp-right" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																		<img
						src="https://www.guadaque.com/images/banners/11_flores-Jazmin.gif"
						alt="GQ Floresz Jazmin"
																	/>
											<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/695" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Adac cinco Desarrollo Renta">
							<img
								src="https://www.guadaque.com/images/AF_CAMPAA-RENTA_250x250mm.gif"
								alt="GQ Robapaginas Adac cinco Desarrollo Renta"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/718" target="_blank" rel="noopener noreferrer"
							title="GQ quiero internet">
							<img
								src="https://www.guadaque.com/images/banners/300x300.gif"
								alt="Quiero internet"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  content-mid-add">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup content-mid-add">
	<div class="bannerheader">
		<div id="publi">PUBLICIDAD</div>	</div>

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/598" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Uned ">
							<img
								src="https://www.guadaque.com/images/banners/Uned_matricula_22.jpg"
								alt="GQ Robapaginas Uned "
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
		<div class="moduletableinset-sp">
							<h4>Últimas Noticias</h4>
						
<div id="ns2-685" class="nssp2 ns2- sp-inset-news">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap685" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/en-guadalajara-aumentan-los-atropellos-un-23-respecto-al-ano-anterior" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/96e01e7b34123a8967e70d350f6bb543_XL_200x120.jpg" alt="En Guadalajara aumentan los atropellos un 23% respecto al año anterior" title="En Guadalajara aumentan los atropellos un 23% respecto al año anterior" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/en-guadalajara-aumentan-los-atropellos-un-23-respecto-al-ano-anterior">
															
															En Guadalajara aumentan los atropellos un 23% respecto al año anterior																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 18 Octubre 2022 13:21															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/villanueva-de-la-torre-va-a-contratar-a-una-quincena-de-parados-a-traves-del-plan-de-empleo-de-la-junta" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/c49bb5da3e965c9ce8fe33b76dcde0fc_XL_200x120.jpg" alt="Villanueva de la Torre va a contratar a una quincena de parados a través del Plan de Empleo de la Junta" title="Villanueva de la Torre va a contratar a una quincena de parados a través del Plan de Empleo de la Junta" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/villanueva-de-la-torre-va-a-contratar-a-una-quincena-de-parados-a-traves-del-plan-de-empleo-de-la-junta">
															
															Villanueva de la Torre va a contratar a una quincena de parados a través del Plan de Empleo de la Junta																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 18 Octubre 2022 13:06															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/economia-guadaque/celebrada-en-molina-de-aragon-la-jornada-de-las-novedades-fiscales-para-autonomos" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/6ac68f668996743e8ef0e1929819b2cb_XL_200x120.jpg" alt="Celebrada en Molina de Aragón la jornada de las novedades fiscales para autónomos" title="Celebrada en Molina de Aragón la jornada de las novedades fiscales para autónomos" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/economia-guadaque/celebrada-en-molina-de-aragon-la-jornada-de-las-novedades-fiscales-para-autonomos">
															
															Celebrada en Molina de Aragón la jornada de las novedades fiscales para autónomos																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 18 Octubre 2022 12:14															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/region-guadaque/la-mesa-de-las-cortes-regionales-califica-el-proyecto-de-ley-de-presupuestos-para-2023" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/c10928cd8fde4b5dbead776b8cb6fe4e_XL_200x120.jpg" alt="La Mesa de las Cortes regionales califica el Proyecto de Ley de Presupuestos para 2023" title="La Mesa de las Cortes regionales califica el Proyecto de Ley de Presupuestos para 2023" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/region-guadaque/la-mesa-de-las-cortes-regionales-califica-el-proyecto-de-ley-de-presupuestos-para-2023">
															
															La Mesa de las Cortes regionales califica el Proyecto de Ley de Presupuestos para 2023																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 18 Octubre 2022 12:12															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/campo-guadaque/hoy-llegan-32-millones-de-euros-de-adelanto-de-la-pac-a-cerca-de-4-000-agricultores-y-ganaderos-de-guadalajara" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/c92ef236ced3072fd1350d0eb34755cd_XL_200x120.jpg" alt="Hoy llegan 32 millones de euros de adelanto de la PAC a cerca de 4.000 agricultores y ganaderos de Guadalajara" title="Hoy llegan 32 millones de euros de adelanto de la PAC a cerca de 4.000 agricultores y ganaderos de Guadalajara" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/campo-guadaque/hoy-llegan-32-millones-de-euros-de-adelanto-de-la-pac-a-cerca-de-4-000-agricultores-y-ganaderos-de-guadalajara">
															
															Hoy llegan 32 millones de euros de adelanto de la PAC a cerca de 4.000 agricultores y ganaderos de Guadalajara																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 18 Octubre 2022 12:08															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/deportes-guadaque/guadalagua-renueva-su-compromiso-con-la-nadadora-marta-martinez-agustin" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/aedd3648469d0fdeed8ec733b9c29aba_XL_200x120.jpg" alt="Guadalagua renueva su compromiso con la nadadora Marta Martínez Agustín" title="Guadalagua renueva su compromiso con la nadadora Marta Martínez Agustín" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/deportes-guadaque/guadalagua-renueva-su-compromiso-con-la-nadadora-marta-martinez-agustin">
															
															Guadalagua renueva su compromiso con la nadadora Marta Martínez Agustín																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 18 Octubre 2022 12:06															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/alcolea-del-pinar-se-gastara-3-990-euros-en-un-arbol-de-navidad" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/4107b1f8782007eb6d5c37325bb8df35_XL_200x120.jpg" alt="Alcolea del Pinar se gastará 3.990 euros en un árbol de navidad" title="Alcolea del Pinar se gastará 3.990 euros en un árbol de navidad" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/alcolea-del-pinar-se-gastara-3-990-euros-en-un-arbol-de-navidad">
															
															Alcolea del Pinar se gastará 3.990 euros en un árbol de navidad																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Martes, 18 Octubre 2022 12:01															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>		</div>
	<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/596" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Medio BASF Patrocina">
							<img
								src="https://www.guadaque.com/images/banners/aa00basf_patrocina.gif"
								alt="BASF The Chemical Company"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  right-sp-tab">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<div class="sptab_red" id="sptab632">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="más_leído_hoy" class="sptab-title sptab_sfx right-for-sp-tab">Más leído hoy</span></h2>
			
<div id="k2ModuleBox637" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/economia-guadaque/concentracion-en-jazzplat-guadalajara-contra-los-despidos-traumaticos-e-injustificados-de-cuatro-personas" title="Leer más &quot;Concentraci&oacute;n en Jazzplat-Guadalajara contra los despidos &lsquo;traum&aacute;ticos e injustificados&rsquo; de cuatro personas&quot;">
				<img src="/media/k2/items/cache/66300ae6efbc0211ccda2a626fa28617_XS.jpg" alt="Concentraci&oacute;n en Jazzplat-Guadalajara contra los despidos &lsquo;traum&aacute;ticos e injustificados&rsquo; de cuatro personas"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/economia-guadaque/concentracion-en-jazzplat-guadalajara-contra-los-despidos-traumaticos-e-injustificados-de-cuatro-personas">Concentración en Jazzplat-Guadalajara contra los despidos ‘traumáticos e injustificados’ de cuatro personas</a>
				
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/aurelio-zapata-sera-nuevo-diputado-nacional-tras-el-nombramiento-de-valerio" title="Leer más &quot;Aurelio Zapata ser&aacute; nuevo diputado nacional tras el nombramiento de Valerio&quot;">
				<img src="/media/k2/items/cache/e8b36ca2d32206dbf704187246382772_XS.jpg" alt="Aurelio Zapata ser&aacute; nuevo diputado nacional tras el nombramiento de Valerio"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/aurelio-zapata-sera-nuevo-diputado-nacional-tras-el-nombramiento-de-valerio">Aurelio Zapata será nuevo diputado nacional tras el nombramiento de Valerio</a>
				
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sociedad-guadaque/la-importancia-de-la-formacion-y-la-divulgacion-en-materia-de-reanimacion-cardiopulmonar" title="Leer más &quot;La importancia de la formaci&oacute;n y la divulgaci&oacute;n en materia de reanimaci&oacute;n cardiopulmonar&quot;">
				<img src="/media/k2/items/cache/381dd36c2c3ac1494155059208e6036f_XS.jpg" alt="La importancia de la formaci&oacute;n y la divulgaci&oacute;n en materia de reanimaci&oacute;n cardiopulmonar"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sociedad-guadaque/la-importancia-de-la-formacion-y-la-divulgacion-en-materia-de-reanimacion-cardiopulmonar">La importancia de la formación y la divulgación en materia de reanimación cardiopulmonar</a>
				
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/seguimos-poniendo-marcos-al-campo-ahora-en-el-mirador-del-cid-de-sigueenza" title="Leer más &quot;Seguimos poniendo marcos al campo, ahora en el Mirador del Cid de Sig&uuml;enza&quot;">
				<img src="/media/k2/items/cache/35ecba846c4229e503db81450817359b_XS.jpg" alt="Seguimos poniendo marcos al campo, ahora en el Mirador del Cid de Sig&uuml;enza"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/seguimos-poniendo-marcos-al-campo-ahora-en-el-mirador-del-cid-de-sigueenza">Seguimos poniendo marcos al campo, ahora en el Mirador del Cid de Sigüenza</a>
				
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="semana" class="sptab-title sptab_sfx right-for-sp-tab">Semana</span></h2>
			
<div id="k2ModuleBox631" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/la-actriz-guadalajarena-laura-galan-en-alza-con-el-estreno-de-cerdita" title="Leer más &quot;La actriz guadalajare&ntilde;a Laura Gal&aacute;n en alza con el estreno de Cerdita&quot;">
				<img src="/media/k2/items/cache/59d9db8d4e9e1c8e3633c6246b175dca_XS.jpg" alt="La actriz guadalajare&ntilde;a Laura Gal&aacute;n en alza con el estreno de Cerdita"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/la-actriz-guadalajarena-laura-galan-en-alza-con-el-estreno-de-cerdita">La actriz guadalajareña Laura Galán en alza con el estreno de Cerdita</a>
				
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1005 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/videos/sendero-bustares" title="Leer más &quot;Sendero Bustares&quot;">
				<img src="/media/k2/items/cache/46618bc6bf4897a53047a92ebee99da2_XS.jpg" alt="Sendero Bustares"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/videos/sendero-bustares">Sendero Bustares</a>
				
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 271 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sociedad-guadaque/el-hospital-de-guadalajara-estudia-la-relacion-entre-la-apnea-del-sueno-y-la-aterosclerosis-en-sujetos-sanos" title="Leer más &quot;El Hospital de Guadalajara estudia la relaci&oacute;n entre la apnea del sue&ntilde;o y la aterosclerosis en sujetos sanos&quot;">
				<img src="/media/k2/items/cache/e69ea973e7675f44d858485bbb3f8737_XS.jpg" alt="El Hospital de Guadalajara estudia la relaci&oacute;n entre la apnea del sue&ntilde;o y la aterosclerosis en sujetos sanos"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sociedad-guadaque/el-hospital-de-guadalajara-estudia-la-relacion-entre-la-apnea-del-sueno-y-la-aterosclerosis-en-sujetos-sanos">El Hospital de Guadalajara estudia la relación entre la apnea del sueño y la aterosclerosis en sujetos sanos</a>
				
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 240 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/la-guardia-civil-de-guadalajara-celebra-su-patrona-con-compromiso-y-aprecio" title="Leer más &quot;La Guardia Civil de Guadalajara celebra su patrona con &quot;compromiso y aprecio&quot;&quot;">
				<img src="/media/k2/items/cache/49bfe36bda5c17cc5a3699e1760aa821_XS.jpg" alt="La Guardia Civil de Guadalajara celebra su patrona con &quot;compromiso y aprecio&quot;"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/la-guardia-civil-de-guadalajara-celebra-su-patrona-con-compromiso-y-aprecio">La Guardia Civil de Guadalajara celebra su patrona con "compromiso y aprecio"</a>
				
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 236 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="todo_el_mes" class="sptab-title sptab_sfx right-for-sp-tab">Todo el mes</span></h2>
			
<div id="k2ModuleBox638" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/la-actriz-guadalajarena-laura-galan-en-alza-con-el-estreno-de-cerdita" title="Leer más &quot;La actriz guadalajare&ntilde;a Laura Gal&aacute;n en alza con el estreno de Cerdita&quot;">
				<img src="/media/k2/items/cache/59d9db8d4e9e1c8e3633c6246b175dca_XS.jpg" alt="La actriz guadalajare&ntilde;a Laura Gal&aacute;n en alza con el estreno de Cerdita"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/la-actriz-guadalajarena-laura-galan-en-alza-con-el-estreno-de-cerdita">La actriz guadalajareña Laura Galán en alza con el estreno de Cerdita</a>
				
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1005 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/guadalajara-acoge-la-ii-edicion-de-la-feria-de-la-cerveza-artesana-del-6-al-9-de-octubre-en-la-concordia" title="Leer más &quot;Guadalajara acoge la II edici&oacute;n de la Feria de la Cerveza Artesana del 6 al 9 de octubre en la Concordia&quot;">
				<img src="/media/k2/items/cache/c414f279ac300963419023c9e63d7cd3_XS.jpg" alt="Guadalajara acoge la II edici&oacute;n de la Feria de la Cerveza Artesana del 6 al 9 de octubre en la Concordia"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/guadalajara-acoge-la-ii-edicion-de-la-feria-de-la-cerveza-artesana-del-6-al-9-de-octubre-en-la-concordia">Guadalajara acoge la II edición de la Feria de la Cerveza Artesana del 6 al 9 de octubre en la Concordia</a>
				
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 643 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sociedad-guadaque/a-por-el-guinness-con-el-lazo-rosa-mas-grande-del-mundo-contra-el-cancer-de-mama-en-las-tetas-de-viana" title="Leer más &quot;A por el Guinness con el lazo rosa m&aacute;s grande del mundo contra el c&aacute;ncer de mama en las &lsquo;Tetas de Viana&rsquo;&quot;">
				<img src="/media/k2/items/cache/f1b7c320608574721d1666fc43a76d91_XS.jpg" alt="A por el Guinness con el lazo rosa m&aacute;s grande del mundo contra el c&aacute;ncer de mama en las &lsquo;Tetas de Viana&rsquo;"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sociedad-guadaque/a-por-el-guinness-con-el-lazo-rosa-mas-grande-del-mundo-contra-el-cancer-de-mama-en-las-tetas-de-viana">A por el Guinness con el lazo rosa más grande del mundo contra el cáncer de mama en las ‘Tetas de Viana’</a>
				
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 516 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/videos/nuevo-centro-nipace" title="Leer más &quot;Nuevo Centro Nipace&quot;">
				<img src="/media/k2/items/cache/7da26584d97ff8066440e941773264e6_XS.jpg" alt="Nuevo Centro Nipace"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/videos/nuevo-centro-nipace">Nuevo Centro Nipace</a>
				
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 473 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab632').sptab({
			animation : 'scroll:horizontal',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GK Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="7724532975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module Clear">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroupClear">
	<div class="bannerheader">
		<div id="publi">PUBLICIDAD</div>	</div>

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8423537004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  hidden-phone">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<a class="twitter-timeline"  href="https://twitter.com/guadaque" data-widget-id="633954520171696130">Tweets por el @guadaque.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</aside>
</div></div></section><footer id="sp-footer-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="footer">
<div id="sp-footer1" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-mobile-alt"></i>  (+34) 652 325 989<br />
<i class="fas fa-mobile-alt"></i>  (+34) 608 842 722</div><!-- END: Custom advanced (www.pluginaria.com) -->
<a href="http://www.joomshaper.com" title="joomshaper.com"></a></div>

<div id="sp-footer2" class="span8"><a class="sp-totop" href="javascript:;" title="Goto Top" rel="nofollow"><small>Goto Top </small><i class="icon-caret-up"></i></a></div>
</div></div></footer>        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-12111627-1']);
        _gaq.push(['_trackPageview']);

        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        </script>
        	

		<a class="hidden-desktop btn btn-inverse sp-main-menu-toggler" href="#" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-align-justify"></i>
		</a>

		<div class="hidden-desktop sp-mobile-menu nav-collapse collapse">
			<ul class=""><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/especial-coronavirus" class="menu-item" ><span class="menu"><span class="menu-title">Especial Coronavirus</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item active"><a href="/sociedad-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item last"><a href="/reportaje-guadaque" class="menu-item last" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li></ul>   
		</div>
		        
		</div>
          <amp-auto-ads type="adsense" data-ad-client="ca-pub-1438197719959784"></amp-auto-ads>
    			<!-- Google Analytics -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-12111627-1', 'auto');
			ga('send', 'pageview');
			
			</script>
			<!-- End Google Analytics --></body>
</html>