<!DOCTYPE html>
<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"  lang="es-es"> <![endif]-->
<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"  lang="es-es"> <![endif]-->
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"  lang="es-es"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="es-es"> <!--<![endif]-->
    <head>
  		<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
  		</script>
  		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
  		</script>
		<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1438197719959784",
          enable_page_level_ads: true
     });
		</script>
		<script defer src="https://use.fontawesome.com/releases/v5.0.13/js/all.js" integrity="sha384-xymdQtn1n3lH2wcu0qhcdaOpQwyoarkgLVxC/wZ5q7h9gHtxICrpcaSUfygqZGOe" crossorigin="anonymous">
        </script>
    	<meta property="fb:pages" content="111415458914373" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <base href="https://www.guadaque.com/sociedad-guadaque/nunez-afirma-que-defendera-los-toros-y-la-caza-la-gala-toromundial-en-guadalajara" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Noticias, actualidad, Guadalajara, Castilla-La Mancha, ONG, educación, sanidad, dependencia, social" />
	<meta name="title" content="Núñez afirma que defenderá los toros y la caza la Gala ToroMundial en Guadalajara" />
	<meta name="author" content="Redacción" />
	<meta property="og:url" content="https://guadaque.com/sociedad-guadaque/nunez-afirma-que-defendera-los-toros-y-la-caza-la-gala-toromundial-en-guadalajara" />
	<meta property="og:title" content="Guadaqué - Núñez afirma que defenderá los toros y la caza la Gala ToroMundial en Guadalajara" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://guadaque.com/media/k2/items/cache/f3fb826d8a1ed72e5636250623c602be_XL.jpg" />
	<meta name="image" content="https://guadaque.com/media/k2/items/cache/f3fb826d8a1ed72e5636250623c602be_XL.jpg" />
	<meta property="og:description" content="Noticias de sociedad de Guadalajara y Castilla-La Mancha" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Noticias de sociedad de Guadalajara y Castilla-La Mancha" />
	<title>Guadaqué - Núñez afirma que defenderá los toros y la caza la Gala ToroMundial en Guadalajara</title>
	<link href="https://www.guadaque.com/sociedad-guadaque/nunez-afirma-que-defendera-los-toros-y-la-caza-la-gala-toromundial-en-guadalajara/amp?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+guadaque%2FjVHv+%28RSS_feed%29" rel="amphtml" />
	<link href="https://www.guadaque.com/sociedad-guadaque/nunez-afirma-que-defendera-los-toros-y-la-caza-la-gala-toromundial-en-guadalajara?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+guadaque%2FjVHv+%28RSS_feed%29" rel="canonical" />
	<link href="/templates/shaper_newsplus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/xtypo/themes/default/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,300,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:300,400,700,800" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Mada:500" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/mobile-menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/presets/preset5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newsplus/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/raw.css.php?id=632" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_news_highlighter/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					.container{max-width:1170px}body, p{font-family:'Roboto';}h1, h3, h5{font-family:'Raleway';}h2, h4{font-family:'Mada';}
#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }

#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 20px 0 !important; }
.infotext{display:inline-block;vertical-align:middle;}#sptab632 .tabs_mask, #sptab632 ul.tabs_container li span {height:30px;line-height:30px;}#sptab632 .tab-padding {padding:10px 0 0 0}#sp-nh514 {color:#666666;background:#f9f9f9}.sp-nh-item{background:#f9f9f9}a.sp-nh-link {color:#047aac}a.sp-nh-link:hover {color:#039ee1}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image: url(/modules/mod_sp_news_highlighter/assets/images/style1.png)}
	</style>
	<script src="/media/jui/js/jquery.min.js?26208237da8e6d6909c7a8abfc69bb78" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?26208237da8e6d6909c7a8abfc69bb78" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?26208237da8e6d6909c7a8abfc69bb78" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/xtypo/assets/script.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?26208237da8e6d6909c7a8abfc69bb78" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/modernizr-2.6.2.min.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/helix.core.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script>
	<script src="/templates/shaper_newsplus/js/main.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js" type="text/javascript"></script>
	<script type="text/javascript">
spnoConflict(function($){

					function mainmenu() {
						$('.sp-menu').spmenu({
							startLevel: 0,
							direction: 'ltr',
							initOffset: {
								x: 0,
								y: 0
							},
							subOffset: {
								x: 0,
								y: 0
							},
							center: 0
						});
			}

			mainmenu();

			$(window).on('resize',function(){
				mainmenu();
			});


			});
	</script>
	<link href="https://feeds.feedburner.com/guadaque/jVHv" rel="alternate" type="application/rss+xml" title="RSS_feed" />
	<link href="https://feeds.feedburner.com/" rel="alternate" type="text/html" title="rss Flipboard" />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.guadaque.com", "potentialAction": { "@type": "SearchAction", "target": "https://www.guadaque.com/index.php?option=com_search&searchphrase=all&searchword={search_term}", "query-input": "required name=search_term" } } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "url": "https://www.guadaque.com", "logo": "https://www.guadaque.com/images/logo.png" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "www.guadaque.com", "url": "https://www.guadaque.com", "sameAs": [ "https://www.facebook.com/PeriodicoGuadaque/", "https://twitter.com/guadaque?lang=es", "https://plus.google.com/+guadaquenoticias" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://www.guadaque.com/", "name": "Inicio" } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.guadaque.com/sociedad-guadaque", "name": "Sociedad" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.guadaque.com/sociedad-guadaque/nunez-afirma-que-defendera-los-toros-y-la-caza-la-gala-toromundial-en-guadalajara", "name": "Núñez afirma que defenderá los toros y la caza la Gala ToroMundial en Guadalajara" } } ] } </script>
            <!-- End: Google Structured Data -->

            
</head>
    <body  class="item subpage  ltr preset5 menu-sociedad-guadaque responsive bg hfeed clearfix">
		<div class="body-innerwrapper">
        <!--[if lt IE 8]>
        <div class="chromeframe alert alert-danger" style="text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> or <a target="_blank" href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
        <![endif]-->
        <section id="sp-header-top-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="header-top">
<div id="sp-top-menu" class="span12 hidden-phone"><ul class="nav  header-top-menu">
<li class="item-595"><a href="/opinon" >Opinión</a></li><li class="item-612"><a href="/blogs" >Blogs de Guadaqué</a></li><li class="item-603"><a href="/agenda" >Agenda</a></li><li class="item-604 deeper parent"><a href="#" >Turismo</a><ul class="nav-child unstyled small"><li class="item-630"><a href="/turismo/rutas" >Rutas</a></li><li class="item-631"><a href="/turismo/restaurantes" >Restaurantes</a></li><li class="item-632"><a href="/turismo/casas-rurales" >Casas Rurales</a></li><li class="item-633"><a href="/turismo/gastronomia" >Gastronomía</a></li></ul></li><li class="item-1187"><a href="/hemeroteca" target="_blank" >Hemeroteca</a></li><li class="item-1388"><a href="/videos" target="_blank" >Vídeos</a></li><li class="item-1497"><a href="/fotos" target="_blank" >Fotos</a></li></ul>
</div>
</div></div></section><section id="sp-logo-wrapper" 
                class=" hidden-phone"><div class="container"><div class="row-fluid" id="logo">
<div id="sp-logo" class="span12"><div class="logo-wrapper"><a href="/"><div style="width:302px; height:90px;" class="logo"></div></a></div></div>
</div></div></section><section id="sp-logomovil-wrapper" 
                class=" hidden-tablet hidden-desktop"><div class="container"><div class="row-fluid" id="logomovil">
<div id="sp-logo-movil" class="span12">			<div class="guadaque-framework">
				<a class="guadaque-logo" title="en twitter @guadaque" href="/".JURI::root(true)."">
					diseño guadaque.com
				</a>
			</div>
		</div>
</div></div></section><section id="sp-menu-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="menu">
<div id="sp-logo_small" class="span1 hidden-phone hidden-tablet"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><img src="/templates/shaper_newsplus/images/presets/preset5/logo_small.svg" alt="" /></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-menu" class="span11">	


			<div id="sp-main-menu" class="visible-desktop">
				<ul class="sp-menu level-0"><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item active"><a href="/sociedad-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item"><a href="/reportaje-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li><li class="menu-item"><a href="/elecciones-generales-28a" class="menu-item" ><span class="menu"><span class="menu-title">Elecciones 2019</span></span></a></li><li class="menu-item last"><a href="/fin-de-semana" class="menu-item last" ><span class="menu"><span class="menu-title">Fin de semana</span></span></a></li></ul>        
			</div>  				
			</div>
</div></div></section><section id="sp-megabanner-wrapper" 
                class=" "><div class="row-fluid" id="megabanner">
<div id="sp-megabannertop" class="span12"><div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8709105378"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
</div></section><section id="sp-news-highlight-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="news-highlight">
<div id="sp-news-highlight" class="span8  hidden-phone"><script type="text/javascript">
	jQuery(function($) {
		$('#sp-nh514').spNewsHighlighter({
			'interval': 5000,
            'fxduration': 500,
            'animation': "slide-vertical"
		});
	});
</script>

<div id="sp-nh514" class="sp_news_higlighter">
	<div class="sp-nh-buttons">
		<span class="sp-nh-text">ÚLTIMA HORA</span>
					<div id="sp-nh-prev514" class="sp-nh-prev"></div>
			<div id="sp-nh-next514" class="sp-nh-next"></div>
			</div>	
	<div id="sp-nh-items514" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/deportes-guadaque/el-hogar-alcarreno-levanta-el-vuelo"><span class="sp-nh-title">El Hogar Alcarreño levanta el vuelo</span> - <span class="sp-nh-date">Domingo, 19 Enero 2020 11:02</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/sociedad-guadaque/nunez-afirma-que-defendera-los-toros-y-la-caza-la-gala-toromundial-en-guadalajara"><span class="sp-nh-title">Núñez afirma que defenderá los toros y la caza la Gala ToroMundial en Guadalajara</span> - <span class="sp-nh-date">Domingo, 19 Enero 2020 10:52</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/region-guadaque/activado-el-metocam-por-riesgo-de-nevadas-y-vientos"><span class="sp-nh-title">Activado el Metocam por riesgo de nevadas y vientos</span> - <span class="sp-nh-date">Domingo, 19 Enero 2020 10:47</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/guadalajara-ciudad/reunion-de-los-responsables-de-cultura-con-las-escuelas-municipales-de-la-cotilla"><span class="sp-nh-title">Reunión de los responsables de Cultura con las Escuelas municipales de la Cotilla</span> - <span class="sp-nh-date">Domingo, 19 Enero 2020 10:44</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/provincia-guadaque/la-diputacion-de-guadalajara-impulsara-una-ruta-de-botargas"><span class="sp-nh-title">La Diputación de Guadalajara impulsará una Ruta de Botargas</span> - <span class="sp-nh-date">Domingo, 19 Enero 2020 10:42</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div></div>

<div id="sp-search" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- SiteSearch Google CSE --><form method="get" action="https://www.guadaque.com/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="008083864759943253111:vg-n1cgfmme" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 300px;"/> <input type="submit" name="sa" value="Buscar" class="button" /></div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.style.color = '#AAAAAA';q.style.background = '#FFFFFF url(https://cse.google.com/coop/intl/es/images/google_custom_search_watermark.gif) left no-repeat';}};	var f = function() {q.style.color = '#000000';q.style.background = '#ffffff';};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-main-body-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="main-body">
<div id="sp-component-area" class="span8"><section id="sp-component-wrapper"><div id="sp-component"><div id="system-message-container">
	</div>
﻿

<!-- Start K2 Item Layout -->
<span id="startOfPageId43246"></span>

<div id="k2Container" class="itemView">


  <!-- ItemBody start -->

<div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a href="/media/k2/items/cache/f3fb826d8a1ed72e5636250623c602be_XL.jpg" title="Clic para vista previa de la imagen"></a>
		  	<img src="/media/k2/items/cache/f3fb826d8a1ed72e5636250623c602be_XL.jpg" alt="Celebraci&oacute;n de la Gala ToroMundial en Guadalajara." style="width:900px; height:auto;" />
		  </span>

		  		  <!-- Image caption -->
		  <span class="itemImageCaption">Celebración de la Gala ToroMundial en Guadalajara.</span>
		  
		  
		  <div class="clr"></div>
	  </div>
	  
	<div class="itemHeader">
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Núñez afirma que defenderá los toros y la caza la Gala ToroMundial en Guadalajara
	  	
	  </h2>
	  
	  	  <div class="itemLinks">

	  		<div class="itemLinksLeft">
		  						<!-- Item Author -->
				<div class="itemAuthor">
					<span class="itemAuthorTagText"> <i style="display: inline-block; margin-right: 5px;" class="icon-user"></i> </span>
										Redacción									</div>
				

				
				<!-- Blog Date -->
									<div class="itemBlogDate">
						<span class="item_date_text"><i style="display: inline-block; margin-right: 5px;" class="icon-time"></i> </span>
						<span class="sp_date_day">19 Enero 2020</span>
					</div>
					
								<!-- Blog Date End -->
			</div>

			<!-- Right links -->
			<div class="itemLinksRight">
						<!-- Print Button -->
				<a class="itemPrintLink" rel="nofollow" href="/sociedad-guadaque/nunez-afirma-que-defendera-los-toros-y-la-caza-la-gala-toromundial-en-guadalajara?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span> <i style="margin-right: 5px;" class="icon-print"></i></span>
				</a>
			
						<!-- Email Button -->
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_newsplus&amp;link=93aa93b30c62a8498f2c88faa3295ad9a572201d" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span><i style="margin-right: 5px;" class="icon-envelope-alt"></i></span>
				</a>
			
			</div>
			<!-- Right links -->
		  		  <!-- Item tags -->
		  <div class="itemTagsBlock">
			  <span class="itemAuthorTagText"> TAG:  </span>
			  <ul class="itemTags">
			    			    <li><a href="/sociedad-guadaque/tag/Paco%20Núñez">Paco Núñez</a></li>
			    			    <li><a href="/sociedad-guadaque/tag/toros">toros</a></li>
			    			    <li><a href="/sociedad-guadaque/tag/caza">caza</a></li>
			    			    <li><a href="/sociedad-guadaque/tag/Toromundial">Toromundial</a></li>
			    			  </ul>
			  <div class="clr"></div>
		  </div>
		  
		  
			<div class="clr"></div>
	  </div>
	  


		<!-- Anchor link to comments below - if enabled -->
	<div class="ItemCommentsLink">
								<a class="itemCommentsLink k2Anchor" href="/sociedad-guadaque/nunez-afirma-que-defendera-los-toros-y-la-caza-la-gala-toromundial-en-guadalajara#itemCommentsAnchor">
				¡Escribe el primer comentario!			</a>
						</div>
	
  	</div>
  	<!-- Item Header end -->

 <div class="clr"></div>



	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>El presidente del Partido Popular de Castilla-La Mancha, Paco Núñez, ha afirmado este sábado que defenderá los toros y la caza frente al Gobierno de Pedro Sánchez ya que se trata de dos actividades muy arraigadas tanto social como económicamente en la región.</p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>De esta forma se ha expresado el presidente de los populares en la región momentos antes del inicio de la Gala ToroMundial que ha tenido lugar en el Teatro Buero Vallejo de Guadalajara.<br /><br />Así Núñez ha indicado que asiste a este evento para mostrar, como siempre, el apoyo del Partido Popular de Castilla-La Mancha a la tauromaquia en todas sus versiones, ya sea desde el punto de vista de los aficionados, de los toreros, los recortadores, los ganaderos, empresarios, las escuelas taurinas o los propios ayuntamientos por toda la región que organizan sus festejos taurinos.<br /><br />“Es momento de mostrar el apoyo rotundo a una fiesta tan nuestra como la tauromaquia en un momento como este en el que hay un nuevo gobierno en el que uno de sus vicepresidentes dijo que, si por él fuera, se prohibirían los toros”, lo dijo Pablo Iglesias, algo a lo que hay que sumarle las declaraciones de Teresa Ribera, también vicepresidenta, en las que dijo que prohibiría la caza.<br /><br />Núñez ha declarado que “da miedo en provincias como Guadalajara este nuevo gobierno, con dos vicepresidentes que quieren prohibir la caza y los toros”, y ha añadido que “el PSOE debe saber que cualquier ataque a los toros o la caza tendrá una respuesta firme del Partido Popular ya que se trata de dos actividades “muy nuestras” que además benefician enormemente a la economía regional.<br /><br />La palabra de Page “no vale absolutamente nada”<br /><br />En otro orden de cosas y a preguntas de los medios sobre el presidente de la Junta, García Page, Paco Núñez ha asegurado que “Page tiene que seguir dando titulares porque sus hechos le delatan”, delatan que “miente continuamente cuando trata de ser el socialista bueno”. Y ha continuado relatando que miente porque “cuando ha tenido la oportunidad de frenar al gobierno de Sánchez no lo ha impedido”, y eso lo hace cómplice y culpable.<br /><br />“Cuando el Gobierno de Sánchez suba los impuestos a 120.000 autonónomos en la región, Page será cómplice, si se atacan la caza o los toros, Page será cómplice”, todo ello porque tenía nueve votos para evitar un gobierno con Pablo Iglesias de vicepresidente y no hizo nada, todo lo contrario, “se ha alineado con las tesis de Pedro Sánchez”.<br /><br />Es por eso que el presidente del PP en la región ha concluido asegurando que la palabra de Page “no vale absolutamente nada” ya que ha demostrado que miente continuamente intentando revestirse de socialista bueno, cuando en realidad no lo es.</p>	  </div>
	  	  
	  
	  <div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Visto <b>17</b> veces			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <!-- ItemBody end -->






	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">tamaño de la fuente</span>
				<a href="#" id="fontDecrease">
					<span>disminuir el tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumentar tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
				</a>
			</li>
			
			
			
			

		</ul>
		<div class="clr"></div>
  </div>
	
	
	<!-- Social Share -->
			<!-- Social sharing -->
		<div class="itemSocialSharing">

						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@guadaque">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
			
						<!-- Facebook Button -->
			<div class="itemFacebookButton">
				<div id="fb-root"></div>
				<script type="text/javascript">
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			</div>
			
			                                                <!-- WhatsApp Button -->
		<div class="itemWhatsAppButton">
        
        <a href="whatsapp://send" data-text="Núñez afirma que defenderá los toros y la caza la Gala ToroMundial en Guadalajara" data-href=" - https://guadaque.com/sociedad-guadaque/nunez-afirma-que-defendera-los-toros-y-la-caza-la-gala-toromundial-en-guadalajara" data-action="share/whatsapp/share" class="wa_btn wa_btn_s" style="display:none">comparte</a>
			<script type="text/javascript" src="/whatsapp-button.js"></script>
		</div>
		        
      								<!-- WhatsApp Button -->

			<div class="clr"></div>
		</div>
		
		<!-- END:: Social Share -->

	<div class="clr"></div>
  	<div class="clr"></div>



  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3 class="k2IModuleTitle">Artículos relacionados</h3>
		<ul>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/campo-guadaque/el-delegado-de-desarrollo-sostenible-se-reune-con-la-federacion-provincial-de-caza">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/de897dd732d9aff32daab746e6e7dd06_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/campo-guadaque/el-delegado-de-desarrollo-sostenible-se-reune-con-la-federacion-provincial-de-caza">El delegado de Desarrollo Sostenible se reúne con la Federación Provincial de Caza</a>
				
				
				
				
				
				
							</li>
						<li class="odd span4">

								<div class="related-items-img-wrapper">
					<a href="/provincia-guadaque/la-pena-taurina-el-quite-de-yunquera-de-henares-entrega-sus-premios">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/0bb645f73487692d9a4ac4b4dc686bdb_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/provincia-guadaque/la-pena-taurina-el-quite-de-yunquera-de-henares-entrega-sus-premios">La peña taurina “El Quite” de Yunquera de Henares entrega sus premios</a>
				
				
				
				
				
				
							</li>
						<li class="even span4">

								<div class="related-items-img-wrapper">
					<a href="/campo-guadaque/ecologistas-en-accion-rechaza-crear-canales-tematicos-en-cmm-de-caza-y-toros">
						<img style="width:400px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/df949a97eca6a5ba351bafaa3c605aee_M.jpg" alt="" />
					</a>
				</div>
								

								<a class="itemRelTitle" href="/campo-guadaque/ecologistas-en-accion-rechaza-crear-canales-tematicos-en-cmm-de-caza-y-toros">Ecologistas en Acción rechaza crear canales temáticos en CMM de caza y toros</a>
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3 class="k2IModuleTitle">Deja un comentario</h3>

<p class="itemCommentsFormNotes">
		Asegúrate de llenar la información requerida marcada con (*). No está permitido el código HTML. Tu dirección de correo NO será publicada.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<div class="row-fluid">
		<!-- <label class="formName" for="userName"> *</label> -->
		<input class="inputbox cUsername" type="text" name="userName" id="userName" value="Nombre *" onblur="if(this.value=='') this.value='Nombre *';" onfocus="if(this.value=='Nombre *') this.value='';" />

		<!-- <label class="formEmail" for="commentEmail"> *</label> -->
		<input class="inputbox cEmail" type="text" name="commentEmail" id="commentEmail" value="Email *" onblur="if(this.value=='') this.value='Email *';" onfocus="if(this.value=='Email *') this.value='';" />
	</div>
	<!-- <label class="formUrl" for="commentURL"></label> -->
	<input class="inputbox commentURL" type="text" name="commentURL" id="commentURL" value="URL del sitio web *"  onblur="if(this.value=='') this.value='URL del sitio web *';" onfocus="if(this.value=='URL del sitio web *') this.value='';" />
	<div class="control-group">
	<!-- <label class="formComment" for="commentText"> *</label> -->
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='Mensaje';" onfocus="if(this.value=='Mensaje') this.value='';" name="commentText" id="commentText">Mensaje</textarea>
	</div>
		
	<input type="submit" class="btn btn-primary" id="submitCommentButton" value="Enviar comentario" />
	
	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="43246" />
	<input type="hidden" name="605b31267a2b3ddb9ab5cfd40d74a507" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/sociedad-guadaque/nunez-afirma-que-defendera-los-toros-y-la-caza-la-gala-toromundial-en-guadalajara#startOfPageId43246">
			volver arriba		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->

</div></section></div>

<aside id="sp-right" class="span4"><div class="module Clear">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroupClear">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/645" target="_blank" rel="noopener noreferrer"
							title="GQ Sigüenza San Vicente 2020">
							<img
								src="https://www.guadaque.com/images/banners/300SANVICENTE.gif"
								alt="GQ Sigüenza San Vicente 2020"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/695" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Adac cinco 2019">
							<img
								src="https://www.guadaque.com/images/banners/373744224_banner_ayudas_Leader_Guadalajara.gif"
								alt="Ayudas para emprendedores y pymes."
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
		<div class="moduletableinset-sp">
							<h4>Últimas Noticias</h4>
						
<div id="ns2-685" class="nssp2 ns2- sp-inset-news">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap685" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/deportes-guadaque/el-hogar-alcarreno-levanta-el-vuelo" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/fd6b9446ad39c13ef13ce0d53e5da9c7_XL_200x120.jpg" alt="El Hogar Alcarreño levanta el vuelo" title="El Hogar Alcarreño levanta el vuelo" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/deportes-guadaque/el-hogar-alcarreno-levanta-el-vuelo">
															
															El Hogar Alcarreño levanta el vuelo																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Domingo, 19 Enero 2020 11:02															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/sociedad-guadaque/nunez-afirma-que-defendera-los-toros-y-la-caza-la-gala-toromundial-en-guadalajara" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/f3fb826d8a1ed72e5636250623c602be_XL_200x120.jpg" alt="Núñez afirma que defenderá los toros y la caza la Gala ToroMundial en Guadalajara" title="Núñez afirma que defenderá los toros y la caza la Gala ToroMundial en Guadalajara" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/sociedad-guadaque/nunez-afirma-que-defendera-los-toros-y-la-caza-la-gala-toromundial-en-guadalajara">
															
															Núñez afirma que defenderá los toros y la caza la Gala ToroMundial en Guadalajara																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Domingo, 19 Enero 2020 10:52															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/reunion-de-los-responsables-de-cultura-con-las-escuelas-municipales-de-la-cotilla" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/55b629bdc8e5c254ef297bea272a9536_XL_200x120.jpg" alt="Reunión de los responsables de Cultura con las Escuelas municipales de la Cotilla" title="Reunión de los responsables de Cultura con las Escuelas municipales de la Cotilla" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/reunion-de-los-responsables-de-cultura-con-las-escuelas-municipales-de-la-cotilla">
															
															Reunión de los responsables de Cultura con las Escuelas municipales de la Cotilla																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Domingo, 19 Enero 2020 10:44															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/provincia-guadaque/la-diputacion-de-guadalajara-impulsara-una-ruta-de-botargas" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/ace2fd80b5613f17afdb4e93d17a95cb_XL_200x120.jpg" alt="La Diputación de Guadalajara impulsará una Ruta de Botargas" title="La Diputación de Guadalajara impulsará una Ruta de Botargas" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/provincia-guadaque/la-diputacion-de-guadalajara-impulsara-una-ruta-de-botargas">
															
															La Diputación de Guadalajara impulsará una Ruta de Botargas																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Domingo, 19 Enero 2020 10:42															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/sociedad-guadaque/residentes-de-farmacia-del-hospital-de-guadalajara-se-forman-en-el-extranjero" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/07a9d758f554268b9bf80ef3e0b7eb72_XL_200x120.jpg" alt="Residentes de Farmacia del Hospital de Guadalajara se forman en el extranjero" title="Residentes de Farmacia del Hospital de Guadalajara se forman en el extranjero" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/sociedad-guadaque/residentes-de-farmacia-del-hospital-de-guadalajara-se-forman-en-el-extranjero">
															
															Residentes de Farmacia del Hospital de Guadalajara se forman en el extranjero																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Domingo, 19 Enero 2020 10:39															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:0px 3px 15px 3px">
											<div class="ns2-inner">
																								
											
																																							<a class="ns2-img-wrapper" href="/guadalajara-ciudad/sanidad-confirma-un-caso-de-tosferina-en-el-colegio-sagrado-corazon" style="margin:0px 20px 0px 0px">
														
														<img class="ns2-image" style="float:none;" src="/cache/mod_news_show_sp2/nssp2_thumbs/ sp-inset-news/d7f5289e331787c626d1f5dfad930e78_XL_200x120.jpg" alt="Sanidad confirma un caso de tosferina en el colegio Sagrado Corazón" title="Sanidad confirma un caso de tosferina en el colegio Sagrado Corazón" />
															
														</a>
																
													
	
															
												
												
																									<h2 class="ns2-title">
																													<a href="/guadalajara-ciudad/sanidad-confirma-un-caso-de-tosferina-en-el-colegio-sagrado-corazon">
															
															Sanidad confirma un caso de tosferina en el colegio Sagrado Corazón																													</a>
															
													</h2>
												
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Sábado, 18 Enero 2020 11:53															</div>
																											</div>
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>		</div>
	<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/596" target="_blank" rel="noopener noreferrer"
							title="GQ Robapaginas Medio BASF Patrocina">
							<img
								src="https://guadaque.com/images/banners/aa00basf_patrocina.gif"
								alt="BASF The Chemical Company"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  right-sp-tab">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<div class="sptab_red" id="sptab632">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="más_leído_hoy" class="sptab-title sptab_sfx right-for-sp-tab">Más leído hoy</span></h2>
			
<div id="k2ModuleBox637" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/sanidad-confirma-un-caso-de-tosferina-en-el-colegio-sagrado-corazon" title="Leer más &quot;Sanidad confirma un caso de tosferina en el colegio Sagrado Coraz&oacute;n&quot;">
				<img src="/media/k2/items/cache/d7f5289e331787c626d1f5dfad930e78_XS.jpg" alt="Sanidad confirma un caso de tosferina en el colegio Sagrado Coraz&oacute;n"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/sanidad-confirma-un-caso-de-tosferina-en-el-colegio-sagrado-corazon">Sanidad confirma un caso de tosferina en el colegio Sagrado Corazón</a>
				
									<span class="moduleItemDateCreated">Sábado, 18 Enero 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/tres-detenidos-en-azuqueca-por-robo-de-cableado-electrico-en-la-autovia" title="Leer más &quot;Tres detenidos en Azuqueca por robo de cableado el&eacute;ctrico en la autov&iacute;a&quot;">
				<img src="/media/k2/items/cache/1fa029762aadfe9b36cf8a6a9477cceb_XS.jpg" alt="Tres detenidos en Azuqueca por robo de cableado el&eacute;ctrico en la autov&iacute;a"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/tres-detenidos-en-azuqueca-por-robo-de-cableado-electrico-en-la-autovia">Tres detenidos en Azuqueca por robo de cableado eléctrico en la autovía</a>
				
									<span class="moduleItemDateCreated">Sábado, 18 Enero 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sociedad-guadaque/residentes-de-farmacia-del-hospital-de-guadalajara-se-forman-en-el-extranjero" title="Leer más &quot;Residentes de Farmacia del Hospital de Guadalajara se forman en el extranjero&quot;">
				<img src="/media/k2/items/cache/07a9d758f554268b9bf80ef3e0b7eb72_XS.jpg" alt="Residentes de Farmacia del Hospital de Guadalajara se forman en el extranjero"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sociedad-guadaque/residentes-de-farmacia-del-hospital-de-guadalajara-se-forman-en-el-extranjero">Residentes de Farmacia del Hospital de Guadalajara se forman en el extranjero</a>
				
									<span class="moduleItemDateCreated">Domingo, 19 Enero 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/reunion-de-los-responsables-de-cultura-con-las-escuelas-municipales-de-la-cotilla" title="Leer más &quot;Reuni&oacute;n de los responsables de Cultura con las Escuelas municipales de la Cotilla&quot;">
				<img src="/media/k2/items/cache/55b629bdc8e5c254ef297bea272a9536_XS.jpg" alt="Reuni&oacute;n de los responsables de Cultura con las Escuelas municipales de la Cotilla"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/reunion-de-los-responsables-de-cultura-con-las-escuelas-municipales-de-la-cotilla">Reunión de los responsables de Cultura con las Escuelas municipales de la Cotilla</a>
				
									<span class="moduleItemDateCreated">Domingo, 19 Enero 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="semana" class="sptab-title sptab_sfx right-for-sp-tab">Semana</span></h2>
			
<div id="k2ModuleBox631" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/campo-guadaque/azuqueca-sede-de-las-viii-jornadas-apicolas" title="Leer más &quot;Azuqueca, sede de las VIII Jornadas Ap&iacute;colas&quot;">
				<img src="/media/k2/items/cache/040cd265e2c298f05ca904de4666bb8b_XS.jpg" alt="Azuqueca, sede de las VIII Jornadas Ap&iacute;colas"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/campo-guadaque/azuqueca-sede-de-las-viii-jornadas-apicolas">Azuqueca, sede de las VIII Jornadas Apícolas</a>
				
									<span class="moduleItemDateCreated">Lunes, 13 Enero 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sucesos-guadaque/tres-accidentes-de-trafico-con-dos-alcoholemias-positivas-en-guadalajara" title="Leer más &quot;Tres accidentes de Tr&aacute;fico con dos alcoholemias positivas en Guadalajara&quot;">
				<img src="/media/k2/items/cache/89c33f3c22d79695003d2a6c2e295d06_XS.jpg" alt="Tres accidentes de Tr&aacute;fico con dos alcoholemias positivas en Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sucesos-guadaque/tres-accidentes-de-trafico-con-dos-alcoholemias-positivas-en-guadalajara">Tres accidentes de Tráfico con dos alcoholemias positivas en Guadalajara</a>
				
									<span class="moduleItemDateCreated">Lunes, 13 Enero 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/cultura-guadaque/tres-nuevos-ciclos-culturales-marcan-la-programacion-de-febrero-y-marzo-del-patronato-de-cultura" title="Leer más &quot;Tres nuevos ciclos culturales marcan la programaci&oacute;n de febrero y marzo del Patronato de Cultura&quot;">
				<img src="/media/k2/items/cache/e3d120002469ed0031aa3d6bf54035c3_XS.jpg" alt="Tres nuevos ciclos culturales marcan la programaci&oacute;n de febrero y marzo del Patronato de Cultura"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/cultura-guadaque/tres-nuevos-ciclos-culturales-marcan-la-programacion-de-febrero-y-marzo-del-patronato-de-cultura">Tres nuevos ciclos culturales marcan la programación de febrero y marzo del Patronato de Cultura</a>
				
									<span class="moduleItemDateCreated">Lunes, 13 Enero 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/provincia-guadaque/sigueenza-vuelve-a-superar-la-barrera-de-los-115-000-turistas-ocho-anos-despues" title="Leer más &quot;Sig&uuml;enza vuelve a superar la barrera de los 115.000 turistas ocho a&ntilde;os despu&eacute;s&quot;">
				<img src="/media/k2/items/cache/050d85f80995819d2158e5941e321622_XS.jpg" alt="Sig&uuml;enza vuelve a superar la barrera de los 115.000 turistas ocho a&ntilde;os despu&eacute;s"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/provincia-guadaque/sigueenza-vuelve-a-superar-la-barrera-de-los-115-000-turistas-ocho-anos-despues">Sigüenza vuelve a superar la barrera de los 115.000 turistas ocho años después</a>
				
									<span class="moduleItemDateCreated">Martes, 14 Enero 2020</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="todo_el_mes" class="sptab-title sptab_sfx right-for-sp-tab">Todo el mes</span></h2>
			
<div id="k2ModuleBox638" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/sociedad-guadaque/el-74-770-otro-quinto-premio-parte-vendido-en-guadalajara" title="Leer más &quot;El 74.770, otro quinto premio, parte vendido en Guadalajara&quot;">
				<img src="/media/k2/items/cache/653048f3fef5603dc33064b03081fb19_XS.jpg" alt="El 74.770, otro quinto premio, parte vendido en Guadalajara"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/sociedad-guadaque/el-74-770-otro-quinto-premio-parte-vendido-en-guadalajara">El 74.770, otro quinto premio, parte vendido en Guadalajara</a>
				
									<span class="moduleItemDateCreated">Domingo, 22 Diciembre 2019</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1605 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/guadalajara-ciudad/decorar-el-gran-cedro-de-la-plaza-mayor-ha-costado-14-800-euros" title="Leer más &quot;Decorar el gran cedro de la plaza Mayor ha costado 14.800 euros&quot;">
				<img src="/media/k2/items/cache/abd5d5054659ce754895499ed56963c7_XS.jpg" alt="Decorar el gran cedro de la plaza Mayor ha costado 14.800 euros"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/guadalajara-ciudad/decorar-el-gran-cedro-de-la-plaza-mayor-ha-costado-14-800-euros">Decorar el gran cedro de la plaza Mayor ha costado 14.800 euros</a>
				
									<span class="moduleItemDateCreated">Viernes, 27 Diciembre 2019</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1535 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/videos/pregon-navidad" title="Leer más &quot;Preg&oacute;n Navidad&quot;">
				<img src="/media/k2/items/cache/e2e8b53d2493957dec67e1001c2d4beb_XS.jpg" alt="Preg&oacute;n Navidad"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/videos/pregon-navidad">Pregón Navidad</a>
				
									<span class="moduleItemDateCreated">Jueves, 26 Diciembre 2019</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1284 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/videos/mensaje-de-navidad" title="Leer más &quot;Mensaje de Navidad&quot;">
				<img src="/media/k2/items/cache/595a92dfa4a2b053ca5286ad2ba78db9_XS.jpg" alt="Mensaje de Navidad"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/videos/mensaje-de-navidad">Mensaje de Navidad</a>
				
									<span class="moduleItemDateCreated">Viernes, 27 Diciembre 2019</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
						<span class="moduleItemHits">
				Visto 1198 veces			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab632').sptab({
			animation : 'scroll:horizontal',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GK Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="7724532975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module Clear">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroupClear">
	<div id="publi">PUBLICIDAD</div>
	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1438197719959784"
     data-ad-slot="8423537004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  hidden-phone">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<a class="twitter-timeline"  href="https://twitter.com/guadaque" data-widget-id="633954520171696130">Tweets por el @guadaque.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</aside>
</div></div></section><footer id="sp-footer-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="footer">
<div id="sp-footer1" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-mobile-alt"></i>  (+34) 652 325 989<br />
<i class="fas fa-mobile-alt"></i>  (+34) 608 842 722</div><!-- END: Custom advanced (www.pluginaria.com) -->
<a href="http://www.joomshaper.com" title="joomshaper.com"></a></div>

<div id="sp-footer2" class="span4"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-envelope"></i>  <span id="cloakeeb39fbb344ef2ed19350be480ee53ff">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloakeeb39fbb344ef2ed19350be480ee53ff').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyeeb39fbb344ef2ed19350be480ee53ff = 'r&#101;d&#97;cc&#105;&#111;n' + '&#64;';
				addyeeb39fbb344ef2ed19350be480ee53ff = addyeeb39fbb344ef2ed19350be480ee53ff + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';
				var addy_texteeb39fbb344ef2ed19350be480ee53ff = 'r&#101;d&#97;cc&#105;&#111;n' + '&#64;' + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';document.getElementById('cloakeeb39fbb344ef2ed19350be480ee53ff').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyeeb39fbb344ef2ed19350be480ee53ff + '\'>'+addy_texteeb39fbb344ef2ed19350be480ee53ff+'<\/a>';
		</script><br />
<i class="fas fa-envelope"></i>  <span id="cloak85d2b6bb42b70c011b4e55509022c07e">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak85d2b6bb42b70c011b4e55509022c07e').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy85d2b6bb42b70c011b4e55509022c07e = 'p&#117;bl&#105;c&#105;d&#97;d' + '&#64;';
				addy85d2b6bb42b70c011b4e55509022c07e = addy85d2b6bb42b70c011b4e55509022c07e + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';
				var addy_text85d2b6bb42b70c011b4e55509022c07e = 'p&#117;bl&#105;c&#105;d&#97;d' + '&#64;' + 'g&#117;&#97;d&#97;q&#117;&#101;' + '&#46;' + 'c&#111;m';document.getElementById('cloak85d2b6bb42b70c011b4e55509022c07e').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy85d2b6bb42b70c011b4e55509022c07e + '\'>'+addy_text85d2b6bb42b70c011b4e55509022c07e+'<\/a>';
		</script></div><!-- END: Custom advanced (www.pluginaria.com) -->
<a class="sp-totop" href="javascript:;" title="Goto Top" rel="nofollow"><small>Goto Top </small><i class="icon-caret-up"></i></a></div>

<div id="sp-footer3" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="text-align: left;">
<i class="fas fa-map-marker-alt"></i>  Río San Andrés, 26 Guadalajara-España<br />
<i class="fas fa-file-alt"></i>  <a href="https://www.guadaque.com/pdf/Tarifas_Guadaque_2018.pdf" target="_blank">Tarifas de publicidad</a></div><!-- END: Custom advanced (www.pluginaria.com) -->
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></footer>        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-12111627-1']);
        _gaq.push(['_trackPageview']);

        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        </script>
        	

		<a class="hidden-desktop btn btn-inverse sp-main-menu-toggler" href="#" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-align-justify"></i>
		</a>

		<div class="hidden-desktop sp-mobile-menu nav-collapse collapse">
			<ul class=""><li class="menu-item first"><a href="https://www.guadaque.com/" class="menu-item first" ><span class="menu"><span class="menu-title">Portada</span></span></a></li><li class="menu-item"><a href="/guadalajara-ciudad" class="menu-item" ><span class="menu"><span class="menu-title">Local</span></span></a></li><li class="menu-item"><a href="/provincia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Provincia</span></span></a></li><li class="menu-item"><a href="/sucesos-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Sucesos</span></span></a></li><li class="menu-item"><a href="/region-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Región</span></span></a></li><li class="menu-item"><a href="/cultura-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Cultura</span></span></a></li><li class="menu-item"><a href="/deportes-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Deportes</span></span></a></li><li class="menu-item active"><a href="/sociedad-guadaque" class="menu-item active" ><span class="menu"><span class="menu-title">Sociedad</span></span></a></li><li class="menu-item"><a href="/campo-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Campo</span></span></a></li><li class="menu-item"><a href="/economia-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Economía</span></span></a></li><li class="menu-item"><a href="/entrevista-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Entrevista</span></span></a></li><li class="menu-item"><a href="/reportaje-guadaque" class="menu-item" ><span class="menu"><span class="menu-title">Reportaje</span></span></a></li><li class="menu-item"><a href="/elecciones-generales-28a" class="menu-item" ><span class="menu"><span class="menu-title">Elecciones 2019</span></span></a></li><li class="menu-item last"><a href="/fin-de-semana" class="menu-item last" ><span class="menu"><span class="menu-title">Fin de semana</span></span></a></li></ul>   
		</div>
		        
		</div>
          <amp-auto-ads type="adsense" data-ad-client="ca-pub-1438197719959784"></amp-auto-ads>
    			<!-- Google Analytics -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-12111627-1', 'auto');
			ga('send', 'pageview');
			
			</script>
			<!-- End Google Analytics --></body>
</html>